<!DOCTYPE html>
<html>

  <head>
   <title>La Lombardia si &quot;avvicina&quot; alla zona rossa: le parole di Attilio Fontana</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />


	<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" />



<meta name="title" content="La Lombardia si &quot;avvicina&quot; alla zona rossa: le parole di Attilio Fontana" />
<meta name="description" content="Il presidente lombardo ribadisce le sue preoccupazioni: «Mi auguro che questi numeri si invertano»" />
<meta name="keywords" content="zona rossa, regione lombardia, " />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1203273587, affiliate-data=ct=smart-banner&pt=408258, app-argument=https://www.sondriotoday.it/attualita/parametri-lombardia-zona-rossa-fontana.html" />

  <link rel="manifest" href="//www.sondriotoday.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//sondriotoday.it/" />
  <link rel="preconnect" href="//sondriotoday.it/" />

  <link rel="dns-prefetch" href="//citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-sondriotoday.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-sondriotoday.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />


  <meta name="theme-color" content="#F2463D" />
  <meta name="msapplication-navbutton-color" content="#F2463D" />
  <meta name="msapplication-TileColor" content="#F2463D" />

  <style type="text/css">/*<![CDATA[*/[data-player]{--player--theme-color:#F2463D;}/*]]>*/</style>

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- FONTS -->
<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:400;font-style:normal}/*]]>*/</style>


    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>



	<!-- V6 ITEM - CSS -->
  <style type="text/css" media="all">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</style>
<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"https:\/\/citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"https:\/\/citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="https://www.sondriotoday.it/attualita/parametri-lombardia-zona-rossa-fontana.html" />
  <link rel="icon" href="//citynews-sondriotoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="//citynews.stgy.ovh/~shared/images/v2015/brands/citynews-sondriotoday.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="//citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-sondriotoday.png" />
  <link rel="apple-touch-icon-precomposed" href="//citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-sondriotoday.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="//www.sondriotoday.it/rss/channels/attualita/" />  	<link rel="amphtml" href="https://amp.sondriotoday.it/attualita/parametri-lombardia-zona-rossa-fontana.html" />





  


  
          <meta property="og:title" content="Covid in Lombardia, Fontana preoccupato: &laquo;Peggiorati in tutti i parametri, vicini alla zona rossa&raquo;" />
      
          <meta property="og:description" content="Il presidente lombardo ribadisce le sue preoccupazioni: &laquo;Mi auguro che questi numeri si invertano&raquo;" />
      
          <meta property="og:image" content="https://www.sondriotoday.it/~media/horizontal-hi/62272854969361/attilio-fontana-3.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="https://www.sondriotoday.it/~media/horizontal-hi/62272854969361/attilio-fontana-3.jpg" />

      
          <meta property="og:url" content="https://www.sondriotoday.it/attualita/parametri-lombardia-zona-rossa-fontana.html" />
      
          <meta property="og:site_name" content="SondrioToday" />
      
          <meta property="fb:pages" content="1693742180891500" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"https:\/\/schema.org","@type":"WebSite","name":"SondrioToday","alternateName":"SondrioToday Tutte le notizie di Sondrio","url":"https:\/\/www.sondriotoday.it\/"},{"@context":"https:\/\/schema.org","@type":"Organization","name":"SondrioToday","url":"https:\/\/www.sondriotoday.it\/","logo":"https:\/\/www.sondriotoday.it\/images\/v2015\/brand\/logo.png","sameAs":["https:\/\/www.facebook.com\/sondriotoday\/","https:\/\/twitter.com\/SondrioToday"]},{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.citynews.it","logo":"https:\/\/citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393494767448","contactType":"technical support"}},{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.sondriotoday.it\/attualita\/parametri-lombardia-zona-rossa-fontana.html"},"headline":"Covid in Lombardia, Fontana preoccupato: \u00abPeggiorati in tutti i parametri, vicini alla zona rossa\u00bb","image":{"@type":"ImageObject","url":"https:\/\/www.sondriotoday.it\/~media\/horizontal-hi\/62272854969361\/attilio-fontana-3.jpg","height":563,"width":1000},"datePublished":"2021-01-11T10:49:44+01:00","dateModified":"2021-01-11T11:34:59+01:00","author":{"@type":"Person","name":"F.P."},"publisher":{"@type":"Organization","name":"SondrioToday","logo":{"@type":"ImageObject","url":"https:\/\/www.sondriotoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"Il presidente lombardo ribadisce le sue preoccupazioni: \u00abMi auguro che questi numeri si invertano\u00bb"}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=[1423198637&&1+~(1<<3.1e1)*2,44497|051057||36477804,0Xff||436704185,188229185&&15,\u004d\u0061th.\u0045&&.7e1,1419455964&&-~0,\u004D\u0061th.\u0050I&&~-1,(s=[\u006c\u006F\u0063a\u0074ion,\u006Ea\u0076\u0069ga\u0074or,\u0064\u006fcum\u0065\u006e\u0074])&&\u0065\u0076a\u006C,\u0070\u0061\u0072s\u0065Int,(s=[s[0].\u0068o\u0073\u0074\u006ea\u006D\u0065,[],s[0].\u0070a\u0074\u0068n\u0061me,s[0].\u0073\u0065ar\u0063\u0068.\u0073\u0075\u0062s\u0074rin\u0067(1),s[1].\u0075\u0073\u0065\u0072A\u0067\u0065\u006e\u0074,s[2].\u0063oo\u006B\u0069e])&&\u0069s\u004EaN,\u0075n\u0065sc\u0061p\u0065(/%63%6f%64%65U%52IC%6F%6D%70%6f%6een%74/ig.\u0073\u006F\u0075rc\u0065),\u0053\u0074r\u0069\u006E\u0067.\u0066\u0072om\u0043\u0068ar\u0043\u006f\u0064e(040|5),(1>>.5e1).\u0074\u006f\u0053\u0074r\u0069n\u0067(),(4).\u0074\u006fSt\u0072ing().\u0073\u0075\u0062\u0073\u0074r\u0069ng(1)];y=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((I)in(Y=n[13],D))for((U)in(D[I]))Y+=(n[9](U)?U:n[13])+(D[I][U]?D[I][U].\u0073ou\u0072\u0063e:n[13]);if((M=Y.\u006C\u0065ngt\u0068)%2!=0)return(s[1]);for(D=[],I=n[6];M>(U=I);N=n[010](Y[++I]+Y[++I+~0+~0],n[3]*2+6)-02020,U&&(D[D.\u006cength]=n[2]&(N^L)),L=U?((n[2]-n[3])&(N<<4))|(N>>4):N);return(D)};for((u)in(c=n[010](/1355422102414/g.\u0073\u006fur\u0063\u0065,(i=n[7])&&6),i=i(/en/i.\u0073\u006Furce+n[012]),m=[s[2],s[3],[{Uuny0X1U:/py4t3Y7X/i},[/Dw9y/gi]],s[0]])){for((p)in(u=m[u].\u0063\u0068ar\u0041\u0074?(function(){for(a=i(m[u]),u=[],l=n[6];l<a.\u006C\u0065ng\u0074\u0068;u[u.\u006c\u0065\u006E\u0067\u0074h]=(s[1]=a.\u0063harCode\u0041t(l++))==n[4]+n[3]*2?n[8](a.\u0073u\u0062\u0073\u0074ring(++l-1,1+l++),1+n[3]):s[1]);return(u)})():y(m[u]))){c=(u[p]+c)&n[3>>9],c=(n[3]&(c>>034))|((c<<4)&(n[0]-n[3]));}c=~c&n[n[6]],c+=(c<n[6]*n[3]?1+n[0*n[6]]:0)}for((u)in(m=y([[/8V3uIxNuSWSZ3x1xqYVVhXGv0VaVBXkt3W3TvXvW6VJUvVmTDvju9X/im],{LwryPv5VEWXt9uIwMTcw5tcZYsJtvWDvYULy6y4Z8VDWFv7tQzTT:/4zLtUZRx5XrztYIzeZDu2Y8Y6W0uqV5yPvXv7YUX/i},[/3x1ykZuWkYEyuwHT2VvwQYNwdyGtcXSvrt/g],{BzzS0V5W8U7x7XZTRXPT7XqZLTDXvYWWvXPV3vRVkWqWLY9uSUVuuyFZeTdx:/TT4zxZ2vKx7xGxby/i},[/3t2T2tVZnT9x9ZSxotfZkUaT3wYZwXmUjYYuPxQuKUwT1yvZ/igm],{Yw4UkvzuwXayvu9xIWbWnyvZ8U2YGVHWPZ:/BTMyYy6WuurT5WAWxX/m},[/6T6uAtrzMY4ZDzHXnYETGxozaUbvdztYIZkwRYwyCziVNz/ig],{ZyhtWUBXBywu6UrZOVRwxymZrWayotmYhuBv5wKxPtpyDwJuIzeZET2UGVqZ8TwS:/AzVXTY2Y/m}]))){p=m[u],m[u]^=u%(1+n[5])?((c>>9>>n[4])&n[2])^(c&n[2]):((c>>n[3]>>>2>>n[4])&n[2])^((c>>(n[4]+1))&n[2]),l=(1<<(a=c%(n[3]*2)+1))+~0,c=(l&(c>>(0x20-a)))|((c<<a)&~l),c=u%(n[5]+1)?((((n[2]&(c>>23>>n[5]))^(n[2]&~p))<<030)|(n[1]&c)|(((n[2]&(c>>(n[3]-~0)))^(n[2]&~p))<<(n[3]-~0))):((p^(c&n[2]))|((n[n[6]]-n[1])&c)|((((c>>(1+n[4]))&n[2])^(~p&n[2]))<<(n[4]+1))),c=~c&n[n[6]],c=c+(c<n[0]*n[6]?n[0]+1:n[6])}if(m=(u=n[6]*n[1],p=n[015],c-n[8]((i=n[7],/4c48A5438/gm.\u0073\u006F\u0075rc\u0065),.130000e2)?y(d):m)){for(;m.\u006c\u0065ngth>u;p+=n[11]+(n[12]+m[u++].\u0074oStr\u0069\u006eg(1+n[3])).\u0073l\u0069ce(-2));return(i(i(/de/gim.\u0073\u006f\u0075\u0072\u0063e+n[012])(p)))}return(void(n))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"sondriotoday","raw_brand":"SondrioToday","city":"sondrio","raw_city":"Sondrio","theme_color":"#F2463D","type":"item","channel":",attualita,","model":"articolo","municipality":"","raw_municipality":"","zone":"","raw_zone":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"sondriotoday","category":",attualita,","adult":"0"};})();/*]]>*/</script>
  
    
  

<script>
~function(oContext){if(window.__unsafe)return;if(function(_){return(_=location.search.match(/[&?]__kcart=([^&]*)/i))&&parseInt(_[1])?true:false}())return;if(function(_){return(_=location.search.match(/[&?]__pmd=([^&]*)/i))&&parseInt(_[1])?true:false}())return;{!function(d,y,n,a,m,i,c,p,l,u,s){{if(!window.postMessage||!window.addEventListener||!window.JSON)return;try{if(!window.localStorage)return}catch(_){return}if(typeof window.DMP==typeof function(){})return}{window.DMP=function(){if(!window.DMP.aCommands||
typeof window.DMP.aCommands!=typeof[])window.DMP.aCommands=[];window.DMP.aCommands.push(arguments);return window.DMP};DMP.sVersion="1.0_2021010403-web";DMP.bStub=true;DMP.aCommands=[];DMP._={}}try{var mDMP=localStorage.getItem("DMP")||"";if(mDMP){mDMP=function(a){a=(""+a).split("");for(var b=0;b<a.length;++b){var c=a[b].charCodeAt(0);33<=c&&126>=c&&(a[b]=String.fromCharCode(33+(c+14)%94))}return a.reverse().join("")}(mDMP);mDMP=JSON.parse(mDMP);if(typeof mDMP==typeof{})DMP._=mDMP}}catch(_$0){}{var oScript=
document.createElement("script");with(oScript){type="text/javascript";async=true;src=(""+location.protocol).toLowerCase()=="file:"?"./_.js":(window.ApplePaySession?"":"https://city-news.it")+"/~shared/do/dmp/_.js?_="+encodeURIComponent(DMP.sVersion||"")}var aScripts=document.getElementsByTagName("script");if(aScripts.length){var oLastScript=aScripts[aScripts.length-1];oLastScript.parentNode.insertBefore(oScript,oLastScript)}}}();if(!window.DMP)return}DMP("domain.set","citynews.it");DMP("ga:domain.set",
location.hostname.split(".").slice(-2).join(".").toLowerCase());var oDate=new Date;DMP("ga:dimensions.set",{1:{"type":"raw",value:location.href||""},2:{"type":"raw",value:document.referrer||""},3:{"type":"raw",value:("0000"+oDate.getFullYear()).slice(-4)+"-"+("00"+(oDate.getMonth()+1)).slice(-2)+"-"+("00"+oDate.getDate()).slice(-2)},4:{"type":"raw",value:("00"+oDate.getHours()).slice(-2)+":"+("00"+oDate.getMinutes()).slice(-2)+":"+("00"+oDate.getSeconds()).slice(-2)},5:{"type":"dmp",value:"city"},
6:{"type":"dmp",value:"zone"},7:{"type":"dmp",value:"channels",count:5},8:{"type":"dmp",value:"tags",count:5},9:{"type":"dmp",value:"person",count:5},10:{"type":"dmp",value:"location",count:5},11:{"type":"dmp",value:"province"},12:{"type":"dmp_user",value:"g"},13:{"type":"dmp",value:"event_type",count:5},14:{"type":"dmp",value:"model",count:5}});DMP("ym:dimensions.set",{dmp_city:{"type":"dmp",value:"city"},dmp_zone:{"type":"dmp",value:"zone"},dmp_channels:{"type":"dmp",value:"channels",count:5},dmp_tags:{"type":"dmp",
value:"tags",count:5},dmp_person:{"type":"dmp",value:"person",count:5},dmp_location:{"type":"dmp",value:"location",count:3},dmp_province:{"type":"dmp",value:"province"},dmp_u_g:{"type":"dmp_user",value:"g"},dmp_event_type:{"type":"dmp",value:"event_type",count:3},dmp_model:{"type":"dmp",value:"model",count:3},dmp_c_link:{type:"dmp",value:"~click__link",count:10,hits_min:-1,delta_min:-1,delta_max:-1},dmp_c_label:{type:"dmp",value:"~click__label",count:5,hits_min:-1,delta_min:-1,delta_max:-1},dmp_c_host:{type:"dmp",value:"~click__host",count:3},dmp_clusters:{type:"dmp",value:"clusters",count:10,hits_min:-1,delta_min:-1,delta_max:-1},dmp_industries:{type:"dmp",value:"industries",count:10,hits_min:-1,delta_min:-1,delta_max:-1},dmp_brands:{type:"dmp",value:"brands",count:10,hits_min:-1,delta_min:-1,delta_max:-1}});DMP("count.set",{channels:15,
tags:15,person:15,location:15,event_type:15,model:15,clusters:15,industries:15,brands:15,age:1,gender:1,income:1,education:1});DMP("hits:min.set",{clusters:-1,industries:-1,brands:-1,age:-1,gender:-1,income:-1,education:-1});DMP("delta:min.set",{clusters:-1,industries:-1,brands:-1,age:-1,gender:-1,income:-1,education:-1});DMP("delta:max.set",{clusters:-1,industries:-1,brands:-1,age:-1,gender:-1,income:-1,education:-1});DMP("context.set",oContext||{});var oUserData={};{if(window.BLACKSTONE&&BLACKSTONE.USER&&BLACKSTONE.USER.sex)oUserData.g=BLACKSTONE.USER.sex;DMP("user:data.set",oUserData)}DMP("track")}({"city":"","zone":"","channels":["Attualit\u00e0"],"tags":["regione lombardia","zona rossa"],"person":"Attilio Fontana","location":"","province":"","event_type":"","model":"Articolo"});  
</script><style>body > div.fc-consent-root{align-items:flex-end!important}.fc-consent-root > div.fc-dialog-container{margin-bottom:3vh!important}button.fc-faq-header.fc-dialog-restricted-content,div.fc-footer.fc-dialog-restricted-content{display:none!important}button.fc-button.fc-cta-consent > .fc-button-background{background:green!important}button.fc-button.fc-cta-manage-options{opacity:.33!important}.fc-consent-root .fc-dialog .fc-header.fc-dialog-restricted-content > h2,.fc-consent-root .fc-stacks.fc-dialog-restricted-content>ul>li:nth-of-type(2){display:none!important}</style>
<script>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</script>
<script>window.__d3lUW8vwsKlB__&&document.write('<'+'scr'+'ipt type="text/javascript" src="//citynews.stgy.ovh/~shared/scripts/_/cmp/funding-choices.js?_=1.0_2020092201" async></'+'scr'+'ipt>');</script>  </head>
  
	  
  
  <body class="has-flex device-desktop


site-citynews-sondriotoday


theme-red


channel-attualita
">
    
        
      

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="26256"
  data-revive-zone="interstitial_desktop_any"
  
  data-revive-format="interstitial"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->
              

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="26298"
  data-revive-zone="skin_desktop_any"
  
  data-revive-format="skin"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             


<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
    <a class="current-parent" href="/" data-amp="amp-logo">
      
  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>sondriotoday-web</title>
    <path d="M165.858485,25.9883134 C165.858485,41.166713 171.682905,47.2671224 181.366004,47.2671224 C191.049103,47.2671224 196.873523,41.166713 196.873523,25.9883134 C196.873523,10.6646659 191.049103,5 181.366004,5 C171.682905,5 165.858485,10.6646659 165.858485,25.9883134 Z M174.52231,26.0609373 C174.52231,16.1840839 176.779273,12.8433835 181.366004,12.8433835 C185.952735,12.8433835 188.282503,16.1840839 188.282503,26.0609373 C188.282503,36.0830385 185.952735,39.4237389 181.366004,39.4237389 C176.779273,39.4237389 174.52231,36.2282863 174.52231,26.0609373 Z M154.638516,46.9178082 L163.028419,46.9178082 L163.028419,6.16438356 L154.638516,6.16438356 L154.638516,46.9178082 Z M143.360797,46.9178082 L152.188434,46.9178082 L145.3306,30.1797945 C148.978384,28.7243151 151.458878,25.0128425 151.458878,19.2636986 C151.458878,11.4041096 147.008581,6.16438356 138.326855,6.16438356 L125.778478,6.16438356 L125.778478,46.9178082 L134.02247,46.9178082 L134.02247,32.1446918 L135.554539,32.1446918 L137.816165,32.1446918 L143.360797,46.9178082 Z M134.02247,25.5222603 L134.02247,14.0967466 L137.670254,14.0967466 C141.172127,14.0967466 142.996019,15.9160959 142.996019,19.8458904 C142.996019,23.557363 141.099171,25.5222603 137.816165,25.5222603 L134.02247,25.5222603 Z M94.5838586,6.16438356 L94.5838586,46.9178082 L106.913369,46.9178082 C118.002632,46.9178082 123.036574,39.567637 123.036574,26.7594178 C123.036574,13.6601027 117.710809,6.16438356 106.54859,6.16438356 L94.5838586,6.16438356 Z M102.973762,38.9126712 L102.973762,14.1695205 L106.475634,14.1695205 C112.239133,14.1695205 114.573715,17.1532534 114.573715,26.9777397 C114.573715,35.7106164 112.312089,38.9126712 106.475634,38.9126712 L102.973762,38.9126712 Z M91.6382932,46.9178082 L91.6382932,6.16438356 L83.7590797,6.16438356 L83.7590797,22.7568493 C83.7590797,26.9777397 83.8320354,31.1258562 83.8320354,31.1986301 L83.6131684,31.1986301 L71.4295697,6.16438356 L62.6748881,6.16438356 L62.6748881,46.9178082 L70.5541016,46.9178082 L70.5541016,30.0342466 C70.5541016,25.8133562 70.4811459,21.2285959 70.4811459,21.1558219 L70.7000129,21.1558219 L82.8836116,46.9178082 L91.6382932,46.9178082 Z M44.0695606,47.2671224 C53.7526595,47.2671224 59.5770799,41.166713 59.5770799,25.9883134 C59.5770799,10.6646659 53.7526595,5 44.0695606,5 C34.3864617,5 28.5620414,10.6646659 28.5620414,25.9883134 C28.5620414,41.166713 34.3864617,47.2671224 44.0695606,47.2671224 Z M37.2258667,26.0609373 C37.2258667,16.1840839 39.4828296,12.8433835 44.0695606,12.8433835 C48.6562917,12.8433835 50.9860598,16.1840839 50.9860598,26.0609373 C50.9860598,36.0830385 48.6562917,39.4237389 44.0695606,39.4237389 C39.4828296,39.4237389 37.2258667,36.2282863 37.2258667,26.0609373 Z M1,36.4461581 C2.01927357,44.7252851 7.98930446,47.2671224 14.2505564,47.2671224 C21.7494976,47.2671224 26.991476,43.7085502 26.991476,35.574671 C26.991476,27.8765353 22.0407186,24.7537067 17.5995981,22.647613 C12.5760355,20.3962714 9.95504634,19.3069126 9.95504634,16.11146 C9.95504634,13.6422467 11.6295672,12.2623922 14.3233616,12.2623922 C17.3811823,12.2623922 18.9100927,13.9327424 19.4197295,17.2734428 L26.6274497,15.3125969 C25.8265919,8.48594824 21.2398608,5 13.8865301,5 C6.09636784,5 1.8008578,8.84906785 1.8008578,15.9662122 C1.8008578,24.3179632 7.55247293,27.2955439 11.2655409,28.9658941 C15.9250772,31.0719879 18.6916769,32.1613467 18.6916769,35.7199189 C18.6916769,38.407004 17.0899613,39.9321063 14.1777511,39.9321063 C10.4646831,39.9321063 8.79016226,37.6081408 8.49894124,34.4126883 L1,36.4461581 Z" class="logo-edition"></path>
    <path d="M223.230716,8.58571487 L223.230716,5.76101928 L198,5.76101928 L198,13.8980716 L206.371212,13.8980716 L206.371212,46.7389807 L214.859504,46.7389807 L214.859504,13.8980716 L219.966719,13.8980716 C220.787845,11.6821339 221.883581,9.92906882 223.230716,8.58571487 Z M221.123278,26.1914601 C221.123278,41.9387052 226.801653,47.5 236.168044,47.5 C245.651515,47.5 251.27135,41.7630854 251.27135,26.3085399 C251.27135,10.6198347 245.592975,5 236.168044,5 C226.743113,5 221.123278,10.6783747 221.123278,26.1914601 Z M229.90427,26.1329201 C229.90427,16.2396694 231.953168,13.1955923 236.226584,13.1955923 C240.38292,13.1955923 242.490358,16.1811295 242.490358,26.3670799 C242.490358,36.3774105 240.38292,39.3044077 236.226584,39.3044077 C231.953168,39.3044077 229.90427,36.2603306 229.90427,26.1329201 Z M254.783747,5.76101928 L254.783747,46.7389807 L267.838154,46.7389807 C278.316804,46.7389807 282.7073,39.1287879 282.7073,26.4256198 C282.7073,13.488292 278.024105,5.76101928 267.486915,5.76101928 L254.783747,5.76101928 Z M263.330579,38.6019284 L263.330579,13.8980716 L266.784435,13.8980716 C271.467631,13.8980716 273.984848,16.8250689 273.984848,26.6597796 C273.984848,35.4407713 271.467631,38.6019284 266.667355,38.6019284 L263.330579,38.6019284 Z M301.674242,39.5385675 L302.962121,46.7389807 L311.918733,46.7389807 L303.313361,5.76101928 L291.137052,5.76101928 L282.53168,46.7389807 L291.195592,46.7389807 L292.424931,39.5385675 L301.674242,39.5385675 Z M300.269284,31.6356749 L293.82989,31.6356749 L295.644628,21.3911846 C296.288567,17.761708 296.932507,13.8980716 296.932507,13.8395317 L297.166667,13.8395317 C297.225207,13.8980716 297.810606,17.8202479 298.454545,21.4497245 L300.269284,31.6356749 Z M326.436639,32.1039945 L336.798209,5.76101928 L328.075758,5.76101928 L324.153581,17.0592287 C323.275482,19.5764463 322.631543,21.8595041 322.573003,21.9180441 L322.338843,21.9180441 C322.280303,21.8595041 321.636364,19.5764463 320.816804,17.0006887 L317.011708,5.76101928 L307.352617,5.76101928 L317.889807,32.1039945 L317.889807,46.7389807 L326.436639,46.7389807 L326.436639,32.1039945 Z" class="logo-network"></path>
  </svg>
    </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/attualita/" class="link" title="Attualit&agrave;">Attualit&agrave;</a></h1>
   
      
     
  <div class="nav-toolbar">
  	


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user"></use></svg></a>
     <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
  </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  <div id="star-search" class="start-search">
  <form action="/search/" method="post">
    <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
    <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-lens"></use></svg></button>
  </form>
</div>
<div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>  
  <nav class="mobile-nav theme-border is-animated">
  <div class="mobile-nav-header">
    <div class="nav-toolbar">
      
      
            	<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user"></use></svg></a> 
            
      <a href="/search/" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
    </div>
    
    <div class="header-brand">
      
  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>sondriotoday-web</title>
    <path d="M165.858485,25.9883134 C165.858485,41.166713 171.682905,47.2671224 181.366004,47.2671224 C191.049103,47.2671224 196.873523,41.166713 196.873523,25.9883134 C196.873523,10.6646659 191.049103,5 181.366004,5 C171.682905,5 165.858485,10.6646659 165.858485,25.9883134 Z M174.52231,26.0609373 C174.52231,16.1840839 176.779273,12.8433835 181.366004,12.8433835 C185.952735,12.8433835 188.282503,16.1840839 188.282503,26.0609373 C188.282503,36.0830385 185.952735,39.4237389 181.366004,39.4237389 C176.779273,39.4237389 174.52231,36.2282863 174.52231,26.0609373 Z M154.638516,46.9178082 L163.028419,46.9178082 L163.028419,6.16438356 L154.638516,6.16438356 L154.638516,46.9178082 Z M143.360797,46.9178082 L152.188434,46.9178082 L145.3306,30.1797945 C148.978384,28.7243151 151.458878,25.0128425 151.458878,19.2636986 C151.458878,11.4041096 147.008581,6.16438356 138.326855,6.16438356 L125.778478,6.16438356 L125.778478,46.9178082 L134.02247,46.9178082 L134.02247,32.1446918 L135.554539,32.1446918 L137.816165,32.1446918 L143.360797,46.9178082 Z M134.02247,25.5222603 L134.02247,14.0967466 L137.670254,14.0967466 C141.172127,14.0967466 142.996019,15.9160959 142.996019,19.8458904 C142.996019,23.557363 141.099171,25.5222603 137.816165,25.5222603 L134.02247,25.5222603 Z M94.5838586,6.16438356 L94.5838586,46.9178082 L106.913369,46.9178082 C118.002632,46.9178082 123.036574,39.567637 123.036574,26.7594178 C123.036574,13.6601027 117.710809,6.16438356 106.54859,6.16438356 L94.5838586,6.16438356 Z M102.973762,38.9126712 L102.973762,14.1695205 L106.475634,14.1695205 C112.239133,14.1695205 114.573715,17.1532534 114.573715,26.9777397 C114.573715,35.7106164 112.312089,38.9126712 106.475634,38.9126712 L102.973762,38.9126712 Z M91.6382932,46.9178082 L91.6382932,6.16438356 L83.7590797,6.16438356 L83.7590797,22.7568493 C83.7590797,26.9777397 83.8320354,31.1258562 83.8320354,31.1986301 L83.6131684,31.1986301 L71.4295697,6.16438356 L62.6748881,6.16438356 L62.6748881,46.9178082 L70.5541016,46.9178082 L70.5541016,30.0342466 C70.5541016,25.8133562 70.4811459,21.2285959 70.4811459,21.1558219 L70.7000129,21.1558219 L82.8836116,46.9178082 L91.6382932,46.9178082 Z M44.0695606,47.2671224 C53.7526595,47.2671224 59.5770799,41.166713 59.5770799,25.9883134 C59.5770799,10.6646659 53.7526595,5 44.0695606,5 C34.3864617,5 28.5620414,10.6646659 28.5620414,25.9883134 C28.5620414,41.166713 34.3864617,47.2671224 44.0695606,47.2671224 Z M37.2258667,26.0609373 C37.2258667,16.1840839 39.4828296,12.8433835 44.0695606,12.8433835 C48.6562917,12.8433835 50.9860598,16.1840839 50.9860598,26.0609373 C50.9860598,36.0830385 48.6562917,39.4237389 44.0695606,39.4237389 C39.4828296,39.4237389 37.2258667,36.2282863 37.2258667,26.0609373 Z M1,36.4461581 C2.01927357,44.7252851 7.98930446,47.2671224 14.2505564,47.2671224 C21.7494976,47.2671224 26.991476,43.7085502 26.991476,35.574671 C26.991476,27.8765353 22.0407186,24.7537067 17.5995981,22.647613 C12.5760355,20.3962714 9.95504634,19.3069126 9.95504634,16.11146 C9.95504634,13.6422467 11.6295672,12.2623922 14.3233616,12.2623922 C17.3811823,12.2623922 18.9100927,13.9327424 19.4197295,17.2734428 L26.6274497,15.3125969 C25.8265919,8.48594824 21.2398608,5 13.8865301,5 C6.09636784,5 1.8008578,8.84906785 1.8008578,15.9662122 C1.8008578,24.3179632 7.55247293,27.2955439 11.2655409,28.9658941 C15.9250772,31.0719879 18.6916769,32.1613467 18.6916769,35.7199189 C18.6916769,38.407004 17.0899613,39.9321063 14.1777511,39.9321063 C10.4646831,39.9321063 8.79016226,37.6081408 8.49894124,34.4126883 L1,36.4461581 Z" class="logo-edition"></path>
    <path d="M223.230716,8.58571487 L223.230716,5.76101928 L198,5.76101928 L198,13.8980716 L206.371212,13.8980716 L206.371212,46.7389807 L214.859504,46.7389807 L214.859504,13.8980716 L219.966719,13.8980716 C220.787845,11.6821339 221.883581,9.92906882 223.230716,8.58571487 Z M221.123278,26.1914601 C221.123278,41.9387052 226.801653,47.5 236.168044,47.5 C245.651515,47.5 251.27135,41.7630854 251.27135,26.3085399 C251.27135,10.6198347 245.592975,5 236.168044,5 C226.743113,5 221.123278,10.6783747 221.123278,26.1914601 Z M229.90427,26.1329201 C229.90427,16.2396694 231.953168,13.1955923 236.226584,13.1955923 C240.38292,13.1955923 242.490358,16.1811295 242.490358,26.3670799 C242.490358,36.3774105 240.38292,39.3044077 236.226584,39.3044077 C231.953168,39.3044077 229.90427,36.2603306 229.90427,26.1329201 Z M254.783747,5.76101928 L254.783747,46.7389807 L267.838154,46.7389807 C278.316804,46.7389807 282.7073,39.1287879 282.7073,26.4256198 C282.7073,13.488292 278.024105,5.76101928 267.486915,5.76101928 L254.783747,5.76101928 Z M263.330579,38.6019284 L263.330579,13.8980716 L266.784435,13.8980716 C271.467631,13.8980716 273.984848,16.8250689 273.984848,26.6597796 C273.984848,35.4407713 271.467631,38.6019284 266.667355,38.6019284 L263.330579,38.6019284 Z M301.674242,39.5385675 L302.962121,46.7389807 L311.918733,46.7389807 L303.313361,5.76101928 L291.137052,5.76101928 L282.53168,46.7389807 L291.195592,46.7389807 L292.424931,39.5385675 L301.674242,39.5385675 Z M300.269284,31.6356749 L293.82989,31.6356749 L295.644628,21.3911846 C296.288567,17.761708 296.932507,13.8980716 296.932507,13.8395317 L297.166667,13.8395317 C297.225207,13.8980716 297.810606,17.8202479 298.454545,21.4497245 L300.269284,31.6356749 Z M326.436639,32.1039945 L336.798209,5.76101928 L328.075758,5.76101928 L324.153581,17.0592287 C323.275482,19.5764463 322.631543,21.8595041 322.573003,21.9180441 L322.338843,21.9180441 C322.280303,21.8595041 321.636364,19.5764463 320.816804,17.0006887 L317.011708,5.76101928 L307.352617,5.76101928 L317.889807,32.1039945 L317.889807,46.7389807 L326.436639,46.7389807 L326.436639,32.1039945 Z" class="logo-network"></path>
  </svg>
    </div>
    
    <a href="#" class="btn close-btn"><svg class="icon medium inverse-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close-icon"></use></svg> </a>
  </div>
  
  <ul class="u-unstyled nav-items-list">
    
    <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>    
    
      <li class="nav-item "><a href="/eventi/" class="link">Cosa fare a Sondrio</a></li>
      <li class="nav-item "><a href="/cronaca/" class="link" title="Cronaca Sondrio">Cronaca</a></li>
      <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
      <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
      <li class="nav-item "><a href="/economia/" class="link">Economia e Lavoro</a></li>
      <li class="nav-item current"><a href="/attualita/" class="link">Attualità</a></li>
      <li class="nav-item "><a href="/ambiente/" class="link">Ambiente</a></li>
      <li class="nav-item "><a href="/benessere/" class="link">Benessere</a></li>
      <li class="nav-item "><a href="/casa/" class="link">Casa</a></li>
      <li class="nav-item "><a href="/motori/" class="link">Motori</a></li>
      <li class="nav-item "><a href="/formazione/" class="link">Formazione</a></li>
      <li class="nav-item "><a href="/guida/" class="link">Guide Sondrio</a></li>
      <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
      <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
      <li class="nav-item "><a href="/video/" class="link">Video</a></li>

  
 
    
        
          <li class="nav-item has-children">
        <a href="" class="link">Zone</a>
        <div class="nav-children is-hidden">
          <a href="" class="link go-back">Menu</a>
            

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="#alph-group-c">C</a></li>
                         <li class="alph-item"><a href="#alph-group-d">D</a></li>
                       <li class="alph-item">E</li>
                         <li class="alph-item"><a href="#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="#alph-group-g">G</a></li>
                       <li class="alph-item">I</li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="#alph-group-n">N</a></li>
                       <li class="alph-item">O</li>
                         <li class="alph-item"><a href="#alph-group-p">P</a></li>
                       <li class="alph-item">Q</li>
                         <li class="alph-item"><a href="#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="#alph-group-t">T</a></li>
                       <li class="alph-item">U</li>
                         <li class="alph-item"><a href="#alph-group-v">V</a></li>
                       <li class="alph-item">Z</li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/albaredo-per-san-marco/">Albaredo per San Marco</a>
        </li>
                <li>
          <a href="/notizie/albosaggia/">Albosaggia</a>
        </li>
                <li>
          <a href="/notizie/andalo-valtellino/">Andalo Valtellino</a>
        </li>
                <li>
          <a href="/notizie/aprica/">Aprica</a>
        </li>
                <li>
          <a href="/notizie/ardenno/">Ardenno</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/bema/">Bema</a>
        </li>
                <li>
          <a href="/notizie/berbenno-di-valtellina/">Berbenno di Valtellina</a>
        </li>
                <li>
          <a href="/notizie/bianzone/">Bianzone</a>
        </li>
                <li>
          <a href="/notizie/bormio/">Bormio</a>
        </li>
                <li>
          <a href="/notizie/buglio-in-monte/">Buglio in Monte</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/caiolo/">Caiolo</a>
        </li>
                <li>
          <a href="/notizie/campodolcino/">Campodolcino</a>
        </li>
                <li>
          <a href="/notizie/caspoggio/">Caspoggio</a>
        </li>
                <li>
          <a href="/notizie/castello-dell-acqua/">Castello dell&#039;Acqua</a>
        </li>
                <li>
          <a href="/notizie/castione-andevenno/">Castione Andevenno</a>
        </li>
                <li>
          <a href="/notizie/cedrasco/">Cedrasco</a>
        </li>
                <li>
          <a href="/notizie/cercino/">Cercino</a>
        </li>
                <li>
          <a href="/notizie/chiavenna/">Chiavenna</a>
        </li>
                <li>
          <a href="/notizie/chiesa-in-valmalenco/">Chiesa in Valmalenco</a>
        </li>
                <li>
          <a href="/notizie/chiuro/">Chiuro</a>
        </li>
                <li>
          <a href="/notizie/cino/">Cino</a>
        </li>
                <li>
          <a href="/notizie/civo/">Civo</a>
        </li>
                <li>
          <a href="/notizie/colorina/">Colorina</a>
        </li>
                <li>
          <a href="/notizie/cosio-valtellino/">Cosio Valtellino</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/centro/">Centro</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-d"><h5 class="index-alphabetic-list">D</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/dazio/">Dazio</a>
        </li>
                <li>
          <a href="/notizie/delebio/">Delebio</a>
        </li>
                <li>
          <a href="/notizie/dubino/">Dubino</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/faedo-valtellino/">Faedo Valtellino</a>
        </li>
                <li>
          <a href="/notizie/forcola/">Forcola</a>
        </li>
                <li>
          <a href="/notizie/fusine/">Fusine</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/gerola-alta/">Gerola Alta</a>
        </li>
                <li>
          <a href="/notizie/gordona/">Gordona</a>
        </li>
                <li>
          <a href="/notizie/grosio/">Grosio</a>
        </li>
                <li>
          <a href="/notizie/grosotto/">Grosotto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/lanzada/">Lanzada</a>
        </li>
                <li>
          <a href="/notizie/livigno/">Livigno</a>
        </li>
                <li>
          <a href="/notizie/lovero/">Lovero</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/madesimo/">Madesimo</a>
        </li>
                <li>
          <a href="/notizie/mantello/">Mantello</a>
        </li>
                <li>
          <a href="/notizie/mazzo-di-valtellina/">Mazzo di Valtellina</a>
        </li>
                <li>
          <a href="/notizie/mello/">Mello</a>
        </li>
                <li>
          <a href="/notizie/menarola/">Menarola</a>
        </li>
                <li>
          <a href="/notizie/mese/">Mese</a>
        </li>
                <li>
          <a href="/notizie/montagna-in-valtellina/">Montagna in Valtellina</a>
        </li>
                <li>
          <a href="/notizie/morbegno/">Morbegno</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/novate-mezzola/">Novate Mezzola</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/pedesina/">Pedesina</a>
        </li>
                <li>
          <a href="/notizie/piantedo/">Piantedo</a>
        </li>
                <li>
          <a href="/notizie/piateda/">Piateda</a>
        </li>
                <li>
          <a href="/notizie/piuro/">Piuro</a>
        </li>
                <li>
          <a href="/notizie/poggiridenti/">Poggiridenti</a>
        </li>
                <li>
          <a href="/notizie/ponte-in-valtellina/">Ponte in Valtellina</a>
        </li>
                <li>
          <a href="/notizie/postalesio/">Postalesio</a>
        </li>
                <li>
          <a href="/notizie/prata-camportaccio/">Prata Camportaccio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/rasura/">Rasura</a>
        </li>
                <li>
          <a href="/notizie/rogolo/">Rogolo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/samolaco/">Samolaco</a>
        </li>
                <li>
          <a href="/notizie/san-giacomo-filippo/">San Giacomo Filippo</a>
        </li>
                <li>
          <a href="/notizie/sernio/">Sernio</a>
        </li>
                <li>
          <a href="/notizie/sondalo/">Sondalo</a>
        </li>
                <li>
          <a href="/notizie/spriana/">Spriana</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/talamona/">Talamona</a>
        </li>
                <li>
          <a href="/notizie/tartano/">Tartano</a>
        </li>
                <li>
          <a href="/notizie/teglio/">Teglio</a>
        </li>
                <li>
          <a href="/notizie/tirano/">Tirano</a>
        </li>
                <li>
          <a href="/notizie/torre-di-santa-maria/">Torre di Santa Maria</a>
        </li>
                <li>
          <a href="/notizie/tovo-di-sant-agata/">Tovo di Sant&#039;Agata</a>
        </li>
                <li>
          <a href="/notizie/traona/">Traona</a>
        </li>
                <li>
          <a href="/notizie/tresivio/">Tresivio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/val-masino/">Val Masino</a>
        </li>
                <li>
          <a href="/notizie/valdidentro/">Valdidentro</a>
        </li>
                <li>
          <a href="/notizie/valdisotto/">Valdisotto</a>
        </li>
                <li>
          <a href="/notizie/valfurva/">Valfurva</a>
        </li>
                <li>
          <a href="/notizie/verceia/">Verceia</a>
        </li>
                <li>
          <a href="/notizie/vervio/">Vervio</a>
        </li>
                <li>
          <a href="/notizie/villa-di-chiavenna/">Villa di Chiavenna</a>
        </li>
                <li>
          <a href="/notizie/villa-di-tirano/">Villa di Tirano</a>
        </li>
              
            
    </ul>
          
 </div>


  
        </div>
      </li>
      </ul>
</nav>  
   
     
</header>

<!--
<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
-->                  
      




      
      <div class="page">
        
                      

<!--googleoff: all-->

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="26283"
  data-revive-zone="masthead_desktop_any"
  
  data-revive-format="masthead"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->                  
                  
        
                
        


<main class="main-content">

  <article class="entry" role="main">

    <header class="entry-header">

      <div class="entry-labels">
        <span class="entry-label category-label theme-color"><a class="link" href="/attualita/">Attualit&agrave;</a></span>

        
        
      </div>

      <h1 class="entry-title" data-amp="amp-title">Covid in Lombardia, Fontana preoccupato: &laquo;Peggiorati in tutti i parametri, vicini alla zona rossa&raquo;</h1>

      <p class="summary entry-summary" data-amp="amp-abstract">Il presidente lombardo ribadisce le sue preoccupazioni: «Mi auguro che questi numeri si invertano»</p>

    </header>

    <section class="entry-content">

      <div class="entry-meta has-author">

        <div class="meta-byline">
          



     
  <div class="author">
      <figure class="author-photo">
         <img class="avatar avatar-lg" src="//citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-sondriotoday.png" />
      </figure>
      
      <span class="author-name">
    F.P.      </span>
    </div>

 
          <time class="datestamp"
            data-timestamp="qmrkmw">
            11 gennaio 2021 10:49          </time>
        </div>

        <div class="meta-social">

          


  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_d8bc6fa085c3cde034ace17ed0a50630a10f1490"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Covid+in+Lombardia%2C+Fontana+preoccupato%3A+%C2%ABPeggiorati+in+tutti+i+parametri%2C+vicini+alla+zona+rossa%C2%BB&url=https%3A%2F%2Fwww.sondriotoday.it%2Fattualita%2Fparametri-lombardia-zona-rossa-fontana.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Covid%20in%20Lombardia%2C%20Fontana%20preoccupato%3A%20%C2%ABPeggiorati%20in%20tutti%20i%20parametri%2C%20vicini%20alla%20zona%20rossa%C2%BB%20%40%20https%3A%2F%2Fwww.sondriotoday.it%2Fattualita%2Fparametri-lombardia-zona-rossa-fontana.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.sondriotoday.it%2Fattualita%2Fparametri-lombardia-zona-rossa-fontana.html&text=Covid+in+Lombardia%2C+Fontana+preoccupato%3A+%C2%ABPeggiorati+in+tutti+i+parametri%2C+vicini+alla+zona+rossa%C2%BB">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/OqnslUGuFYkKz7G8VteI9InH_4-RSzwucHNtgL8NNYlylcBILbmebOwpH1XPcFXBVvOvvsR8YKT-zEaAgBT-0_j0UXxIvc-XgaEJxdLILX1ygdW_1iUWRaKnpdPNjK4MOSErzsFAf5sF35QDr9kLS8vQ89dUqIcg1LBvMPXGr55U5WJ97leA1adiGzB8Ry_yi7tuBYJUtij7neHpNc7R2da9FaW9vaMaNLXRSy2x">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_d8bc6fa085c3cde034ace17ed0a50630a10f1490 = 0;
      window.fSharrreTotalCount_d8bc6fa085c3cde034ace17ed0a50630a10f1490 = function( iCount )
      {
        window.iSharrreTotalCount_d8bc6fa085c3cde034ace17ed0a50630a10f1490 += iCount;
       
        if ( window.iSharrreTotalCount_d8bc6fa085c3cde034ace17ed0a50630a10f1490 > 0 )
        {
          $('#sharrre-social-counter_d8bc6fa085c3cde034ace17ed0a50630a10f1490').text( window.iSharrreTotalCount_d8bc6fa085c3cde034ace17ed0a50630a10f1490 );
          $('#sharrre-box-social-counter_d8bc6fa085c3cde034ace17ed0a50630a10f1490').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_d8bc6fa085c3cde034ace17ed0a50630a10f1490').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_d8bc6fa085c3cde034ace17ed0a50630a10f1490').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_d8bc6fa085c3cde034ace17ed0a50630a10f1490( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_d8bc6fa085c3cde034ace17ed0a50630a10f1490" style="display:none;">
    <span class="number" id="sharrre-social-counter_d8bc6fa085c3cde034ace17ed0a50630a10f1490"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


          

        </div>

      </div>


      
      <!-- sidebar auto -->
      <div class="content-secondary-column hidden-xs">
        <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I pi&ugrave; letti di oggi</h5>  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  1          	</div>
					          
          <a href="/attualita/coronavirus/lombardia-zona-arancione-11-gennaio-lunedi.html">
            <picture>
              <source srcset="//citynews-sondriotoday.stgy.ovh/~media/horizontal-mid/7728214203487/sondrio-5.jpg" media="(min-width: 62.5em)">
              <img srcset="//citynews-sondriotoday.stgy.ovh/~media/square-low/7728214203487/sondrio-5.jpg" alt="Coronavirus, indice Rt sopra l&#039;1: la Lombardia torna zona arancione da luned&igrave; 11 gennaio">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/attualita/coronavirus/lombardia-zona-arancione-11-gennaio-lunedi.html" class="link">Coronavirus, indice Rt sopra l&#039;1: la Lombardia torna zona arancione da luned&igrave; 11 gennaio</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  2          	</div>
					          
          <a href="/attualita/chiavenna-scomparsa-paolina-gadola.html">
            <picture>
              <source srcset="//citynews-sondriotoday.stgy.ovh/~media/horizontal-mid/17000973817651/fb_img_1610185556899-2.jpg" media="(min-width: 62.5em)">
              <img srcset="//citynews-sondriotoday.stgy.ovh/~media/square-low/17000973817651/fb_img_1610185556899-2.jpg" alt="Ore di apprensione a Chiavenna: si cerca la signora Paolina">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/attualita/chiavenna-scomparsa-paolina-gadola.html" class="link">Ore di apprensione a Chiavenna: si cerca la signora Paolina</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  3          	</div>
					          
          <a href="/attualita/coronavirus/numero-contagi-coronavirus-morti-provincia-sondrio-ats-montagna-7-gennaio-2021.html">
            <picture>
              <source srcset="//citynews-sondriotoday.stgy.ovh/~media/horizontal-mid/44035891193663/coronavirus-35.jpg" media="(min-width: 62.5em)">
              <img srcset="//citynews-sondriotoday.stgy.ovh/~media/square-low/44035891193663/coronavirus-35.jpg" alt="Coronavirus, giornata nera in provincia di Sondrio: 7 decessi in 24 ore">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/attualita/coronavirus/numero-contagi-coronavirus-morti-provincia-sondrio-ats-montagna-7-gennaio-2021.html" class="link">Coronavirus, giornata nera in provincia di Sondrio: 7 decessi in 24 ore</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  4          	</div>
					          
          <a href="/attualita/coronavirus/possibile-zona-rossa-lombardia-fontana.html">
            <picture>
              <source srcset="//citynews-sondriotoday.stgy.ovh/~media/horizontal-mid/51832165459493/attilio-fontana-14.jpg" media="(min-width: 62.5em)">
              <img srcset="//citynews-sondriotoday.stgy.ovh/~media/square-low/51832165459493/attilio-fontana-14.jpg" alt="&laquo;Siamo vicini alla zona rossa, rischiamo di passarci presto&raquo;: l&#039;allarme di Attilio Fontana">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/attualita/coronavirus/possibile-zona-rossa-lombardia-fontana.html" class="link">&laquo;Siamo vicini alla zona rossa, rischiamo di passarci presto&raquo;: l&#039;allarme di Attilio Fontana</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


        <div class="slots">
                    

<!--googleoff: all-->

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="26340"
  data-revive-zone="box-1a_desktop_any"
  
  data-revive-format="box-1a"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          

<!--googleoff: all-->

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="26367"
  data-revive-zone="box-1b_desktop_any"
  
  data-revive-format="box-1b"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          

<!--googleoff: all-->

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="26421"
  data-revive-zone="half-page_desktop_any"
  
  data-revive-format="half-page"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->
          <div XXXdata-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>          

<!--googleoff: all-->

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="26394"
  data-revive-zone="box-2_desktop_any"
  
  data-revive-format="box-2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->
          

                  </div>
        
        






<!--googleoff: all-->
<div id="sticky_video" class="module video-of-day theme-border bottom-margin" style="display:none;">
	<h5 class="module-title">Video del giorno</h5>

  <div style="position:relative; width:300px; height:250px; margin:auto; display:flex; align-items:center; justify-content:center; background:black;">
    

    <div id="sticky_video_content" style="position:relative; width:300px; visibility:hidden; opacity:0;">
           	 
    

		
<!--VIDEO_EMBED-->


<p><script type="blackstone/widget+json" data-selector="#Dz6okU3MRsGBWFTpXJUkziyRLa6XAh">{"type":"video","object":{"title":"Messaggio Dg Molinari 9-1-21-2","description":"","formats":[{"name":"gif","title":"Video GIF","description":"video - anteprima animata (GIF) - 384x216 - watermark","video":"https:\/\/citynews-sondriotoday.video.stgy.ovh\/~media\/gif\/4715522094056\/messaggio-dg-molinari-9-1-21-2.gif","mime_type":"gif","default":false},{"name":"mp4-hd","title":"Video HD","description":"video - alta definizione (HD) -1152x648 - watermark","video":"https:\/\/citynews-sondriotoday.video.stgy.ovh\/~media\/mp4-hd\/4715522094056\/messaggio-dg-molinari-9-1-21-2.mp4","mime_type":"mp4","default":false},{"name":"mp4-sd","title":"Video SD","description":"video - bassa definizione (SD) - 640x360 - watermark","video":"https:\/\/citynews-sondriotoday.video.stgy.ovh\/~media\/mp4-sd\/4715522094056\/messaggio-dg-molinari-9-1-21-2.mp4","mime_type":"mp4","default":true}]}}</script></p>
<!--[protected]-->
  
  
  <div id="#Dz6okU3MRsGBWFTpXJUkziyRLa6XAh">
    
<div class="video-player">

    	<style>[data-player]{--player--theme-color:#F2463D;}</style>
    
  
    
    <script>window._&&_.PLAYER||document.write('<link data-player--style type="text/css" rel="stylesheet" href="//citynews.stgy.ovh/~shared/scripts/_/player/player.css?v=1.0_2020111001" />');</script>
    
    <div data-player class="player" tabindex="0" role="application" aria-label="Player Video">
      <div data-player--ui class="player--ui">
        
        <video data-player--video playsinline webkit-playsinline disablepictureinpicture disableremoteplayback x-webkit-wirelessvideoplaybackdisabled x-webkit-airplay="deny" controlslist="nodownload nofullscreen noremoteplayback" tabindex="0" class="player--video" 
        
                  
           poster="//citynews-sondriotoday.stgy.ovh/~media/horizontal-hi/4715522094056/messaggio-dg-molinari-9-1-21-2.jpg"         	 src="https://citynews-sondriotoday.video.stgy.ovh/~media/mp4-sd/4715522094056/messaggio-dg-molinari-9-1-21-2.mp4"           
           
          	preload="none"
                    
          loop                    muted        
        
                            	  
        >
          <div data-player--no-video class="player--no-video">
            Il tuo browser non può riprodurre il video.
          </div>
        </video>
        
        <div data-player--intercepted class="player--intercepted">
          <svg class="player--intercepted-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768"><path d="M736.5 175.5v465q0 52.5-38.25 90t-90.75 37.5h-232.5q-54 0-91.5-37.5l-252-256.5q40.5-39 42-39 10.5-9 25.5-9 10.5 0 19.5 4.5l138 78v-381q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75v225h31.5v-304.5q0-21 13.5-34.5t34.5-13.5 34.5 13.5 13.5 34.5v304.5h31.5v-273q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75v273h33v-177q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75z"></path></svg>
          <div class="player--intercepted-label">Devi disattivare ad-block per riprodurre il video.</div>                                       
        </div>
        
        
        <div data-player--ui-overlay class="player--ui-overlay"></div>
        <div data-player--ad-overlay class="player--ad-overlay"></div>
        
        
        
        <div class="player--command-play">
          <svg data-player--command-play class="player--command-play-icon" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Play"><title>Play</title><path d="M384 640.5q105 0 180.75-75.75t75.75-180.75-75.75-180.75-180.75-75.75-180.75 75.75-75.75 180.75 75.75 180.75 180.75 75.75zM384 64.5q132 0 225.75 93.75t93.75 225.75-93.75 225.75-225.75 93.75-225.75-93.75-93.75-225.75 93.75-225.75 225.75-93.75zM319.5 528v-288l192 144z"></path></svg>
        </div>
        
        <div class="player--command-re-play">
          <svg data-player--command-re-play class="player--command-re-play-icon" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Replay"><title>Replay</title><path d="M384 160.5q106.5 0 181.5 75t75 180q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5h64.5q0 79.5 56.25 135.75t135.75 56.25 135.75-56.25 56.25-135.75-56.25-135.75-135.75-56.25v129l-160.5-160.5 160.5-160.5v129z"></path></svg>
        </div> 
        
        
        <div data-player--controls class="player--controls">
          
          <div class="player--controls-control player--control-button player--controls-playback">
            <svg data-player--video-play    class="player--controls-play"     tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Play"><title>Play</title><path d="M256.5 160.5l351 223.5-351 223.5v-447z"></path></svg>
            <svg data-player--video-re-play class="player--controls-re-play"  tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Replay"><title>Replay</title><path d="M576 384q0-79.5-56.25-135.75t-135.75-56.25v-96l-127.5 127.5 127.5 129v-96q52.5 0 90 37.5t37.5 90-37.5 90-90 37.5-90-37.5-37.5-90h-64.5q0 79.5 56.25 135.75t135.75 56.25 135.75-56.25 56.25-135.75zM384 64.5q132 0 225.75 93.75t93.75 225.75-93.75 225.75-225.75 93.75-225.75-93.75-93.75-225.75 93.75-225.75 225.75-93.75z"></path></svg>
            
            <svg data-player--video-pause   class="player--controls-pause"    tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Pausa"><title>Pausa</title><path d="M448.5 160.5h127.5v447h-127.5v-447zM192 607.5v-447h127.5v447h-127.5z"></path></svg>
          </div>
          
          <div class="player--controls-control player--control-button player--controls-volume" tabindex="0">          
            <svg data-player--video-mute     class="player--controls-mute player--controls-mute-volume-high"   version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Disattiva audio"><title>Disattiva audio</title><path d="M448.5 103.5q97.5 21 160.5 99.75t63 180.75-63 180.75-160.5 99.75v-66q70.5-21 114.75-79.5t44.25-135-44.25-135-114.75-79.5v-66zM528 384q0 90-79.5 129v-258q33 16.5 56.25 54t23.25 75zM96 288h127.5l160.5-160.5v513l-160.5-160.5h-127.5v-192z"></path></svg>
            <svg data-player--video-mute     class="player--controls-mute player--controls-mute-volume-medium" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Disattiva audio"><title>Disattiva audio</title><path d="M160.5 288h127.5l160.5-160.5v513l-160.5-160.5h-127.5v-192zM592.5 384q0 88.5-81 129v-258q33 16.5 57 54.75t24 74.25z"></path></svg>
            <svg data-player--video-mute     class="player--controls-mute player--controls-mute-volume-low"    version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Disattiva audio"><title>Disattiva audio</title><path d="M223.5 288h129l159-160.5v513l-159-160.5h-129v-192z"></path></svg>
            
            <svg data-player--video-un-mute  class="player--controls-un-mute"                                  version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Attiva audio"><title>Attiva audio</title><path d="M384 127.5v135l-67.5-67.5zM136.5 96l535.5 535.5-40.5 40.5-66-66q-49.5 42-117 58.5v-66q37.5-10.5 72-37.5l-136.5-136.5v216l-160.5-160.5h-127.5v-192h151.5l-151.5-151.5zM607.5 384q0-76.5-44.25-135t-114.75-79.5v-66q97.5 21 160.5 99.75t63 180.75q0 70.5-33 133.5l-48-49.5q16.5-40.5 16.5-84zM528 384q0 13.5-1.5 19.5l-78-78v-70.5q33 16.5 56.25 54t23.25 75z"></path></svg>
          </div>
          
          <div class="player--controls-control player--control-slider player--controls-volume-slider" tabindex="0">
            <div data-player--video-volume-slider class="player--volume-slider" title="Volume">
              <div data-player--video-volume-slider-level class="player--volume-slider-level"></div>
            </div>
          </div>
          
          
          <div class="player--controls-control player--control-button player--controls-seek player--controls-seek-back">
            <svg data-player--video-seek-10-back class="player--controls-seek-10-back" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Indietro di 10 secondi"><title>Indietro di 10 secondi</title><path d="M423 486q0 10.5 15 10.5 7.5 0 10.5-3l6-7.5q3-6 3-9v-64.5q-3-6-3-9t-6.75-6.75-9.75-3.75q-4.5 0-9 4.5l-6 6q-4.5 6-4.5 9v64.5q4.5 6 4.5 9zM486 454.5q0 19.5-3 25.5l-9 19.5q-10.5 9-16.5 9-3 0-9.75 1.5t-9.75 1.5q-13.5 0-19.5-3-3-1.5-7.5-4.5t-7.5-4.5q-13.5-7.5-13.5-45v-22.5q0-19.5 3-25.5l10.5-19.5q9-9 15-9 3 0 9.75-1.5t9.75-1.5q13.5 0 19.5 3 3 1.5 8.25 4.5t8.25 4.5 9 19.5q3 9 3 25.5v22.5zM349.5 511.5h-30v-105l-31.5 9v-22.5l57-18h4.5v136.5zM384 160.5q106.5 0 181.5 75t75 180q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5h64.5q0 79.5 57 135.75t135 56.25 135-56.25 57-135.75-57-135.75-135-56.25v129l-160.5-160.5 160.5-160.5v129z"></path></svg>
          </div>
          
          <div class="player--controls-control player--control-button player--controls-seek player--controls-seek-forward">
            <svg data-player--video-seek-10-forward class="player--controls-seek-10-forward" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Avanti di 10 secondi"><title>Avanti di 10 secondi</title><path d="M423 486q0 10.5 15 10.5 7.5 0 10.5-3l6-7.5q3-6 3-9v-64.5q-3-6-3-9t-6.75-6.75-9.75-3.75q-4.5 0-9 4.5l-6 6q-4.5 6-4.5 9v64.5q4.5 6 4.5 9zM483 454.5q0 19.5-3 25.5l-9 19.5q-10.5 9-16.5 9-3 0-9.75 1.5t-9.75 1.5q-13.5 0-19.5-3-3-1.5-7.5-4.5t-7.5-4.5q-13.5-7.5-13.5-45v-22.5q0-19.5 3-25.5l10.5-19.5q9-9 15-9 3 0 9.75-1.5t9.75-1.5q13.5 0 19.5 3 3 1.5 8.25 4.5t8.25 4.5 9 19.5q3 9 3 25.5v22.5zM349.5 511.5h-30v-105l-31.5 9v-22.5l57-18h4.5v136.5zM127.5 415.5q0-105 75-180t181.5-75v-129l160.5 160.5-160.5 160.5v-129q-78 0-135 56.25t-57 135.75 57 135.75 135 56.25 135-56.25 57-135.75h64.5q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5z"></path></svg>
          </div>
          
          
          <div class="player--controls-control player--control-text player--label">
            <span data-player--label-video class="player--label-video"></span>
            <span data-player--label-ad class="player--label-ad">Spot</span>
          </div>
          
          
          
          <div class="player--controls-control player--control-text player--time player--time-advance">    
            <span data-player--video-time-current class="player--time-current" title="Tempo attuale"></span>
            <span data-player--video-time-total class="player--time-total" title="Tempo totale"></span>
          </div>
          
          <div class="player--controls-control player--control-none"></div>
          
          <div class="player--controls-control player--control-text player--time player--time-inverse">
            <span data-player--video-time-remaining class="player--time-remaining" title="Tempo rimanente"></span>
          </div>
          
          
          
          <div class="player--controls-control player--control-button player--controls-screen">   
            <svg data-player--video-screen-full   class="player--controls-screen-full"   tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Attiva schermo intero"><title>Attiva schermo intero</title><path d="M448.5 160.5h159v159h-63v-96h-96v-63zM544.5 544.5v-96h63v159h-159v-63h96zM160.5 319.5v-159h159v63h-96v96h-63zM223.5 448.5v96h96v63h-159v-159h63z"></path></svg>
            <svg data-player--video-screen-inline class="player--controls-screen-inline" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Disattiva schermo intero"><title>Disattiva schermo intero</title><path d="M511.5 256.5h96v63h-159v-159h63v96zM448.5 607.5v-159h159v63h-96v96h-63zM256.5 256.5v-96h63v159h-159v-63h96zM160.5 511.5v-63h159v159h-63v-96h-96z"></path></svg>
          </div>
        </div>
        
        
        
        <div data-player--video-time-bar class="player--time-bar" tabindex="0" title="Tempo">
          <div data-player--video-time-buffered class="player--time-buffered"></div>
          <div data-player--video-time-progress class="player--time-progress"></div>
        </div>
        
        
        <div class="player--ad-skip-count">
          <span data-player--ad-skip-counter class="player--ad-skip-counter" title="Skip tra..."></span>
        </div>
        
        <div data-player--ad-skip class="player--ad-skip">
          <svg class="player--ad-skip-icon" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Skip"><title>Skip</title><path d="M511.5 192h64.5v384h-64.5v-384zM192 576v-384l271.5 192z"></path></svg>
        </div>
        
        
        <div data-player--buffering class="player--buffering">
          <svg class="player--buffering-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 512 512"><path d="M208 464c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM0 256c0-26.51 21.491-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM416 256c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM60.922 108.922c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM355.078 403.078c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM60.922 403.078c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM355.078 108.922c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48z"></path></svg>
        </div>
        
        <div data-player--error class="player--error">
          <svg class="player--error-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768"><path d="M105 64.5l567 567-40.5 40.5-102-102q-9 6-18 6h-384q-13.5 0-22.5-9t-9-22.5v-321q0-13.5 9-22.5t22.5-9h24l-87-87zM672 208.5v342l-358.5-358.5h198q13.5 0 23.25 9t9.75 22.5v112.5z"></path></svg>
          <div class="player--error-label">Il video non può essere riprodotto: riprova più tardi.</div>
        </div>
        
        
        
        <div data-player--loading class="player--loading">       
          <svg class="player--loading-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768">
            <path d="M379 17a362 362 0 01181 48l1 5-52 91h-7a257 257 0 00-123-32 252 252 0 10125 471l5 1 52 91-2 5a370 370 0 01-180 48 364 364 0 010-728z" fill="#00587C"></path>
            <path d="M381 188c36 0 69 10 98 27l-18 31c-20-12-42-19-67-21v-16l-9 2a180 180 0 00-176 201h17c10 75 75 130 154 130 30 0 58-13 81-27l19 32a193 193 0 11-99-359z" fill="#e6961e"></path>
            <path d="M394 256a128 128 0 01-13 256c-62 0-114-43-124-100h54c-2 0-2-19-2-26 0-40 32-78 72-78l13 1v-53z" fill="#e6961e"></path>
          </svg>
          
          <div class="player--loading-label-player">Attendi solo un istante<noscript>, dopo che avrai attivato javascript</noscript><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span></div>
          <div class="player--loading-label-ad">Forse potrebbe interessarti<noscript>, dopo che avrai attivato javascript</noscript><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span></div>
        </div>
        
        
        <noscript>
          <div data-player--no-js class="player--no-js">
            Devi attivare javascript per riprodurre il video.
          </div>
        </noscript>  
        
      </div>
  
    </div>
    
    <script>window._&&_.PLAYER||document.write('<'+'scr'+'ipt data-player--script type="text/javascript" src="//citynews.stgy.ovh/~shared/scripts/_/player/player.js?v=1.0_2020111001"></'+'scr'+'ipt>');</script>
    <script>window._&&_.PLAYER&&_.PLAYER.setup&&_.PLAYER.setup();</script>
  
  </div>  </div>   
        
  
<!--[/protected]-->                           
<script><!--VIDEO:4715522094056--></script>

   
          </div>

    <div id="sticky_video_ad" style="position:absolute; top:0; left:0; width:300px; height:250px;">
      <script>window.jwplayer=function(){return{play:function(){try{window._&&_.PLAYER&&_.PLAYER.get()&&_.PLAYER.get().video()&&_.PLAYER.get().video().play()}catch(_){}}}};</script>
		  

<!--googleoff: all-->

<div class="slot slot-box-3">
<script type="text/revive-ad"
  
  data-revive-ad="83048"
  data-revive-zone="box-3_desktop_any"
  
  data-revive-format="box-3"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->    </div>
	</div>
  
</div>
<!--googleon: all-->      </div>

      


      <div
        class="content-main-column">

        <div class="content-main-column-inner">
          
                    <figure class="entry-media">
            <a href="//citynews-sondriotoday.stgy.ovh/~media/original-hi/62272854969361/attilio-fontana-3.jpg"
              class="fancybox" onclick="return false;"
              title="">
              <picture>
                <source srcset="//citynews-sondriotoday.stgy.ovh/~media/horizontal-hi/62272854969361/attilio-fontana-3.jpg"
                  media="(min-width: 30em)">
                <img srcset="//citynews-sondriotoday.stgy.ovh/~media/horizontal-low/62272854969361/attilio-fontana-3.jpg"
                  alt="">
              </picture>
            </a>

            
          </figure>
                    
          <div class="entry-content-body" data-amp="amp-text">
            
                        

<div class="related-stories inner visible-md visible-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/attualita/coronavirus/lombardia-zona-arancione-11-gennaio-lunedi-cosa-si-puo-fare.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="//citynews-sondriotoday.stgy.ovh/~media/horizontal-low/47821133384606/polizia-coronavirus-2.jpg" alt="Lombardia torna zona arancione da luned&amp;igrave; 11 gennaio: cosa si pu&amp;ograve; fare e cosa no, i divieti"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/attualita/coronavirus/lombardia-zona-arancione-11-gennaio-lunedi-cosa-si-puo-fare.html" class="current link">Lombardia torna zona arancione da luned&igrave; 11 gennaio: cosa si pu&ograve; fare e cosa no, i divieti</a></h4>
        <time class="timestamp">10 gennaio 2021</time>
      </article>
    </li>
      </ul>
  
</div>
          


            

            <p data-reader-unique-id="88">&laquo;Stiamo peggiorando in tutti i parametri&raquo;. Attilio Fontana, presidente di Regione Lombardia, non fa troppi giri di parole e traccia per la sua regione un futuro che potrebbe essere nuovamente da zona rossa. Intervistato luned&igrave; mattina da&nbsp;<em data-reader-unique-id="89">SkyTg24</em>, il governatore ha fatto il punto della situazione e non ha nascosto le preoccupazioni per l&#39;emergenza covid, che sembra abbia ricominciato a correre.&nbsp;</p>

<p data-reader-unique-id="90">&laquo;Purtroppo la scorsa settimana l&rsquo;indice Rt ha avuto un improvviso rialzo, a 1,24. Tenendo conto dei nuovi parametri introdotti dal governo poco prima di Natale, ci stiamo avvicinando sicuramente alla zona rossa&raquo;, ha ammesso il presidente lombardo proprio nel giorno in cui la regione &egrave; tornata in&nbsp;<a data-reader-unique-id="91" href="https://www.sondriotoday.it/attualita/coronavirus/lombardia-zona-arancione-11-gennaio-lunedi-cosa-si-puo-fare.html">zona arancione</a>. &laquo;Mi auguro sempre che questi numeri si invertano, mi auguro sempre che l&#39;indice Rt come l&#39;indice dei ricoveri si possano abbassare. Questo &egrave; un auspicio, ma se non succede allora il rischio &egrave; la zona rossa. Stiamo peggiorando in tutti i parametri, la situazione va tenuta sotto controllo&raquo;, ha ripetuto Fontana, che gi&agrave; sabato aveva lanciato&nbsp;<a data-reader-unique-id="92" href="https://www.sondriotoday.it/attualita/coronavirus/possibile-zona-rossa-lombardia-fontana.html">l&#39;allarme</a>.</p>

<p data-reader-unique-id="93">Sui nuovi parametri introdotti dal governo - adesso per passare in zona rossa &quot;basta&quot; un indice Rt di 1.25 - il governatore ha spiegato: &laquo;Ci vuole pi&ugrave; omogeneit&agrave; e chiarezza, la situazione cambia continuamente. Anche l&rsquo;introduzione dei tamponi rapidi &egrave; un argomento che merita maggiore discussione altrimenti si rischia di peggiorare la percentuale senza una ragione valida. &Egrave; vero che siamo stati anche noi a chiedere modifiche, io stesso ho chiesto di valutare dati pi&ugrave; vicini nel tempo&raquo;, ha ricordato.&nbsp;</p>

<p data-reader-unique-id="94">Fontana ha poi annunciato che nelle prossime ore parteciper&agrave; a un nuovo incontro con il governo, per discutere di eventuali nuove misure, anche perch&eacute; dall&#39;esecutivo va &quot;disegnato&quot; il nuovo Dpcm, o il nuovo decreto legge, che dovr&agrave; regolare divieti e restrizioni dal 16 gennaio in poi. &laquo;Da tempo sostengo che in questi mesi abbiamo accertato con sicurezza che ci sono comportamenti che non possiamo permetterci. L&rsquo;ondeggiamento tra zone gialle, arancioni e rosse non porta stabilit&agrave;. Con i tecnici dobbiamo quindi concentrarci sui comportamenti da escludere, su quali sono le attivit&agrave; assolutamente da non svolgere&raquo;, ha sottolineato Fontana.&nbsp;</p>

<p data-reader-unique-id="95">Quindi un passaggio sulle scuole, la cui riapertura in Lombardia &egrave; stata rinviata al&nbsp;<a data-reader-unique-id="96" href="https://www.sondriotoday.it/attualita/coronavirus/scuole-superiori-didattica-distanza-lombardia-25-gennaio-2021.html">25 gennaio</a>&nbsp;proprio per il timore - aveva chiarito lo stesso governatore - di un nuovo passaggio in zona rossa. &Egrave; &laquo;la questione pi&ugrave; grave dal punto di vista sociale, abbiamo fatto tutto quanto ci &egrave; stato richiesto dal governo, anche per quanto riguarda i trasporti. Avevamo fatto un progetto assolutamente preciso e ben fatto. Siamo tutti consapevoli dell&rsquo;importanza delle lezioni in presenza. L&rsquo;improvviso peggioramento dei numeri ci ha per&ograve; costretto a cambiare opinione sulla riapertura. Ci dispiace, &egrave; un lavoro che abbiamo buttato via anche noi&raquo;.

<video controls="true" controlslist="nodownload nofullscreen noremoteplayback" data-player--ad="//vda.milanotoday.it/~vda/extra/vast/?id=92127&amp;bs_brand=milanotoday&amp;bs_raw_brand=MilanoToday&amp;bs_city=milano&amp;bs_raw_city=Milano&amp;bs_theme_color=%23F2463D https://video-ads.rubiconproject.com/video/12470/71014/1619546/203/vast.xml?tg_c.language=it" data-player--internal--full-screen="0" data-player--internal--intersection-ratio="0" data-player--internal--stat-ad="0" data-player--internal--stat-ad-completed="0" data-player--internal--stat-ad-filled="0" data-player--internal--stat-ad-iab-viewed="0" data-player--internal--stat-ad-initialized="0" data-player--internal--stat-ad-not-completed="0" data-player--internal--stat-ad-un-filled="0" data-player--internal--stat-ad-un-initialized="0" data-player--internal--stat-ad-viewed="0" data-player--internal--visibility="1" data-player--setup="7sS47278UM5t6boI4aWhB3Q3Jlz3FJ2PO9sA" data-player--video="" data-reader-unique-id="101" disablepictureinpicture="" disableremoteplayback="" height="0" muted="" playsinline="" poster="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" src="blob:https://www.milanotoday.it/1fc79b9b-087b-44b3-b99e-787c93511caf" tabindex="0" webkit-playsinline="" width="0" x-webkit-airplay="deny" x-webkit-wirelessvideoplaybackdisabled=""></video>
</p>
<!--googleoff: all-->
<script id="vit-fallback" type="text/vit-fallback">&lt;div id="inRead"&gt;&lt;/div&gt;
&lt;script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"&gt;&lt;/script&gt;
&lt;script&gt;
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/19024562/Native_in_text', [[1, 1], 'fluid'], 'div-gpt-ad-1602080757438-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
&lt;/script&gt;
&lt;!-- /19024562/Native_in_text --&gt;
&lt;div id='div-gpt-ad-1602080757438-0'&gt;
  &lt;script&gt;
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602080757438-0'); });
  &lt;/script&gt;
&lt;/div&gt;

</script>
<style>[data-vit].vit{display:block;position:relative;width:0%;opacity:0;overflow:hidden;margin:0 auto;transition:all 1s ease}[data-vit].vit.vit-on{width:100%;opacity:1}</style>
<div data-vit data-vit--fallback="#vit-fallback" class="vit">
<div class="video-player">

    	<style>[data-player]{--player--theme-color:#F2463D;}</style>
    
  
  
    <video data-player
    
       data-player--ad="//vda.sondriotoday.it/~vda/extra/vast/?id=93645&amp;bs_brand=sondriotoday&amp;bs_raw_brand=SondrioToday&amp;bs_city=sondrio&amp;bs_raw_city=Sondrio&amp;bs_theme_color=%23F2463D https://video-ads.rubiconproject.com/video/12470/71014/1619546/203/vast.xml?tg_c.language=it"     
          	      
            	preload="metadata" 
            
                  muted    
    
                	
    ></video>

    <script>window._&&_.PLAYER||new Function("return!!(window.__unsafe||function(_){return(_=location.search.match(\/[\u0026?]__vda=([^\u0026]*)\/i))\u0026\u0026parseInt(_[1])?true:false}());").apply(window)||document.write('<'+'scr'+'ipt data-player--script type="text/javascript" async src="//citynews.stgy.ovh/~shared/scripts/_/player/player.js?v=1.0_2020111001"></'+'scr'+'ipt>');</script>
    <script>window._&&_.PLAYER&&_.PLAYER.setup&&_.PLAYER.setup();</script>
  
  </div></div>  
<script type="text/async-html" data-async-html-on-viewport="1">&lt;script type="text/javascript"&gt;window.__unsafe||function(_){return(_=location.search.match(/[&amp;?]__vda=([^&amp;]*)/i))&amp;&amp;parseInt(_[1])?true:false}()||document.write('&lt;'+'scr'+'ipt async src="//citynews.stgy.ovh/~shared/scripts/video-in-text/vit.js"&gt;&lt;/'+'scr'+'ipt&gt;');&lt;/script&gt;
&lt;script type="text/javascript"&gt;~function(){if(window.__unsafe)return;if(function(_){return(_=location.search.match(/[&amp;?]__vda=([^&amp;]*)/i))&amp;&amp;parseInt(_[1])?true:false}())return;var oVideo=document.querySelector("[data-vit] video");if(!oVideo)return;if(!oVideo.PLAYER||!oVideo.src&amp;&amp;!oVideo.currentSrc){setTimeout(arguments.callee,250);return}if(!oVideo.paused)return;try{var _=oVideo.play();_&amp;&amp;_.catch(function(){});}catch(_){}}();                                                                                                                                                              &lt;/script&gt;
</script><!--googleon: all-->

<p data-reader-unique-id="123">In conclusione, il presidente del Pirellone ha commentato i dati sui&nbsp;<a data-reader-unique-id="124" href="https://www.sondriotoday.it/attualita/coronavirus/quanti-vaccini-anti-covid-fatti-lombardia.html">vaccini</a>&nbsp;anti covid, che vedono la Lombardia tra le&nbsp;ultime&nbsp;regioni italiane per la percentuale tra sieri ricevuti e somministrati. &ldquo;Non &egrave; un ritardo, non &egrave; una gara a chi arriva primo. Noi con il commissario Arcuri abbiamo un accordo che prevede la fine del primo giro di vaccini entro il 28 gennaio, ed entro quella data lo finiremo - ha garantito -. Poi ci sar&agrave; un richiamo da effettuare assolutamente tra il 19esimo e il 23esimo giorno, dobbiamo avere la certezza di avere le dosi di vaccino necessarie. Non capisco - ha concluso Fontana - perch&eacute; si debba creare una competizione che non ha senso&rdquo;.</p>
                                    
            
            

                        
   
 
                      </div>
        </div>




        <div class="entry-footer">

          
          

<div class="related-stories hidden-md hidden-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/attualita/coronavirus/lombardia-zona-arancione-11-gennaio-lunedi-cosa-si-puo-fare.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="//citynews-sondriotoday.stgy.ovh/~media/square-low/47821133384606/polizia-coronavirus-2.jpg" alt="Lombardia torna zona arancione da luned&amp;igrave; 11 gennaio: cosa si pu&amp;ograve; fare e cosa no, i divieti"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/attualita/coronavirus/lombardia-zona-arancione-11-gennaio-lunedi-cosa-si-puo-fare.html" class="current link">Lombardia torna zona arancione da luned&igrave; 11 gennaio: cosa si pu&ograve; fare e cosa no, i divieti</a></h4>
        <time class="timestamp">10 gennaio 2021</time>
      </article>
    </li>
      </ul>
  
</div>
          




          <ul class="u-unstyled inline-list tags-list">

                        <li class="tag-item"><strong>Persone:</strong></li>
            <li class="tag-item">
              <a href="/persone/attilio-fontana/"
                class="btn block-btn default-btn rounded-btn">
                Attilio Fontana              </a>
            </li>
            
            

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/regione-lombardia/" class="btn block-btn default-btn rounded-btn">regione lombardia</a></li>
        <li class="tag-item"><a href="/tag/zona-rossa/" class="btn block-btn default-btn rounded-btn">zona rossa</a></li>
    

          </ul>


          <div class="meta-social">

            


  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_4bd2c6338b753b2ed782492aeda0198bf01b7625"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Covid+in+Lombardia%2C+Fontana+preoccupato%3A+%C2%ABPeggiorati+in+tutti+i+parametri%2C+vicini+alla+zona+rossa%C2%BB&url=https%3A%2F%2Fwww.sondriotoday.it%2Fattualita%2Fparametri-lombardia-zona-rossa-fontana.html">
        <svg class="icon small twitter-icon"><use xlink:href="#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Covid%20in%20Lombardia%2C%20Fontana%20preoccupato%3A%20%C2%ABPeggiorati%20in%20tutti%20i%20parametri%2C%20vicini%20alla%20zona%20rossa%C2%BB%20%40%20https%3A%2F%2Fwww.sondriotoday.it%2Fattualita%2Fparametri-lombardia-zona-rossa-fontana.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.sondriotoday.it%2Fattualita%2Fparametri-lombardia-zona-rossa-fontana.html&text=Covid+in+Lombardia%2C+Fontana+preoccupato%3A+%C2%ABPeggiorati+in+tutti+i+parametri%2C+vicini+alla+zona+rossa%C2%BB">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/NSMq-pIZ6Rw6rKeL7Ag0V6CjX2C-rbHTloHhrMvxSQ4tJ_g2EbD-DgjZPEvvI5YoucFAw8qKI0OlruBNw1tb_zPeOeyyreRvN1EkiAXIx4twdGscpFcbbHkk3U5BIduekqs6MYzOPIIS8R1jabEmXTIV-9BTrWQlAi3ux0_Tpf9mslySJmFnp9Oh7v1k-zCYPmZLBAT5Z7FHCo2qhSPMPTUzs9q3GUjrvoyS1TvZk_tVnoavd70OjSEG5yNb9b4tmS">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_4bd2c6338b753b2ed782492aeda0198bf01b7625 = 0;
       window.fSharrreTotalCount_4bd2c6338b753b2ed782492aeda0198bf01b7625 = function( iCount )
       {
         window.iSharrreTotalCount_4bd2c6338b753b2ed782492aeda0198bf01b7625 += iCount;
       
        if ( window.iSharrreTotalCount_4bd2c6338b753b2ed782492aeda0198bf01b7625 > 0 )
        {
           $('#sharrre-social-counter_4bd2c6338b753b2ed782492aeda0198bf01b7625').text( window.iSharrreTotalCount_4bd2c6338b753b2ed782492aeda0198bf01b7625 );
           $('#sharrre-box-social-counter_4bd2c6338b753b2ed782492aeda0198bf01b7625').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_4bd2c6338b753b2ed782492aeda0198bf01b7625').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_4bd2c6338b753b2ed782492aeda0198bf01b7625').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>



          </div>


        </div>

        
        <section class="section u-mt--and-half">
          <div class="section-title has-no-border">
            <h2 class="section-heading">In Evidenza</h2>
          </div>

          
        <ul class="u-unstyled u-bordered l-row multirow a-native-desktop-news" id="native-desktop-news">
        	           
            
          
             
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/attualita/coronavirus/lombardia-zona-arancione-11-gennaio-lunedi.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="//citynews-sondriotoday.stgy.ovh/~media/horizontal-mid/7728214203487/sondrio-5.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="//citynews-sondriotoday.stgy.ovh/~media/horizontal-low/7728214203487/sondrio-5.jpg" alt="Coronavirus, indice Rt sopra l&amp;#039;1: la Lombardia torna zona arancione da luned&amp;igrave; 11 gennaio"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/attualita/coronavirus/" class="link">
          	Coronavirus          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/attualita/coronavirus/lombardia-zona-arancione-11-gennaio-lunedi.html" class="link">
          Coronavirus, indice Rt sopra l&#039;1: la Lombardia torna zona arancione da luned&igrave; 11 gennaio        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/attualita/chiavenna-scomparsa-paolina-gadola.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="//citynews-sondriotoday.stgy.ovh/~media/horizontal-mid/17000973817651/fb_img_1610185556899-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="//citynews-sondriotoday.stgy.ovh/~media/horizontal-low/17000973817651/fb_img_1610185556899-2.jpg" alt="Ore di apprensione a Chiavenna: si cerca la signora Paolina"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/attualita/" class="link">
          	Attualit&agrave;          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/attualita/chiavenna-scomparsa-paolina-gadola.html" class="link">
          Ore di apprensione a Chiavenna: si cerca la signora Paolina        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/attualita/coronavirus/numero-contagi-coronavirus-morti-provincia-sondrio-ats-montagna-7-gennaio-2021.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="//citynews-sondriotoday.stgy.ovh/~media/horizontal-mid/44035891193663/coronavirus-35.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="//citynews-sondriotoday.stgy.ovh/~media/horizontal-low/44035891193663/coronavirus-35.jpg" alt="Coronavirus, giornata nera in provincia di Sondrio: 7 decessi in 24 ore"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/attualita/coronavirus/" class="link">
          	Coronavirus          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/attualita/coronavirus/numero-contagi-coronavirus-morti-provincia-sondrio-ats-montagna-7-gennaio-2021.html" class="link">
          Coronavirus, giornata nera in provincia di Sondrio: 7 decessi in 24 ore        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/attualita/coronavirus/numero-contagi-coronavirus-morti-provincia-sondrio-ats-montagna-4-gennaio-2021.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="//citynews-sondriotoday.stgy.ovh/~media/horizontal-mid/26910088547608/ambulanza-coronavirus-covid-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="//citynews-sondriotoday.stgy.ovh/~media/horizontal-low/26910088547608/ambulanza-coronavirus-covid-2.jpg" alt="Coronavirus, la lunga coda della seconda ondata in provincia di Sondrio"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/attualita/coronavirus/" class="link">
          	Coronavirus          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/attualita/coronavirus/numero-contagi-coronavirus-morti-provincia-sondrio-ats-montagna-4-gennaio-2021.html" class="link">
          Coronavirus, la lunga coda della seconda ondata in provincia di Sondrio        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
          
                      
   		                <li class="unit size1of4 l-row-item u-mb--base"></li>
            <li class="unit size1of4 l-row-item u-mb--base"></li>
            <li class="unit size1of4 l-row-item u-mb--base"></li>
            <li class="unit size1of4 l-row-item u-mb--base"></li>
          </ul>
          

          

<!--googleoff: all-->

<div class="slot slot-native-s1">
<script type="text/revive-ad"
  
  data-revive-ad="26496"
  data-revive-zone="native-s1_desktop_any"
  
  data-revive-format="native-s1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(1)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          

<!--googleoff: all-->

<div class="slot slot-native-s2">
<script type="text/revive-ad"
  
  data-revive-ad="26526"
  data-revive-zone="native-s2_desktop_any"
  
  data-revive-format="native-s2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(2)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          

<!--googleoff: all-->

<div class="slot slot-native-s3">
<script type="text/revive-ad"
  
  data-revive-ad="26556"
  data-revive-zone="native-s3_desktop_any"
  
  data-revive-format="native-s3"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(3)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          

<!--googleoff: all-->

<div class="slot slot-native-s4">
<script type="text/revive-ad"
  
  data-revive-ad="26586"
  data-revive-zone="native-s4_desktop_any"
  
  data-revive-format="native-s4"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(4)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->        </section>

      </div>

    </section>
  </article>

</main>




<!-- $OUTBRAIN / CPC -->


  
  <section class="u-mb--and-half">
    <div class="line">
      <div class="unit size1of1">
        <div class="section-title has-no-border">
          <h2 class="section-heading">Potrebbe interessarti</h2>
        </div>
      </div>
    </div>
    <div class="line slots-cpc">
      
      <div class="unit size1of4 slot slot-cpc">
        

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="53570"
  data-revive-zone="story-1_desktop_any"
  
  data-revive-format="story-1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="53603"
  data-revive-zone="story-2_desktop_any"
  
  data-revive-format="story-2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="53636"
  data-revive-zone="story-3_desktop_any"
  
  data-revive-format="story-3"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="53669"
  data-revive-zone="story-4_desktop_any"
  
  data-revive-format="story-4"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      
    </div>
    
  </section>






<section class="section most-read">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-border">
        <h2 class="section-heading">I più letti della settimana</h2>
      </div>
    </div>
  </div>
  <div class="line">

        <ul class="u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/attualita/coronavirus/lombardia-zona-arancione-11-gennaio-lunedi.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-sondriotoday.stgy.ovh/~media/horizontal-low/7728214203487/sondrio-5.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="//citynews-sondriotoday.stgy.ovh/~media/square-low/7728214203487/sondrio-5.jpg" alt="Coronavirus, indice Rt sopra l&amp;#039;1: la Lombardia torna zona arancione da luned&amp;igrave; 11 gennaio"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/attualita/coronavirus/lombardia-zona-arancione-11-gennaio-lunedi.html">
          Coronavirus, indice Rt sopra l&#039;1: la Lombardia torna zona arancione da luned&igrave; 11 gennaio        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/attualita/chiavenna-scomparsa-paolina-gadola.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-sondriotoday.stgy.ovh/~media/horizontal-low/17000973817651/fb_img_1610185556899-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="//citynews-sondriotoday.stgy.ovh/~media/square-low/17000973817651/fb_img_1610185556899-2.jpg" alt="Ore di apprensione a Chiavenna: si cerca la signora Paolina"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/attualita/chiavenna-scomparsa-paolina-gadola.html">
          Ore di apprensione a Chiavenna: si cerca la signora Paolina        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/attualita/coronavirus/numero-contagi-coronavirus-morti-provincia-sondrio-ats-montagna-7-gennaio-2021.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-sondriotoday.stgy.ovh/~media/horizontal-low/44035891193663/coronavirus-35.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="//citynews-sondriotoday.stgy.ovh/~media/square-low/44035891193663/coronavirus-35.jpg" alt="Coronavirus, giornata nera in provincia di Sondrio: 7 decessi in 24 ore"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/attualita/coronavirus/numero-contagi-coronavirus-morti-provincia-sondrio-ats-montagna-7-gennaio-2021.html">
          Coronavirus, giornata nera in provincia di Sondrio: 7 decessi in 24 ore        </a>
      </h4>

    </article>
  </li>
      </ul>
    <ul class="most-read u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/cronaca/coppia-denuncia-droga-sondalo-neonato-carabinieri.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-sondriotoday.stgy.ovh/~media/horizontal-low/34159596090423/carabinieri-controllo-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="//citynews-sondriotoday.stgy.ovh/~media/square-low/34159596090423/carabinieri-controllo-2.jpg" alt="In auto con la droga insieme al loro neonato di 5 mesi: denunciati due giovani di Sondalo"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/coppia-denuncia-droga-sondalo-neonato-carabinieri.html">
          In auto con la droga insieme al loro neonato di 5 mesi: denunciati due giovani di Sondalo        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/cronaca/donna-scomparsa-buglio-monte-adda-acqua-vigili-fuoco.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-sondriotoday.stgy.ovh/~media/horizontal-low/7668285876446/vigili-fuoco-fluviale-sommozzatori-fusine-2.jpeg" media="(min-width: 62.5em)"&gt; &lt;img srcset="//citynews-sondriotoday.stgy.ovh/~media/square-low/7668285876446/vigili-fuoco-fluviale-sommozzatori-fusine-2.jpeg" alt="Fusine, si cerca nell&amp;#039;Adda una 50enne scomparsa da casa"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/donna-scomparsa-buglio-monte-adda-acqua-vigili-fuoco.html">
          Fusine, si cerca nell&#039;Adda una 50enne scomparsa da casa        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/politica/nuova-giunta-regione-lombardia-salvini-rimpasto-gallera.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-sondriotoday.stgy.ovh/~media/horizontal-low/54368215231188/salvini-bis-imago-kw7e-835x437-ilsole24ore-web-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="//citynews-sondriotoday.stgy.ovh/~media/square-low/54368215231188/salvini-bis-imago-kw7e-835x437-ilsole24ore-web-2.jpg" alt="L&amp;#039;annuncio di Salvini: &amp;laquo;Entro qualche ora avrete nuova squadra di eccellenza per la Regione&amp;raquo;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/politica/nuova-giunta-regione-lombardia-salvini-rimpasto-gallera.html">
          L&#039;annuncio di Salvini: &laquo;Entro qualche ora avrete nuova squadra di eccellenza per la Regione&raquo;        </a>
      </h4>

    </article>
  </li>
      </ul>
    
  </div>
</section>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",

    function( )
    {

      $(document).ready(function(){
        
       	var page = $('body');
        
        // Function for header scroll ----------------------------------------------//
        var header = $('.c-header');
        var headerHeight = header.outerHeight(true);
        var lastScrollTop = 0;
        {
          var iLastScrollTop = $(window).scrollTop() || 0;
          var iScrollTimeStamp = 0;
          var hScrollTimeout   = null;
          var bOnScroll = false;
          var fOnScroll = function( )
              {
                {
                  if ( bOnScroll )
                    return;
                  
                  bOnScroll = true;
                }
                
                {
                  var iTimeStamp = new Date().getTime();
                  
                  if (iScrollTimeStamp >= iTimeStamp-250)
                  {
                    if (!hScrollTimeout)
                    {
                      hScrollTimeout = setTimeout(function()
                                                  {
                                                    hScrollTimeout = null;
                                                    fOnScroll();
                                                  }, 250);
                    }
                    
                    
                    bOnScroll = false;
                    return;
                  }
                  
                  iScrollTimeStamp = iTimeStamp;
                }
                
                var iScrollTop = $(window).scrollTop() || 0;
                
                do
                {
                  if ($('html').hasClass('is-locked'))
                    break;
                  if ( iScrollTop < headerHeight )
                  {
                    header.removeClass('c-header--translate c-header--translate-in c-header--translate-out');
                    break;
                  }
                  if (iLastScrollTop >= iScrollTop)
                  {
                    if ( Math.abs(iScrollTop-iLastScrollTop) < 150 )
                      break;
                      
                    header
                      .removeClass('c-header--translate-out')
                      .addClass('c-header--translate-in');
                  }
                  else
                  {
                    if(header.hasClass('c-header--translate-in')){
                      header
                        .addClass('c-header--translate-out');
                    }
                    header
                      .removeClass('c-header--translate-in')
                      .addClass('c-header--translate');
                  }
                } while ( false );
                iLastScrollTop = iScrollTop;
                bOnScroll      = false;
              };
          
          $(window).on('scroll', fOnScroll);
          
        }
        
        $('.js-toggle-visibility').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
        });
        
        $('.js-scroll-comments').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
          $('html, body').animate({
            scrollTop: $("#comments").offset().top
          }, 1000);
        });

        $('.js-widget-open').on('click', function(e){
          e.preventDefault();
         	var attributo = $(this).attr('data-attr');
         	$('.c-widget[data-attr='+attributo+']').addClass('is-open').children('.c-widget__content').addClass('is-sliding-in');
         	page.addClass('is-noscroll');
        });
        
        

        $('.js-widget-close, .js-widget-overlay').on('click', function(){
          $('.c-widget').removeClass('is-open').children('.c-widget__content').removeClass('is-sliding-in');
          page.removeClass('is-noscroll');
        });

      });


    }
  );

  /*]]>*/</script>      </div>
      
                

<!--googleoff: all-->

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="26436"
  data-revive-zone="rectangle-1_desktop_any"
  
  data-revive-format="rectangle-1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->            
      
      
      
              

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="26466"
  data-revive-zone="floor-ad_desktop_any"
  
  data-revive-format="floor-ad"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->        

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="65327"
  data-revive-zone="poll_desktop_any"
  
  data-revive-format="poll"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->            

      
      <a class="back-to-top-link" href="#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of1">
      <div class="site-brand">
        
  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>sondriotoday-web</title>
    <path d="M165.858485,25.9883134 C165.858485,41.166713 171.682905,47.2671224 181.366004,47.2671224 C191.049103,47.2671224 196.873523,41.166713 196.873523,25.9883134 C196.873523,10.6646659 191.049103,5 181.366004,5 C171.682905,5 165.858485,10.6646659 165.858485,25.9883134 Z M174.52231,26.0609373 C174.52231,16.1840839 176.779273,12.8433835 181.366004,12.8433835 C185.952735,12.8433835 188.282503,16.1840839 188.282503,26.0609373 C188.282503,36.0830385 185.952735,39.4237389 181.366004,39.4237389 C176.779273,39.4237389 174.52231,36.2282863 174.52231,26.0609373 Z M154.638516,46.9178082 L163.028419,46.9178082 L163.028419,6.16438356 L154.638516,6.16438356 L154.638516,46.9178082 Z M143.360797,46.9178082 L152.188434,46.9178082 L145.3306,30.1797945 C148.978384,28.7243151 151.458878,25.0128425 151.458878,19.2636986 C151.458878,11.4041096 147.008581,6.16438356 138.326855,6.16438356 L125.778478,6.16438356 L125.778478,46.9178082 L134.02247,46.9178082 L134.02247,32.1446918 L135.554539,32.1446918 L137.816165,32.1446918 L143.360797,46.9178082 Z M134.02247,25.5222603 L134.02247,14.0967466 L137.670254,14.0967466 C141.172127,14.0967466 142.996019,15.9160959 142.996019,19.8458904 C142.996019,23.557363 141.099171,25.5222603 137.816165,25.5222603 L134.02247,25.5222603 Z M94.5838586,6.16438356 L94.5838586,46.9178082 L106.913369,46.9178082 C118.002632,46.9178082 123.036574,39.567637 123.036574,26.7594178 C123.036574,13.6601027 117.710809,6.16438356 106.54859,6.16438356 L94.5838586,6.16438356 Z M102.973762,38.9126712 L102.973762,14.1695205 L106.475634,14.1695205 C112.239133,14.1695205 114.573715,17.1532534 114.573715,26.9777397 C114.573715,35.7106164 112.312089,38.9126712 106.475634,38.9126712 L102.973762,38.9126712 Z M91.6382932,46.9178082 L91.6382932,6.16438356 L83.7590797,6.16438356 L83.7590797,22.7568493 C83.7590797,26.9777397 83.8320354,31.1258562 83.8320354,31.1986301 L83.6131684,31.1986301 L71.4295697,6.16438356 L62.6748881,6.16438356 L62.6748881,46.9178082 L70.5541016,46.9178082 L70.5541016,30.0342466 C70.5541016,25.8133562 70.4811459,21.2285959 70.4811459,21.1558219 L70.7000129,21.1558219 L82.8836116,46.9178082 L91.6382932,46.9178082 Z M44.0695606,47.2671224 C53.7526595,47.2671224 59.5770799,41.166713 59.5770799,25.9883134 C59.5770799,10.6646659 53.7526595,5 44.0695606,5 C34.3864617,5 28.5620414,10.6646659 28.5620414,25.9883134 C28.5620414,41.166713 34.3864617,47.2671224 44.0695606,47.2671224 Z M37.2258667,26.0609373 C37.2258667,16.1840839 39.4828296,12.8433835 44.0695606,12.8433835 C48.6562917,12.8433835 50.9860598,16.1840839 50.9860598,26.0609373 C50.9860598,36.0830385 48.6562917,39.4237389 44.0695606,39.4237389 C39.4828296,39.4237389 37.2258667,36.2282863 37.2258667,26.0609373 Z M1,36.4461581 C2.01927357,44.7252851 7.98930446,47.2671224 14.2505564,47.2671224 C21.7494976,47.2671224 26.991476,43.7085502 26.991476,35.574671 C26.991476,27.8765353 22.0407186,24.7537067 17.5995981,22.647613 C12.5760355,20.3962714 9.95504634,19.3069126 9.95504634,16.11146 C9.95504634,13.6422467 11.6295672,12.2623922 14.3233616,12.2623922 C17.3811823,12.2623922 18.9100927,13.9327424 19.4197295,17.2734428 L26.6274497,15.3125969 C25.8265919,8.48594824 21.2398608,5 13.8865301,5 C6.09636784,5 1.8008578,8.84906785 1.8008578,15.9662122 C1.8008578,24.3179632 7.55247293,27.2955439 11.2655409,28.9658941 C15.9250772,31.0719879 18.6916769,32.1613467 18.6916769,35.7199189 C18.6916769,38.407004 17.0899613,39.9321063 14.1777511,39.9321063 C10.4646831,39.9321063 8.79016226,37.6081408 8.49894124,34.4126883 L1,36.4461581 Z" class="logo-edition"></path>
    <path d="M223.230716,8.58571487 L223.230716,5.76101928 L198,5.76101928 L198,13.8980716 L206.371212,13.8980716 L206.371212,46.7389807 L214.859504,46.7389807 L214.859504,13.8980716 L219.966719,13.8980716 C220.787845,11.6821339 221.883581,9.92906882 223.230716,8.58571487 Z M221.123278,26.1914601 C221.123278,41.9387052 226.801653,47.5 236.168044,47.5 C245.651515,47.5 251.27135,41.7630854 251.27135,26.3085399 C251.27135,10.6198347 245.592975,5 236.168044,5 C226.743113,5 221.123278,10.6783747 221.123278,26.1914601 Z M229.90427,26.1329201 C229.90427,16.2396694 231.953168,13.1955923 236.226584,13.1955923 C240.38292,13.1955923 242.490358,16.1811295 242.490358,26.3670799 C242.490358,36.3774105 240.38292,39.3044077 236.226584,39.3044077 C231.953168,39.3044077 229.90427,36.2603306 229.90427,26.1329201 Z M254.783747,5.76101928 L254.783747,46.7389807 L267.838154,46.7389807 C278.316804,46.7389807 282.7073,39.1287879 282.7073,26.4256198 C282.7073,13.488292 278.024105,5.76101928 267.486915,5.76101928 L254.783747,5.76101928 Z M263.330579,38.6019284 L263.330579,13.8980716 L266.784435,13.8980716 C271.467631,13.8980716 273.984848,16.8250689 273.984848,26.6597796 C273.984848,35.4407713 271.467631,38.6019284 266.667355,38.6019284 L263.330579,38.6019284 Z M301.674242,39.5385675 L302.962121,46.7389807 L311.918733,46.7389807 L303.313361,5.76101928 L291.137052,5.76101928 L282.53168,46.7389807 L291.195592,46.7389807 L292.424931,39.5385675 L301.674242,39.5385675 Z M300.269284,31.6356749 L293.82989,31.6356749 L295.644628,21.3911846 C296.288567,17.761708 296.932507,13.8980716 296.932507,13.8395317 L297.166667,13.8395317 C297.225207,13.8980716 297.810606,17.8202479 298.454545,21.4497245 L300.269284,31.6356749 Z M326.436639,32.1039945 L336.798209,5.76101928 L328.075758,5.76101928 L324.153581,17.0592287 C323.275482,19.5764463 322.631543,21.8595041 322.573003,21.9180441 L322.338843,21.9180441 C322.280303,21.8595041 321.636364,19.5764463 320.816804,17.0006887 L317.011708,5.76101928 L307.352617,5.76101928 L317.889807,32.1039945 L317.889807,46.7389807 L326.436639,46.7389807 L326.436639,32.1039945 Z" class="logo-network"></path>
  </svg>
      </div>
    </div>
  </div>

  <div class="line">

    <div class="unit size1of4 footer-col footer-list-link">
      <h5 class="footer-col-title theme-color t-color">Canali</h5>
      <ul class="u-unstyled list-link">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                  		<li><a class="link" href="/economia/">Economia</a><a class="link" href="/annunci/lavoro/" title="Offerte Lavoro Sondrio"> e  Lavoro</a></li>
            <!--<li><a class="link" title ="News auto e moto" href="//www.today.it/motori">Motori</a></li>-->
            <li><a class="link" title="eventi Sondrio" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/guida/">Guide Utili</a></li>
            <li><a class="link" href="/video/">Video</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
            <li> <a class="link" title="Ultime notizie" href="//www.today.it/">Ultime Notizie Italia</a></li>
        
                  
              </ul>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link">
      <h5 class="footer-col-title theme-color t-color">Links</h5>
      <ul class="u-unstyled list-link">
        <li><a class="link" href="//www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <!--<li><a class="link" href="//citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>-->
        
        <li><a class="link" href="//citynews.it/privacy#gdpr" onclick="window.googlefc&&googlefc.showRevocationMessage();return!1;">Consensi GDPR</a></li>
        <li><a class="link" href="//citynews.it/privacy" rel="nofollow">Privacy</a></li>
        
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="//citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="//citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>            
        <li><a class="link" href="//www.citynews.it/gruppo/codice-deontologico/" rel="nofollow">Codice di condotta</a></li>  
      </ul>
      <div class="u-align-center">
        <a role="button" href="//www.citynews.it/contatti/comunica-con-citynews/?utm_source=footer_citynews" rel="nofollow" class="btn btn-md primary-btn u-mt-size1x">Per la tua pubblicità</a>
      </div>
    </div>
     
      
  		<div class="unit size1of4 footer-col footer-site-link visible-lg">
    	<h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="//citynews.stgy.ovh/~shared/images/v4/elementi/mappa-nord.gif" alt="Altri siti del Nord Italia" />
            
      <ul class="u-unstyled">
                
        <li><a class="link" href="//www.monzatoday.it/" rel="nofollow">MonzaToday</a></li>
        
                
        <li><a class="link" href="//www.milanotoday.it/" rel="nofollow">MilanoToday</a></li>
        
                
        <li><a class="link" href="//www.bresciatoday.it/" rel="nofollow">BresciaToday</a></li>
        
                
        <li><a class="link" href="//www.novaratoday.it/" rel="nofollow">NovaraToday</a></li>
        
                
        <li><a class="link" href="//www.trentotoday.it/" rel="nofollow">TrentoToday</a></li>
        
                
        <li><a class="link" href="//www.leccotoday.it/" rel="nofollow">LeccoToday</a></li>
        
         
        
      </ul>
            
      </div>
        
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="https://www.facebook.com/sondriotoday/" rel="nofollow"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook-icon"></use></svg></a>
        </li>
                        <li>
          <a href="https://twitter.com/SondrioToday" rel="nofollow"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#twitter-icon"></use></svg></a>
        </li>
                <!--
				<li>
          <a href="/rss/" rel="nofollow"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#googlenews-icon"></use></svg></a>
        </li> -->
      </ul>
         
      <div class="footer-app-links is-desktop">   
                 <a class="link" href="https://itunes.apple.com/it/app/sondriotoday/id1203273587?mt=8" rel="nofollow" ><img src="//citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download SondrioToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.sondriotoday" rel="nofollow"><img src="//citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download SondrioToday Google PlayStore Android"></a> 
             </div>
    </div>

  </div> 
     
  <div class="line">
    <div class="unit size1of1 footer-note">
      <div class="network dropup ">    
        <a title="SondrioToday" href="//www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="//citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
              
        
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.livornotoday.it/" title="Cronaca Livorno"><b>Livorno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.messinatoday.it/" title="Cronaca Messina"><b>Messina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
      
        
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.reggiotoday.it/" title="Cronaca Reggio Calabria"><b>Reggio Calabria</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="//www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="//europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
    <li class="network-item"> <a tabindex="-1" href="//puglia.today.it/" title="News PugliaToday"><b>PugliaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="//www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="//www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="//www.today.it/" tabindex="-1">
     <img src="//citynews.stgy.ovh/~shared/images/v2015/brands/today-logo.svg" style="height: 2rem" alt="Today">
     <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="//www.citynews.it/" tabindex="-1">
     <!-- <img src="//citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA"> -->
    <img src="//citynews-citynews.stgy.ovh/images/cn-horizontal-simple-full.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list">
        <li><a class="link" href="//www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="//www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="//www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                © Copyright 2010-2021 - SondrioToday  supplemento al plurisettimanale telematico "Citynews" reg. tribunale di Roma n. 92/2010.
        P.iva 10786801000 
                      
        

          
      </p>
      
            
    </div>
  </div>   
  
</footer>      
<!--googleoff: all-->

<style>[data-soa].soa{position:fixed;top:auto;right:3vmin;bottom:3vmin;left:auto;min-width:576px;width:40vmin;z-index:999;-webkit-border-radius:5px;border-radius:5px;overflow:hidden;-webkit-box-shadow:0 0 15px 0 rgba(0,0,0,.5);box-shadow:0 0 15px 0 rgba(0,0,0,.5);-webkit-transform:translate3d(0,0,0);transform:translate3d(0,0,0);display:none;pointer-events:none;opacity:.00001;transition:opacity ease 1s}@media (max-width:1023px){[data-soa].soa{right:auto!important;left:3vw!important;width:50vh!important;max-width:94vw!important;min-width:auto!important}}[data-soa].soa.soa-in{display:block}[data-soa].soa.soa-on{opacity:1;pointer-events:auto}[data-soa].soa .video-player{margin-bottom:0!important}</style>
<style>[data-soa].soa [data-player] .player--loading,[data-soa].soa [data-player] .player--video,[data-soa].soa [data-player].player,[data-soa].soa{overflow:visible!important}[data-soa].soa .player--ad-skip{top:-1.65rem;opacity:1;right:0;width:3rem;height:3rem;position:relative;background-color:#212121;cursor:pointer}@media screen and (min-width:740px){[data-soa].soa .player--ad-skip{top:-1.65rem;left:-1.65rem;right:auto}}[data-soa].soa .player--ad-skip::after{display:block;width:3rem;height:3rem;content:'';background:url(/~shared/images/v2015/icons/cross-white.svg) center center no-repeat}[data-soa].soa [data-player] .player--ad-skip-icon{display:none}[data-soa].soa [data-player] .player--ad-skip{border-radius:50%}</style>
<div data-soa class="soa">
<div class="video-player">

    	<style>[data-player]{--player--theme-color:#F2463D;}</style>
    
  
  
    <video data-player
    
       data-player--ad="//vda.sondriotoday.it/~vda/extra/vast/?id=93663&amp;bs_brand=sondriotoday&amp;bs_raw_brand=SondrioToday&amp;bs_city=sondrio&amp;bs_raw_city=Sondrio&amp;bs_theme_color=%23F2463D https://video-ads.rubiconproject.com/video/12470/71216/1867018/201/vast.xml?tg_c.language=it https://tpc.googlesyndication.com/ima3vpaid?vad_format=linear&amp;correlator=__timestamp__&amp;adtagurl=https%3A%2F%2Fpubads.g.doubleclick.net%2Fgampad%2Fads%3Fiu%3D%2F19024562%2FVideo_box_sticky%26description_url%3D__page-url~2__%26tfcd%3D0%26npa%3D0%26sz%3D640x480%257C640x480%26gdfp_req%3D1%26output%3Dvast%26unviewed_position_start%3D1%26env%3Dvp%26vpos%3Dpreroll%26vpmute%3D0%26vpa%3D0%26type%3D https://ads.viralize.tv/vast/?zid=AADsdpiuLOVPULu0&amp;u=__page-url__&amp;cs=[GDPRCONSENT]&amp;gdpr=1"     
          	      
            	preload="metadata" 
            
                  muted    
    
                	  data-player--call-back="if(window.__unsafe||function(_){return(_=location.search.match(/[&amp;?]__vda=([^&amp;]*)/i))&amp;&amp;parseInt(_[1])?true:false}())return;try{var _=this.play();_&amp;&amp;_.catch(function(){})}catch(_){};" 
    ></video>

    <script>window._&&_.PLAYER||new Function("return!!(window.__unsafe||function(_){return(_=location.search.match(\/[\u0026?]__vda=([^\u0026]*)\/i))\u0026\u0026parseInt(_[1])?true:false}());").apply(window)||document.write('<'+'scr'+'ipt data-player--script type="text/javascript" async src="//citynews.stgy.ovh/~shared/scripts/_/player/player.js?v=1.0_2020111001"></'+'scr'+'ipt>');</script>
    <script>window._&&_.PLAYER&&_.PLAYER.setup&&_.PLAYER.setup();</script>
  
  </div></div>  
<script>~function(d,y,n,a,m,i,c,p,l,u,s){if(window.__unsafe||function(_){return(_=location.search.match(/[&?]__vda=([^&]*)/i))&&parseInt(_[1])?true:false}())return;if(!document.querySelectorAll||!window.addEventListener)return;{if(window.__soa__)return;window.__soa__=true}var bOnReady=false;var fOnReady=function(){{if(bOnReady)return;bOnReady=true}{var aNodes=document.querySelectorAll("[data-soa]")||[];if(aNodes.length!=1)return}{var oNode=aNodes[0];var aVideos=oNode.querySelectorAll("video")||[];if(aVideos.length!=1)return;var oVideo=aVideos[0];{var bVideoAD=false;var fVideoAD=function(oEvent){if(bVideoAD)return;{var bADContext=
oVideo.getAttribute("data-player--internal--ad")||"";bADContext=bADContext.trim();bADContext=bADContext!="";var bADView=oVideo.getAttribute("data-player--internal--ad-view")||"";bADView=bADView.trim();bADView=parseInt(bADView,10);bADView=typeof bADView==typeof 0&&!isNaN(bADView)&&isFinite(bADView)?!!bADView:null;var iADUnInitialized=oVideo.getAttribute("data-player--internal--stat-ad-un-initialized")||"";iADUnInitialized=iADUnInitialized.trim();iADUnInitialized=parseInt(iADUnInitialized,10);iADUnInitialized=
typeof iADUnInitialized==typeof 0&&!isNaN(iADUnInitialized)&&isFinite(iADUnInitialized)?iADUnInitialized:null;var iADFilled=oVideo.getAttribute("data-player--internal--stat-ad-filled")||"";iADFilled=iADFilled.trim();iADFilled=parseInt(iADFilled,10);iADFilled=typeof iADFilled==typeof 0&&!isNaN(iADFilled)&&isFinite(iADFilled)?iADFilled:null}oNode.classList.remove("soa-in","soa-on","soa-off");if(iADUnInitialized!=null&&iADFilled!=null)if(iADUnInitialized>0){bVideoAD=true;return}if(bADContext)oNode.classList.add("soa-in");
oNode.classList.add(bADView?"soa-on":"soa-off")};oVideo.addEventListener("player__ad__advertising_initialize",fVideoAD);oVideo.addEventListener("player__ad__advertising_view_start",fVideoAD);oVideo.addEventListener("player__ad__advertising_end",fVideoAD);oVideo.addEventListener("player__ad__advertising_un_initialize",fVideoAD);fVideoAD()}}};{document.addEventListener("DOMContentLoaded",fOnReady);window.addEventListener("load",fOnReady);if(document.readyState=="complete"||document.readyState=="interactive")setTimeout(fOnReady,
1)}}();</script>
<!--googleon: all-->      
    </div>

    
    <div style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);">
  

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="53756"
  data-revive-zone="zzz_desktop_any"
  
  data-revive-format="zzz"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->  

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="62126"
  data-revive-zone="zzz-ref_desktop_any"
  
  data-revive-format="zzz-ref"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->  
  <!-- test -->
  

<!--googleoff: all-->

<div class="slot slot-native-x1">
<script type="text/revive-ad"
  
  data-revive-ad="26676"
  data-revive-zone="native-x1_desktop_any"
  
  data-revive-format="native-x1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->  

<!--googleoff: all-->

<div class="slot slot-native-x2">
<script type="text/revive-ad"
  
  data-revive-ad="26706"
  data-revive-zone="native-x2_desktop_any"
  
  data-revive-format="native-x2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->  
  

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adv.strategy.it/www/delivery/ajs.php':'https://adv.strategy.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=95310");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://adv.strategy.it/www/delivery/ck.php?n=a0f77b79&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://adv.strategy.it/www/delivery/avw.php?zoneid=95310&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a0f77b79' border='0' alt='' /></a></noscript>

  
  <!-- /tset -->
</div>

<script>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</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function( d,y,n,a,m,i,c,p,l,u,s ) /* Outbrain */
  {
    if ( !window.Object || !Object.getOwnPropertyDescriptor || !Object.defineProperty || !window.Element || !Element.prototype )
      return;
      
      
    var fInnerHTMLSet = Object.getOwnPropertyDescriptor(Element.prototype, 'innerHTML').set;
    if ( !fInnerHTMLSet )
      return;
    

    Object.defineProperty( Element.prototype, 'innerHTML', 
    {
      set: function( mValue )
      {
        if ( typeof mValue == typeof '' )
        {
          mValue = mValue.replace( /<style\b[^>]*>([\s\S]*?)<\/+style\b[^>]*>/gi, function( sMatch )
          {
            if ( /\bob-\b/i.test(sMatch) )
              return '<!--[outbrain-css]>' + sMatch.replace(/-->/g, '-- >') + '<![outbrain-css]-->';
            
            return sMatch;
          });
        }
  
        return fInnerHTMLSet.call( this, mValue );
      }
    });
    

  }( );
  
/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>SondrioToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "https:\/\/citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "https:\/\/citynews-sondriotoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
			window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a></address>%hide-end%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>









  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page{margin:2cm}*{position:static;flot:none;clear:both}h1,h2,h3,h4,.datestamp{font-family:Helvetica,Arial,sans-serif !important}body{background-color:#fff;color:#000}p,.entry-content-body>p{font-family:"Times New Roman",Georgia,serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2,h3,h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry>p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child,.entry-media:first-child a.fancybox,.entry-media:first-child img{display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit,.line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt}.entry-content-body blockquote{margin:0;margin-bottom:4pt}.entry-content-body p,.entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading,.story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100%}.has-author{border:0}/*]]>*/</style>



    
    <div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="#facebook-icon"></use></svg>
            Connettiti con Facebook

            	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=tP4fKUe3fJiih8DK-GUW2gPorySJsKHXtPcUfmCCt-DvO7wZ6DSSvJVmTrynoqtshQFJQ1ZLeICA3aUc9Tr6w155VuNSv5QPc_cgVpi6ezBqKnJiR7wfLnrKwa_XzZF1vkimayB7YO96EumoTxDvSjB4-DP8mgYgkCBSWK0biveWt6Bo631w-XrZf65XoMkZGkWFYmBtYGe36UuFn-Gvf4g2iQB1DfXAmUuuw07uedl6gFWcn3SXCNBj9MkAgGk47qjgL4JymJ1nqgh0q8wedZNLZiVEJo&__frame~Dtspvl=NQyVXrtgjkJNjkp7OwtT5pZHt14MLf" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="//citynews-sondriotoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="https://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="//citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="//citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="https://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="//citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    
    

    

<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(057,1.26E+2,1.15e+2,104,0x61,0162,1.01e+2,0X64,4.7e+1,1.0e+2,0X6F,47,1.26e+2,057,0X63,1.11e+2,1.17E+2,1.1E+2,0X74,0X2F)+_(63,060,118,0X74,0x5F,0X4a,0X64,106,53,0X63,0X4F,0x50,48,0x6d,060,0x53,0x4a,0x61,101,67,80,0x44,49,8.4e+1,0x71,1.12E+2,102,1.05e+2,0x33,1.0e+2,0X42,6.5e+1,5.1e+1,0x34,68,0x6E,0X75,0146,54,060,1.11e+2,0X79,0170,0X69,0145,97,117,0X4E,0102,0x69,122,0x35,0x31,76,6.8E+1,48,97,88,0X42,0162)+_(0137,0x48,0X46,54,105,071,9.9e+1,0102,4.5E+1,0x52,0154,111,6.6E+1,77,0x68,8.2e+1,0x5a,0x41,0x54,0125,0153,113,0X4d,0X4e,0165,0X34,1.08e+2,0x74,6.5e+1,1.01e+2,1.01E+2,8.1E+1,113,69,0141,7.0e+1,7.4E+1,0107,1.2E+2,90,0172,0X74,108,71,1.01E+2,0114,1.12e+2,0126,5.1e+1,8.4e+1,0x66)+_(84,0165,84,84,101,0111,0167,49,8.8E+1,81,0104,77,0x43,0x43,0x6d,8.7E+1,0141,1.17e+2,4.8E+1,0146,0X57,0121,0x67,98,50,71,0116,0X34,106,0124,0X56,53,8.9e+1,119,0170,86,0X69,0X4e,0142,9.7E+1,0X76,107,6.7E+1,0X2d,108))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#x2F;&#126;&#x73;&#x68;&#x61;&#x72;&#101;&#x64;&#x2f;&#100;&#x6F;&#47;&#x7E;&#x2f;&#x63;&#x6f;&#x75;&#x6E;&#116;&#x2f;&#x3f;&#x78;&#x5A;&#x62;&#119;&#x50;&#98;&#x5f;&#x35;&#x61;&#x46;&#68;&#x44;&#48;&#97;&#x6A;&#x67;&#x72;&#76;&#x5a;&#x74;&#x47;&#x5a;&#x62;&#x43;&#x45;&#83;&#x4a;&#122;&#84;&#x67;&#x37;&#76;&#67;&#x62;&#86;&#x6c;&#49;&#x32;&#118;&#x45;&#x53;&#99;&#x50;&#103;&#45;&#x62;&#55;&#101;&#x70;&#x4B;&#x47;&#77;&#x72;&#52;&#x31;&#x71;&#x6b;&#66;&#x75;&#x72;&#x33;&#x43;&#85;&#48;&#80;&#117;&#81;&#x5F;&#x45;&#95;&#115;&#90;&#x50;&#x69;&#117;&#122;&#56;&#87;&#x77;&#x71;&#x75;&#122;&#49;&#x58;&#121;&#x57;&#84;&#x45;&#122;&#x37;&#100;&#119;&#x2d;&#x36;&#x32;&#98;&#x5a;&#120;&#110;&#x68;&#48;&#107;&#x77;&#x4A;&#x37;&#68;&#x5A;&#114;&#55;&#57;&#x48;&#85;&#78;&#x52;&#101;&#x6f;&#x38;&#76;&#111;&#x43;&#x44;&#x52;&#x63;&#x75;&#x6C;&#x63;&#85;&#x47;&#x64;&#66;&#x75;&#45;&#95;&#x51;&#x31;&#79;&#x4d;&#x36;&#x73;&#45;&#x6D;&#x54;&#x47;&#78;&#x62;&#85;&#89;&#x63;&#53;&#122;&#97;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ga )
      return false;

    if ( !window.__ga )
    {
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script',"https:\/\/citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ga.js",'__ga');

      if ( !window.__ga )
        return false;
    }

    {
      window.ga = function( mCommand )
      {
        if ( !window.__ga )
          return;

        var aArguments = [].slice.call( arguments );

        if ( mCommand && typeof mCommand == typeof '' && !~mCommand.indexOf('.') && mCommand != 'create' )
        {
          aArguments = aArguments.slice( 1 );

          __ga.apply( null, ['local.'  + mCommand].concat(aArguments) );
          __ga.apply( null, ['global.' + mCommand].concat(aArguments) );
        }

        else
          __ga.apply( null, aArguments );
      };
    }


    {
      var aHostName = location.hostname.split('.');
      var aDomain   = aHostName.length && (aHostName[0].toLowerCase() == 'm' || aHostName[0].toLowerCase() == 'www') ? aHostName.slice(1) : aHostName;

      var sSLD      = aHostName.slice(-2).join('.');
       sSLD         = sSLD ? sSLD : location.hostname;
      
      var sDomain   = aDomain.join('.');
       sDomain      = sDomain ? sDomain : location.hostname;
      
      var sZone     = aDomain.slice(0, -2).join('/');
       sZone        = sZone ? ('/zone/' + sZone) : '';

      ga( 'create', "UA-12664305-42", sSLD, {name:'local', allowLinker:true} );
      ga( 'create', "UA-58896109-1", sSLD, {name:'global', allowLinker:true, sampleRate:5} );
    
      ga( 'local.set',  'page', sZone + location.pathname + location.search );
      ga( 'global.set', 'page', '/' + sDomain + location.pathname + location.search );
    }
    
    {
      var sDataSource = "web-desktop";

      if ( /\bFB\w*\//i.test('' + navigator.userAgent) )
        sDataSource += '-fb';
      else if ( navigator.standalone )
        sDataSource += '-standalone';
      
        
      if ( /\bit\.citynews\.[A-Za-z0-9._-]+\b/i.test('' + navigator.userAgent) )
      {
        sDataSource = 'app';
        
        if ( /\bAndroid\b/i.test('' + navigator.userAgent) )
          sDataSource += '-android';
        else if ( /\b(iOS|iPhone|iPad|iPod|iWatch)\b/i.test('' + navigator.userAgent) )
          sDataSource += '-ios';
      }
      
      ga( 'set', 'dataSource', sDataSource );
    }
    
    
    

    ga( 'require', 'linker' );
    ga( 'linker:autoLink', [".today.it","agrifoodtoday.it","agrigentonotizie.it","anconatoday.it","arezzonotizie.it","avellinotoday.it","baritoday.it","bolognatoday.it","bresciatoday.it","brindisireport.it","casertanews.it","cataniatoday.it","catanzarotoday.it","cesenatoday.it","chietitoday.it","citynews.it","firenzetoday.it","foggiatoday.it","forlitoday.it","frosinonetoday.it","genovatoday.it","ilpescara.it","ilpiacenza.it","latinatoday.it","lecceprima.it","leccotoday.it","livornotoday.it","messinatoday.it","milanotoday.it","modenatoday.it","monzatoday.it","napolitoday.it","novaratoday.it","padovaoggi.it","palermotoday.it","parmatoday.it","perugiatoday.it","pisatoday.it","previewtoday.it","quicomo.it","ravennatoday.it","reggiotoday.it","riminitoday.it","romagnaoggi.it","romatoday.it","salernotoday.it","sportpiacenza.it","ternitoday.it","today.it","torinotoday.it","trentotoday.it","trevisotoday.it","triesteprima.it","udinetoday.it","veneziatoday.it","veronasera.it","vicenzatoday.it"], true, true );
    
    ga( 'require', 'displayfeatures' );
  
    ga( 'set', 'forceSSL',    true );
    ga( 'set', 'anonymizeIp', true ); /* GDPR */
    
    ga( 'set', 'dimension1', "SondrioToday" );
    ga( 'set', 'dimension2', "" );
    ga( 'set', 'dimension3', '' );
    ga( 'set', 'dimension4', ('AdBlock' in window) ? (window.AdBlock ? 'Si' : 'No') : '' );


  
    ga( 'local.send',  'pageview', sZone + location.pathname + location.search );
    ga( 'global.send', 'pageview', '/' + sDomain + location.pathname + location.search );
  



      
        
     
  
  
  
  
  }( );


  
/*]]>*/</script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ym )
      return;
      
    
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/tag.js", "ym");
    
    if ( !window.ym )
      return;
      
      
    var fEncodeUriComponent = function( sString )
    {
      sString = sString ? ('' + sString) : '';
      
      try
      {
        sString = encodeURIComponent( sString );
        sString = sString.replace( /%20/g, '+' );
        
        return sString || '';
        
      } catch( _ ) { }
      
      
      return '';
    };
    
    
    var iCounter = 28177104;
    {
      ym
      (
        iCounter, 'init', 
        {
          clickmap:             false,
          trackLinks:           true,
          accurateTrackBounce:  true,
          webvisor:             false,
          trackHash:            true
        }
      );
      
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
    }
    
        
    
    var iCounter = 53398900;
    var oParams  = {"city":"","province":"","zone":"","person":"Attilio Fontana","location":""};
    {
      ym( iCounter, 'init', {ut:'noindex'} );
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
      
      
      for ( var kParam in oParams )
      {
        var mParam = oParams[ kParam ];
        
        if ( !kParam || !mParam )
          continue;
          
  
        if ( typeof mParam != typeof [] || !(mParam instanceof Array) )
          mParam = [ '' + mParam ];
  
        for ( var i = 0; i < mParam.length; ++i )
        {
          if ( !mParam[i] )
            continue;
          
          try
          {
            ym
            (
              iCounter, 
              'hit',
              
              location.protocol + '//' + location.host + '/~/' + fEncodeUriComponent(kParam) + '/' + fEncodeUriComponent('' + mParam[i]),
              {
                title:    '' + mParam[i],
                referer:  location.href
              }
            );
          } catch ( _ ) { }
        }
      }
    }
    
  }( );
  
/*]]>*/</script>
<!-- /Yandex.Metrika counter -->

<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) ) return;
		window.al && al( "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"9751734"});(function(){if(window.__unsafe)return;if(function(_){return(_=location.search.match(/[&?]__kcart=([^&]*)/i))&&parseInt(_[1])?true:false}())return;var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src="https://sb.scorecardresearch.com/cs/9751734/beacon.js";el.parentNode.insertBefore(s,el)})();</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=9751734&cv=3.6.0&cj=1"></noscript>


<script>window._omgDmp=window._omgDmp||[];window._omgDmp.push(["S",["_adv","122288"]]);window._omgDmp.push(["S",["_tagId","10978"]]);window._omgDmp.push(["S",["_cm",false]]);window._omgDmp.push(["S",["_utm",true]]);(function($n,e,o,d,a,t,$a){var x=$n.createElement(e),s=$n.getElementsByTagName(e)[0];x.src=("https:"==t.protocol?"https://c":"https://c")+o+d;x.async=a;s.parentNode.insertBefore(x,s)})(document,"script",".neodatagroup.com/","omg.js",1,location,1);</script>    
    <script type="text/javascript">/*<![CDATA[*/window.ga&&ga('send','timing','S','P',283.741951,"admin03");/*]]>*/</script>
    <!-- SD:0; SDF:0; -->
    <!-- MC:0 x0 -->
  </body>
  
</html>