<!DOCTYPE html>
<html>

  <head>
   


<title>Brexit, cause e conseguenze: un incontro a Morbegno Eventi a Sondrio</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">

<meta name="title" content="Brexit, cause e conseguenze: un incontro a Morbegno Eventi a Sondrio" />
<meta name="description" content=". Tutti gli eventi di Sondrio e Provincia" />
<meta name="keywords" content="Partito Democratico, , eventi, Sondrio" />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1203273587, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.sondriotoday.it/eventi/brexit-cause-e-conseguenze-un-incontro-a-morbegno.html" />

  <link rel="manifest" href="//www.sondriotoday.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//sondriotoday.it/" />
  <link rel="preconnect" href="//sondriotoday.it/" />

  <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//1.citynews-sondriotoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews-sondriotoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews-sondriotoday.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-sondriotoday.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />


  <meta name="theme-color" content="#F2463D" />
  <meta name="msapplication-navbutton-color" content="#F2463D" />
  <meta name="msapplication-TileColor" content="#F2463D" />

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- FONTS -->
<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:400;font-style:normal}/*]]>*/</style>


    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>



	<!-- V6 ITEM - CSS -->
  <style type="text/css" media="all">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</style>
<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="http://www.sondriotoday.it/eventi/brexit-cause-e-conseguenze-un-incontro-a-morbegno.html" />
  <link rel="icon" href="http://3.citynews-sondriotoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-sondriotoday.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-sondriotoday.png" />
  <link rel="apple-touch-icon-precomposed" href="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-sondriotoday.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.sondriotoday.it/rss/channels/eventi/" />  	<link rel="amphtml" href="https://amp.sondriotoday.it/eventi/brexit-cause-e-conseguenze-un-incontro-a-morbegno.html" />





  


  
          <meta property="og:title" content="Brexit, cause e conseguenze: un incontro a Morbegno" />
      
          <meta property="og:description" content="Brexit, cause e conseguenze: un incontro a Morbegno" />
      
          <meta property="og:image" content="http://www.sondriotoday.it/~media/horizontal-hi/2989892558975/gusmeroli-pd-partito-democratico-3.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.sondriotoday.it/~media/horizontal-hi/2989892558975/gusmeroli-pd-partito-democratico-3.jpg" />

      
          <meta property="og:url" content="http://www.sondriotoday.it/eventi/brexit-cause-e-conseguenze-un-incontro-a-morbegno.html" />
      
          <meta property="og:site_name" content="SondrioToday" />
      
          <meta property="fb:pages" content="1693742180891500" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"SondrioToday","alternateName":"SondrioToday Tutte le notizie di Sondrio","url":"http:\/\/www.sondriotoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"SondrioToday","url":"http:\/\/www.sondriotoday.it\/","logo":"http:\/\/www.sondriotoday.it\/images\/v2015\/brand\/logo.png","sameAs":["https:\/\/www.facebook.com\/sondriotoday\/","https:\/\/twitter.com\/SondrioToday"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393494767448","contactType":"technical support"}},{"@context":"http:\/\/schema.org\/","@type":"Event","name":"Brexit, cause e conseguenze: un incontro a Morbegno","startDate":"2020-01-12","url":"http:\/\/www.sondriotoday.it\/eventi\/brexit-cause-e-conseguenze-un-incontro-a-morbegno.html","location":{"@type":"Place","sameAs":"http:\/\/www.sondriotoday.it\/eventi\/location\/museo-civico-di-storia-naturale\/","name":"Museo civico di Storia Naturale","address":"Via Cortivacci, Morbegno, "},"description":"\u201cCome siamo arrivati alla Brexit? Quali lezioni possiamo imparare, come italiani ed europei, da questa situazione?\u201d \u00e8 questa la domanda alla base dell\u2019incontro..."}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){u=[37392995&&1+~(1<<3.1e1)*2,0XFfFf||1603151848,0xFF||1047530811,803555178&&0Xf,\u004Dath.\u0045&&.7e1,1899655902&&-~0,\u004da\u0074h.\u0050\u0049&&~-1,(l=[\u006coca\u0074\u0069on,\u006E\u0061\u0076igat\u006f\u0072,\u0064\u006fc\u0075\u006D\u0065n\u0074])&&\u0065\u0076\u0061\u006C,\u0070\u0061\u0072\u0073\u0065\u0049nt,(l=[l[0].\u0068o\u0073tname,[],l[0].\u0070athnam\u0065,l[0].\u0073\u0065\u0061r\u0063\u0068.\u0073ubst\u0072\u0069ng(1),l[1].\u0075se\u0072Agent,l[2].\u0063ook\u0069\u0065])&&\u0069sNa\u004E,\u0075n\u0065s\u0063\u0061p\u0065(/co%64%65%55%52IC%6fmp%6f%6e%65%6e%74/mg.\u0073\u006F\u0075\u0072\u0063\u0065),\u0053\u0074ri\u006E\u0067.\u0066r\u006fm\u0043h\u0061\u0072\u0043\u006F\u0064\u0065(040|5),(6>>.5e1).\u0074\u006fS\u0074\u0072in\u0067(),(1).\u0074o\u0053\u0074ri\u006E\u0067().\u0073u\u0062\u0073\u0074ring(1)];a=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((P)in(A=u[13],D))for((S)in(D[P]))A+=(u[9](S)?S:u[13])+(!D[P][S]?u[13]:D[P][S].\u0073our\u0063e);if((Y=A.\u006Ce\u006e\u0067t\u0068)%2)return(l[1]);for(D=[],P=u[6];(S=P)<Y;C=u[010](A[++P]+A[++P+~0+~0],6+u[3]*2)-02020,S&&(D[D.\u006Cen\u0067th]=u[2]&(C^N)),N=S?((u[2]-u[3])&(C<<4))|(C>>4):C);return(D)};for((p)in(s=u[010]((y=u[7])&&/2b0075081/img.\u0073o\u0075\u0072\u0063e,0.12E2),y=y(/en/mg.\u0073our\u0063e+u[012]),i=[[[/4uuY8VKYJZ2udXCzoTUy/gm],{GtetaYBz0XQtQWPu:/hxfuCUlt7U5V/mgi},[/3xnu0taY4W/gmi]],l[2],l[3],l[0]])){for((c)in(p=i[p].\u0063h\u0061rAt?(function(){for(m=y(i[p]),n=u[6],p=[];m.\u006ceng\u0074h>n;p[p.\u006c\u0065n\u0067\u0074\u0068]=(l[1]=m.\u0063\u0068\u0061r\u0043o\u0064\u0065At(n++))==u[3]*2+u[4]?u[8](m.\u0073u\u0062st\u0072\u0069n\u0067(++n+~0,++n),u[3]+1):l[1]);return(p)})():a(i[p]))){s=u[3>>9]&(s+p[c]),s=((s<<4)&(u[0]-u[3]))|((s>>034)&u[3]);}s=u[u[6]]&~s,s=s+(s<u[6]*u[6]?1+u[2*u[6]]:~-1)}for((p)in(i=a([{KxQZAXkWvu2ZpZQV:/CxlUMYPZtY7xnYgtEWzSWUeVWUuT/g},{YtYY9ydxxuWvGXWXKXdzmWHxot8t1Z6zQVOyXUTUQv9uZZ0VmWCZ:/8y7xrxlUmyWTOTPTUUcwNY4Uqv4X4V2U0tXw3tvz9Y6UkYiu/m},{SWYV7XETkxAuwv4TmuUx9yYYRt8Y6VNztYpz4zpxbT1wOvTx3ZTXzSvvTT:/UzrxEyjZ6T5uHzUV3TkveX/gi},{Yv1ucX4WgvtX3zDxdXZtuXYY3u5zUxMYxxlYZsJYPUSWfyeT2U:/EZwZdZWw4udy3Y7xDY6uGWCwqTEUUVFuEylWOyiZmuzuqUFZFz/m},{WW6y6wywLYCXzUQvyy5z2uEzauBynY7W0TXZ5YIZLw:/oyDxnY1v4wEukxvU6UdX0VJuxZYvRzrtxUgVCUgTSwkWLz4X0T4z/},{Hymw6TSX4U6XqW7tiTluSw8ZYYrThX3t0u5xot:/DX1X2YqyTY6y5xLW1y/m}]))){c=i[p],i[p]^=p%(u[5]+1)?(s&u[2])^(u[2]&(s>>9>>u[4])):((s>>u[3]>>>2>>u[4])&u[2])^(u[2]&(s>>(u[4]+1))),n=(1<<(m=1+s%(2*u[3])))+~0,s=((s<<m)&~n)|(n&(s>>(0x20-m))),s=p%(u[5]+1)?(((((s>>23>>u[5])&u[2])^(u[2]&~c))<<030)|(s&u[1])|((((s>>(u[3]-~0))&u[2])^(u[2]&~c))<<(u[3]-~0))):((c^(u[2]&s))|((u[u[6]]-u[1])&s)|((((s>>(1+u[4]))&u[2])^(u[2]&~c))<<(u[4]+1))),s=~s&u[u[6]],s=s+(s<u[4]*u[6]?1+u[0]:~-1)}if(i=(p=u[6]*u[5],c=u[015],s-u[8]((y=u[7],/41865s/ig.\u0073\u006Fur\u0063e),.29E2)?a(d):i)){for(;p<i.\u006cen\u0067th;c+=u[11]+(u[12]+i[p++].\u0074o\u0053tr\u0069\u006eg(1+u[3])).\u0073l\u0069\u0063e(-2));return(y(y(/de/m.\u0073\u006Fu\u0072ce+u[012])(c)))}return(void(i))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"sondriotoday","raw_brand":"SondrioToday","city":"sondrio","raw_city":"Sondrio","theme_color":"#F2463D","type":"item","channel":",eventi,","model":"evento","zone":"","raw_zone":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"sondriotoday","category":",eventi,","adult":"0"};})();/*]]>*/</script>
  
    
  


<script type="text/javascript">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</script>  </head>
  
	  
  
  <body class="has-flex 
device-desktop


site-citynews-sondriotoday


theme-red


channel-eventi
">
    
        
      


<script type="text/revive-ad"
  
  data-revive-ad="26250"
  data-revive-zone="interstitial_desktop_events"
  
  data-revive-format="interstitial"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>


              


<script type="text/revive-ad"
  
  data-revive-ad="26292"
  data-revive-zone="skin_desktop_events"
  
  data-revive-format="skin"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
    <a class="current-parent" href="/" data-amp="amp-logo">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>sondriotoday-web</title>
    <path d="M165.858485,25.9883134 C165.858485,41.166713 171.682905,47.2671224 181.366004,47.2671224 C191.049103,47.2671224 196.873523,41.166713 196.873523,25.9883134 C196.873523,10.6646659 191.049103,5 181.366004,5 C171.682905,5 165.858485,10.6646659 165.858485,25.9883134 Z M174.52231,26.0609373 C174.52231,16.1840839 176.779273,12.8433835 181.366004,12.8433835 C185.952735,12.8433835 188.282503,16.1840839 188.282503,26.0609373 C188.282503,36.0830385 185.952735,39.4237389 181.366004,39.4237389 C176.779273,39.4237389 174.52231,36.2282863 174.52231,26.0609373 Z M154.638516,46.9178082 L163.028419,46.9178082 L163.028419,6.16438356 L154.638516,6.16438356 L154.638516,46.9178082 Z M143.360797,46.9178082 L152.188434,46.9178082 L145.3306,30.1797945 C148.978384,28.7243151 151.458878,25.0128425 151.458878,19.2636986 C151.458878,11.4041096 147.008581,6.16438356 138.326855,6.16438356 L125.778478,6.16438356 L125.778478,46.9178082 L134.02247,46.9178082 L134.02247,32.1446918 L135.554539,32.1446918 L137.816165,32.1446918 L143.360797,46.9178082 Z M134.02247,25.5222603 L134.02247,14.0967466 L137.670254,14.0967466 C141.172127,14.0967466 142.996019,15.9160959 142.996019,19.8458904 C142.996019,23.557363 141.099171,25.5222603 137.816165,25.5222603 L134.02247,25.5222603 Z M94.5838586,6.16438356 L94.5838586,46.9178082 L106.913369,46.9178082 C118.002632,46.9178082 123.036574,39.567637 123.036574,26.7594178 C123.036574,13.6601027 117.710809,6.16438356 106.54859,6.16438356 L94.5838586,6.16438356 Z M102.973762,38.9126712 L102.973762,14.1695205 L106.475634,14.1695205 C112.239133,14.1695205 114.573715,17.1532534 114.573715,26.9777397 C114.573715,35.7106164 112.312089,38.9126712 106.475634,38.9126712 L102.973762,38.9126712 Z M91.6382932,46.9178082 L91.6382932,6.16438356 L83.7590797,6.16438356 L83.7590797,22.7568493 C83.7590797,26.9777397 83.8320354,31.1258562 83.8320354,31.1986301 L83.6131684,31.1986301 L71.4295697,6.16438356 L62.6748881,6.16438356 L62.6748881,46.9178082 L70.5541016,46.9178082 L70.5541016,30.0342466 C70.5541016,25.8133562 70.4811459,21.2285959 70.4811459,21.1558219 L70.7000129,21.1558219 L82.8836116,46.9178082 L91.6382932,46.9178082 Z M44.0695606,47.2671224 C53.7526595,47.2671224 59.5770799,41.166713 59.5770799,25.9883134 C59.5770799,10.6646659 53.7526595,5 44.0695606,5 C34.3864617,5 28.5620414,10.6646659 28.5620414,25.9883134 C28.5620414,41.166713 34.3864617,47.2671224 44.0695606,47.2671224 Z M37.2258667,26.0609373 C37.2258667,16.1840839 39.4828296,12.8433835 44.0695606,12.8433835 C48.6562917,12.8433835 50.9860598,16.1840839 50.9860598,26.0609373 C50.9860598,36.0830385 48.6562917,39.4237389 44.0695606,39.4237389 C39.4828296,39.4237389 37.2258667,36.2282863 37.2258667,26.0609373 Z M1,36.4461581 C2.01927357,44.7252851 7.98930446,47.2671224 14.2505564,47.2671224 C21.7494976,47.2671224 26.991476,43.7085502 26.991476,35.574671 C26.991476,27.8765353 22.0407186,24.7537067 17.5995981,22.647613 C12.5760355,20.3962714 9.95504634,19.3069126 9.95504634,16.11146 C9.95504634,13.6422467 11.6295672,12.2623922 14.3233616,12.2623922 C17.3811823,12.2623922 18.9100927,13.9327424 19.4197295,17.2734428 L26.6274497,15.3125969 C25.8265919,8.48594824 21.2398608,5 13.8865301,5 C6.09636784,5 1.8008578,8.84906785 1.8008578,15.9662122 C1.8008578,24.3179632 7.55247293,27.2955439 11.2655409,28.9658941 C15.9250772,31.0719879 18.6916769,32.1613467 18.6916769,35.7199189 C18.6916769,38.407004 17.0899613,39.9321063 14.1777511,39.9321063 C10.4646831,39.9321063 8.79016226,37.6081408 8.49894124,34.4126883 L1,36.4461581 Z" class="logo-edition"></path>
    <path d="M223.230716,8.58571487 L223.230716,5.76101928 L198,5.76101928 L198,13.8980716 L206.371212,13.8980716 L206.371212,46.7389807 L214.859504,46.7389807 L214.859504,13.8980716 L219.966719,13.8980716 C220.787845,11.6821339 221.883581,9.92906882 223.230716,8.58571487 Z M221.123278,26.1914601 C221.123278,41.9387052 226.801653,47.5 236.168044,47.5 C245.651515,47.5 251.27135,41.7630854 251.27135,26.3085399 C251.27135,10.6198347 245.592975,5 236.168044,5 C226.743113,5 221.123278,10.6783747 221.123278,26.1914601 Z M229.90427,26.1329201 C229.90427,16.2396694 231.953168,13.1955923 236.226584,13.1955923 C240.38292,13.1955923 242.490358,16.1811295 242.490358,26.3670799 C242.490358,36.3774105 240.38292,39.3044077 236.226584,39.3044077 C231.953168,39.3044077 229.90427,36.2603306 229.90427,26.1329201 Z M254.783747,5.76101928 L254.783747,46.7389807 L267.838154,46.7389807 C278.316804,46.7389807 282.7073,39.1287879 282.7073,26.4256198 C282.7073,13.488292 278.024105,5.76101928 267.486915,5.76101928 L254.783747,5.76101928 Z M263.330579,38.6019284 L263.330579,13.8980716 L266.784435,13.8980716 C271.467631,13.8980716 273.984848,16.8250689 273.984848,26.6597796 C273.984848,35.4407713 271.467631,38.6019284 266.667355,38.6019284 L263.330579,38.6019284 Z M301.674242,39.5385675 L302.962121,46.7389807 L311.918733,46.7389807 L303.313361,5.76101928 L291.137052,5.76101928 L282.53168,46.7389807 L291.195592,46.7389807 L292.424931,39.5385675 L301.674242,39.5385675 Z M300.269284,31.6356749 L293.82989,31.6356749 L295.644628,21.3911846 C296.288567,17.761708 296.932507,13.8980716 296.932507,13.8395317 L297.166667,13.8395317 C297.225207,13.8980716 297.810606,17.8202479 298.454545,21.4497245 L300.269284,31.6356749 Z M326.436639,32.1039945 L336.798209,5.76101928 L328.075758,5.76101928 L324.153581,17.0592287 C323.275482,19.5764463 322.631543,21.8595041 322.573003,21.9180441 L322.338843,21.9180441 C322.280303,21.8595041 321.636364,19.5764463 320.816804,17.0006887 L317.011708,5.76101928 L307.352617,5.76101928 L317.889807,32.1039945 L317.889807,46.7389807 L326.436639,46.7389807 L326.436639,32.1039945 Z" class="logo-network"></path>
  </svg>
    </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.sondriotoday.it/eventi/brexit-cause-e-conseguenze-un-incontro-a-morbegno.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/eventi/" class="link" title="Eventi">Eventi</a></h1>
   
      
       <a href="/social/contribuisci/" class="btn rounded-btn light-btn btn-sm follow-btn">Segnala Evento</a>
   
     
  <div class="nav-toolbar">
  	


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.sondriotoday.it/eventi/brexit-cause-e-conseguenze-un-incontro-a-morbegno.html#icon-user"></use></svg></a>
     <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
  </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.sondriotoday.it/eventi/brexit-cause-e-conseguenze-un-incontro-a-morbegno.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
<div id="star-search" class="start-search">
  <form action="/search/" method="post">
    <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
    <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.sondriotoday.it/eventi/brexit-cause-e-conseguenze-un-incontro-a-morbegno.html#icon-lens"></use></svg></button>
  </form>
</div>
<div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>  
  
<nav class="mobile-nav theme-border is-animated">
  <div class="mobile-nav-header">
    <div class="nav-toolbar">
      
      
            	<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.sondriotoday.it/eventi/brexit-cause-e-conseguenze-un-incontro-a-morbegno.html#icon-user"></use></svg></a> 
            
      <a href="/search/" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
    </div>
    
    <div class="header-brand">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>sondriotoday-web</title>
    <path d="M165.858485,25.9883134 C165.858485,41.166713 171.682905,47.2671224 181.366004,47.2671224 C191.049103,47.2671224 196.873523,41.166713 196.873523,25.9883134 C196.873523,10.6646659 191.049103,5 181.366004,5 C171.682905,5 165.858485,10.6646659 165.858485,25.9883134 Z M174.52231,26.0609373 C174.52231,16.1840839 176.779273,12.8433835 181.366004,12.8433835 C185.952735,12.8433835 188.282503,16.1840839 188.282503,26.0609373 C188.282503,36.0830385 185.952735,39.4237389 181.366004,39.4237389 C176.779273,39.4237389 174.52231,36.2282863 174.52231,26.0609373 Z M154.638516,46.9178082 L163.028419,46.9178082 L163.028419,6.16438356 L154.638516,6.16438356 L154.638516,46.9178082 Z M143.360797,46.9178082 L152.188434,46.9178082 L145.3306,30.1797945 C148.978384,28.7243151 151.458878,25.0128425 151.458878,19.2636986 C151.458878,11.4041096 147.008581,6.16438356 138.326855,6.16438356 L125.778478,6.16438356 L125.778478,46.9178082 L134.02247,46.9178082 L134.02247,32.1446918 L135.554539,32.1446918 L137.816165,32.1446918 L143.360797,46.9178082 Z M134.02247,25.5222603 L134.02247,14.0967466 L137.670254,14.0967466 C141.172127,14.0967466 142.996019,15.9160959 142.996019,19.8458904 C142.996019,23.557363 141.099171,25.5222603 137.816165,25.5222603 L134.02247,25.5222603 Z M94.5838586,6.16438356 L94.5838586,46.9178082 L106.913369,46.9178082 C118.002632,46.9178082 123.036574,39.567637 123.036574,26.7594178 C123.036574,13.6601027 117.710809,6.16438356 106.54859,6.16438356 L94.5838586,6.16438356 Z M102.973762,38.9126712 L102.973762,14.1695205 L106.475634,14.1695205 C112.239133,14.1695205 114.573715,17.1532534 114.573715,26.9777397 C114.573715,35.7106164 112.312089,38.9126712 106.475634,38.9126712 L102.973762,38.9126712 Z M91.6382932,46.9178082 L91.6382932,6.16438356 L83.7590797,6.16438356 L83.7590797,22.7568493 C83.7590797,26.9777397 83.8320354,31.1258562 83.8320354,31.1986301 L83.6131684,31.1986301 L71.4295697,6.16438356 L62.6748881,6.16438356 L62.6748881,46.9178082 L70.5541016,46.9178082 L70.5541016,30.0342466 C70.5541016,25.8133562 70.4811459,21.2285959 70.4811459,21.1558219 L70.7000129,21.1558219 L82.8836116,46.9178082 L91.6382932,46.9178082 Z M44.0695606,47.2671224 C53.7526595,47.2671224 59.5770799,41.166713 59.5770799,25.9883134 C59.5770799,10.6646659 53.7526595,5 44.0695606,5 C34.3864617,5 28.5620414,10.6646659 28.5620414,25.9883134 C28.5620414,41.166713 34.3864617,47.2671224 44.0695606,47.2671224 Z M37.2258667,26.0609373 C37.2258667,16.1840839 39.4828296,12.8433835 44.0695606,12.8433835 C48.6562917,12.8433835 50.9860598,16.1840839 50.9860598,26.0609373 C50.9860598,36.0830385 48.6562917,39.4237389 44.0695606,39.4237389 C39.4828296,39.4237389 37.2258667,36.2282863 37.2258667,26.0609373 Z M1,36.4461581 C2.01927357,44.7252851 7.98930446,47.2671224 14.2505564,47.2671224 C21.7494976,47.2671224 26.991476,43.7085502 26.991476,35.574671 C26.991476,27.8765353 22.0407186,24.7537067 17.5995981,22.647613 C12.5760355,20.3962714 9.95504634,19.3069126 9.95504634,16.11146 C9.95504634,13.6422467 11.6295672,12.2623922 14.3233616,12.2623922 C17.3811823,12.2623922 18.9100927,13.9327424 19.4197295,17.2734428 L26.6274497,15.3125969 C25.8265919,8.48594824 21.2398608,5 13.8865301,5 C6.09636784,5 1.8008578,8.84906785 1.8008578,15.9662122 C1.8008578,24.3179632 7.55247293,27.2955439 11.2655409,28.9658941 C15.9250772,31.0719879 18.6916769,32.1613467 18.6916769,35.7199189 C18.6916769,38.407004 17.0899613,39.9321063 14.1777511,39.9321063 C10.4646831,39.9321063 8.79016226,37.6081408 8.49894124,34.4126883 L1,36.4461581 Z" class="logo-edition"></path>
    <path d="M223.230716,8.58571487 L223.230716,5.76101928 L198,5.76101928 L198,13.8980716 L206.371212,13.8980716 L206.371212,46.7389807 L214.859504,46.7389807 L214.859504,13.8980716 L219.966719,13.8980716 C220.787845,11.6821339 221.883581,9.92906882 223.230716,8.58571487 Z M221.123278,26.1914601 C221.123278,41.9387052 226.801653,47.5 236.168044,47.5 C245.651515,47.5 251.27135,41.7630854 251.27135,26.3085399 C251.27135,10.6198347 245.592975,5 236.168044,5 C226.743113,5 221.123278,10.6783747 221.123278,26.1914601 Z M229.90427,26.1329201 C229.90427,16.2396694 231.953168,13.1955923 236.226584,13.1955923 C240.38292,13.1955923 242.490358,16.1811295 242.490358,26.3670799 C242.490358,36.3774105 240.38292,39.3044077 236.226584,39.3044077 C231.953168,39.3044077 229.90427,36.2603306 229.90427,26.1329201 Z M254.783747,5.76101928 L254.783747,46.7389807 L267.838154,46.7389807 C278.316804,46.7389807 282.7073,39.1287879 282.7073,26.4256198 C282.7073,13.488292 278.024105,5.76101928 267.486915,5.76101928 L254.783747,5.76101928 Z M263.330579,38.6019284 L263.330579,13.8980716 L266.784435,13.8980716 C271.467631,13.8980716 273.984848,16.8250689 273.984848,26.6597796 C273.984848,35.4407713 271.467631,38.6019284 266.667355,38.6019284 L263.330579,38.6019284 Z M301.674242,39.5385675 L302.962121,46.7389807 L311.918733,46.7389807 L303.313361,5.76101928 L291.137052,5.76101928 L282.53168,46.7389807 L291.195592,46.7389807 L292.424931,39.5385675 L301.674242,39.5385675 Z M300.269284,31.6356749 L293.82989,31.6356749 L295.644628,21.3911846 C296.288567,17.761708 296.932507,13.8980716 296.932507,13.8395317 L297.166667,13.8395317 C297.225207,13.8980716 297.810606,17.8202479 298.454545,21.4497245 L300.269284,31.6356749 Z M326.436639,32.1039945 L336.798209,5.76101928 L328.075758,5.76101928 L324.153581,17.0592287 C323.275482,19.5764463 322.631543,21.8595041 322.573003,21.9180441 L322.338843,21.9180441 C322.280303,21.8595041 321.636364,19.5764463 320.816804,17.0006887 L317.011708,5.76101928 L307.352617,5.76101928 L317.889807,32.1039945 L317.889807,46.7389807 L326.436639,46.7389807 L326.436639,32.1039945 Z" class="logo-network"></path>
  </svg>
    </div>
    
    <a href="http://www.sondriotoday.it/eventi/brexit-cause-e-conseguenze-un-incontro-a-morbegno.html#" class="btn close-btn"><svg class="icon medium inverse-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.sondriotoday.it/eventi/brexit-cause-e-conseguenze-un-incontro-a-morbegno.html#close-icon"></use></svg> </a>
  </div>
  
  <ul class="u-unstyled nav-items-list">
    
    <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>    
    
      <li class="nav-item current"><a href="/eventi/" class="link">Cosa fare a Sondrio</a></li>
      <li class="nav-item "><a href="/cronaca/" class="link" title="Cronaca Sondrio">Cronaca</a></li>
      <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
      <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
      <li class="nav-item "><a href="/economia/" class="link">Economia e Lavoro</a></li>
      <li class="nav-item "><a href="/attualita/" class="link">Attualità</a></li>
      <li class="nav-item "><a href="/ambiente/" class="link">Ambiente</a></li>
      <li class="nav-item "><a href="/benessere/" class="link">Benessere</a></li>
      <li class="nav-item "><a href="/casa/" class="link">Casa</a></li>
      <li class="nav-item "><a href="/motori/" class="link">Motori</a></li>
      <li class="nav-item "><a href="/formazione/" class="link">Formazione</a></li>
      <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
      <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
      <li class="nav-item "><a href="/video/" class="link">Video</a></li>

        
          <li class="nav-item has-children">
        <a href="" class="link">Zone</a>
        <div class="nav-children is-hidden">
          <a href="" class="link go-back">Menu</a>
          
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://www.sondriotoday.it/eventi/brexit-cause-e-conseguenze-un-incontro-a-morbegno.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://www.sondriotoday.it/eventi/brexit-cause-e-conseguenze-un-incontro-a-morbegno.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.sondriotoday.it/eventi/brexit-cause-e-conseguenze-un-incontro-a-morbegno.html#alph-group-c">C</a></li>
                         <li class="alph-item"><a href="http://www.sondriotoday.it/eventi/brexit-cause-e-conseguenze-un-incontro-a-morbegno.html#alph-group-d">D</a></li>
                       <li class="alph-item">E</li>
                         <li class="alph-item"><a href="http://www.sondriotoday.it/eventi/brexit-cause-e-conseguenze-un-incontro-a-morbegno.html#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="http://www.sondriotoday.it/eventi/brexit-cause-e-conseguenze-un-incontro-a-morbegno.html#alph-group-g">G</a></li>
                       <li class="alph-item">I</li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="http://www.sondriotoday.it/eventi/brexit-cause-e-conseguenze-un-incontro-a-morbegno.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://www.sondriotoday.it/eventi/brexit-cause-e-conseguenze-un-incontro-a-morbegno.html#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="http://www.sondriotoday.it/eventi/brexit-cause-e-conseguenze-un-incontro-a-morbegno.html#alph-group-n">N</a></li>
                       <li class="alph-item">O</li>
                         <li class="alph-item"><a href="http://www.sondriotoday.it/eventi/brexit-cause-e-conseguenze-un-incontro-a-morbegno.html#alph-group-p">P</a></li>
                       <li class="alph-item">Q</li>
                         <li class="alph-item"><a href="http://www.sondriotoday.it/eventi/brexit-cause-e-conseguenze-un-incontro-a-morbegno.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://www.sondriotoday.it/eventi/brexit-cause-e-conseguenze-un-incontro-a-morbegno.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://www.sondriotoday.it/eventi/brexit-cause-e-conseguenze-un-incontro-a-morbegno.html#alph-group-t">T</a></li>
                       <li class="alph-item">U</li>
                         <li class="alph-item"><a href="http://www.sondriotoday.it/eventi/brexit-cause-e-conseguenze-un-incontro-a-morbegno.html#alph-group-v">V</a></li>
                       <li class="alph-item">Z</li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/albaredo-per-san-marco/">Albaredo per San Marco</a>
        </li>
                <li>
          <a href="/notizie/albosaggia/">Albosaggia</a>
        </li>
                <li>
          <a href="/notizie/andalo-valtellino/">Andalo Valtellino</a>
        </li>
                <li>
          <a href="/notizie/aprica/">Aprica</a>
        </li>
                <li>
          <a href="/notizie/ardenno/">Ardenno</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/bema/">Bema</a>
        </li>
                <li>
          <a href="/notizie/berbenno-di-valtellina/">Berbenno di Valtellina</a>
        </li>
                <li>
          <a href="/notizie/bianzone/">Bianzone</a>
        </li>
                <li>
          <a href="/notizie/bormio/">Bormio</a>
        </li>
                <li>
          <a href="/notizie/buglio-in-monte/">Buglio in Monte</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/caiolo/">Caiolo</a>
        </li>
                <li>
          <a href="/notizie/campodolcino/">Campodolcino</a>
        </li>
                <li>
          <a href="/notizie/caspoggio/">Caspoggio</a>
        </li>
                <li>
          <a href="/notizie/castello-dell-acqua/">Castello dell&#039;Acqua</a>
        </li>
                <li>
          <a href="/notizie/castione-andevenno/">Castione Andevenno</a>
        </li>
                <li>
          <a href="/notizie/cedrasco/">Cedrasco</a>
        </li>
                <li>
          <a href="/notizie/cercino/">Cercino</a>
        </li>
                <li>
          <a href="/notizie/chiavenna/">Chiavenna</a>
        </li>
                <li>
          <a href="/notizie/chiesa-in-valmalenco/">Chiesa in Valmalenco</a>
        </li>
                <li>
          <a href="/notizie/chiuro/">Chiuro</a>
        </li>
                <li>
          <a href="/notizie/cino/">Cino</a>
        </li>
                <li>
          <a href="/notizie/civo/">Civo</a>
        </li>
                <li>
          <a href="/notizie/colorina/">Colorina</a>
        </li>
                <li>
          <a href="/notizie/cosio-valtellino/">Cosio Valtellino</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/centro/">Centro</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-d"><h5 class="index-alphabetic-list">D</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/dazio/">Dazio</a>
        </li>
                <li>
          <a href="/notizie/delebio/">Delebio</a>
        </li>
                <li>
          <a href="/notizie/dubino/">Dubino</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/faedo-valtellino/">Faedo Valtellino</a>
        </li>
                <li>
          <a href="/notizie/forcola/">Forcola</a>
        </li>
                <li>
          <a href="/notizie/fusine/">Fusine</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/gerola-alta/">Gerola Alta</a>
        </li>
                <li>
          <a href="/notizie/gordona/">Gordona</a>
        </li>
                <li>
          <a href="/notizie/grosio/">Grosio</a>
        </li>
                <li>
          <a href="/notizie/grosotto/">Grosotto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/lanzada/">Lanzada</a>
        </li>
                <li>
          <a href="/notizie/livigno/">Livigno</a>
        </li>
                <li>
          <a href="/notizie/lovero/">Lovero</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/madesimo/">Madesimo</a>
        </li>
                <li>
          <a href="/notizie/mantello/">Mantello</a>
        </li>
                <li>
          <a href="/notizie/mazzo-di-valtellina/">Mazzo di Valtellina</a>
        </li>
                <li>
          <a href="/notizie/mello/">Mello</a>
        </li>
                <li>
          <a href="/notizie/menarola/">Menarola</a>
        </li>
                <li>
          <a href="/notizie/mese/">Mese</a>
        </li>
                <li>
          <a href="/notizie/montagna-in-valtellina/">Montagna in Valtellina</a>
        </li>
                <li>
          <a href="/notizie/morbegno/">Morbegno</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/novate-mezzola/">Novate Mezzola</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/pedesina/">Pedesina</a>
        </li>
                <li>
          <a href="/notizie/piantedo/">Piantedo</a>
        </li>
                <li>
          <a href="/notizie/piateda/">Piateda</a>
        </li>
                <li>
          <a href="/notizie/piuro/">Piuro</a>
        </li>
                <li>
          <a href="/notizie/poggiridenti/">Poggiridenti</a>
        </li>
                <li>
          <a href="/notizie/ponte-in-valtellina/">Ponte in Valtellina</a>
        </li>
                <li>
          <a href="/notizie/postalesio/">Postalesio</a>
        </li>
                <li>
          <a href="/notizie/prata-camportaccio/">Prata Camportaccio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/rasura/">Rasura</a>
        </li>
                <li>
          <a href="/notizie/rogolo/">Rogolo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/samolaco/">Samolaco</a>
        </li>
                <li>
          <a href="/notizie/san-giacomo-filippo/">San Giacomo Filippo</a>
        </li>
                <li>
          <a href="/notizie/sernio/">Sernio</a>
        </li>
                <li>
          <a href="/notizie/sondalo/">Sondalo</a>
        </li>
                <li>
          <a href="/notizie/spriana/">Spriana</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/talamona/">Talamona</a>
        </li>
                <li>
          <a href="/notizie/tartano/">Tartano</a>
        </li>
                <li>
          <a href="/notizie/teglio/">Teglio</a>
        </li>
                <li>
          <a href="/notizie/tirano/">Tirano</a>
        </li>
                <li>
          <a href="/notizie/torre-di-santa-maria/">Torre di Santa Maria</a>
        </li>
                <li>
          <a href="/notizie/tovo-di-sant-agata/">Tovo di Sant&#039;Agata</a>
        </li>
                <li>
          <a href="/notizie/traona/">Traona</a>
        </li>
                <li>
          <a href="/notizie/tresivio/">Tresivio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/val-masino/">Val Masino</a>
        </li>
                <li>
          <a href="/notizie/valdidentro/">Valdidentro</a>
        </li>
                <li>
          <a href="/notizie/valdisotto/">Valdisotto</a>
        </li>
                <li>
          <a href="/notizie/valfurva/">Valfurva</a>
        </li>
                <li>
          <a href="/notizie/verceia/">Verceia</a>
        </li>
                <li>
          <a href="/notizie/vervio/">Vervio</a>
        </li>
                <li>
          <a href="/notizie/villa-di-chiavenna/">Villa di Chiavenna</a>
        </li>
                <li>
          <a href="/notizie/villa-di-tirano/">Villa di Tirano</a>
        </li>
              
            
    </ul>
          
 </div>


  
        </div>
      </li>
      </ul>
</nav>  
   
     
</header>

<!--
<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab "><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab current"><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
-->                  
      





      
      <div class="page">
        
                      

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="26277"
  data-revive-zone="masthead_desktop_events"
  
  data-revive-format="masthead"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

</div>                  
                  
        
                
        <main class="main-content">
  <article class="entry event-entry" role="main">
    <header class="entry-header">
      <div class="entry-labels">
        <span class="entry-label"><a href="/eventi/" class="link" title="Eventi a Sondrio">Eventi</a> / </span>
        <span class="entry-label"><a href="/eventi/tipo/incontri/" class="link" title="Incontri a Sondrio">Incontri</a></span>
      </div><!-- end labels -->
      <h1 class="entry-title">Brexit, cause e conseguenze: un incontro a Morbegno</h1>
      <ul class="u-unstyled inline-list rating">
        
                
        
        
          
                          <li><svg class="icon medium icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.sondriotoday.it/eventi/brexit-cause-e-conseguenze-un-incontro-a-morbegno.html#icon-star"></use></svg></li>
            
          
                          <li><svg class="icon medium icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.sondriotoday.it/eventi/brexit-cause-e-conseguenze-un-incontro-a-morbegno.html#icon-star"></use></svg></li>
            
          
                          <li><svg class="icon medium icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.sondriotoday.it/eventi/brexit-cause-e-conseguenze-un-incontro-a-morbegno.html#icon-star"></use></svg></li>
            
          
                          <li><svg class="icon medium icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.sondriotoday.it/eventi/brexit-cause-e-conseguenze-un-incontro-a-morbegno.html#icon-star"></use></svg></li>
            
          
                          <li><svg class="icon medium icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.sondriotoday.it/eventi/brexit-cause-e-conseguenze-un-incontro-a-morbegno.html#icon-star"></use></svg></li>
            
          
              </ul><!-- end rating -->
    </header><!-- end entry-header -->

    <section class="entry-content">
      <div class="entry-overview">
        <ul class="u-unstyled details-list">
          <li class="details-list__item">
            <span class="label">Dove</span>
            <dl>
              <!-- start dettagli location -->
                              <dt>
                  <a class="link alt-link" href="/eventi/location/museo-civico-di-storia-naturale/">
                    Museo civico di Storia Naturale                  </a>
                </dt>
              
              <!-- start dettagli indirizzo -->
                            <dd>
                <a href="http://www.sondriotoday.it/eventi/brexit-cause-e-conseguenze-un-incontro-a-morbegno.html#map" class="link link-with-icon">
                  <svg class="icon inline-icon small icon-directions"><use xlink:href="http://www.sondriotoday.it/eventi/brexit-cause-e-conseguenze-un-incontro-a-morbegno.html#icon-directions"></use></svg>
                  Via Cortivacci                </a>
              </dd>
                                            <dd>Morbegno</dd>
                          </dl>
          </li>
          <li class="details-list__item">
            <span class="label">Quando</span>
            <dl>
              <dt>
                <!-- start dettagli data -->
                                                          Dal 12/01/2020                    
                                          al 12/01/2020                                    
                <!-- start dettagli badge data -->
                                                                </dt>

              <!-- start dettagli orario -->
                              <dd>
                  <svg class="icon inline-icon small time-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.sondriotoday.it/eventi/brexit-cause-e-conseguenze-un-incontro-a-morbegno.html#time-icon"></use></svg>
                  17:30                </dd>
                          </dl>
          </li>
          <li class="details-list__item">
            <span class="label">Prezzo</span>
            <dl>
              <!-- start dettagli prezzo -->
                              <dd><span class="badge badge--highlight">Gratis</span></dd>
                          </dl>
          </li>
          <li class="details-list__item">
            <span class="label">Altre Informazioni</span>
            <!-- start dettagli sito web -->
                        <!-- start dettagli tema -->
                        <!-- start dettagli bambini -->
                      </li>
        </ul><!-- end entry-details -->
                
                        <figure class="entry-media">
                <a href="http://1.citynews-sondriotoday.stgy.ovh/~media/original-hi/2989892558975/gusmeroli-pd-partito-democratico-3.jpg" class="fancybox" onclick="return false;" alt="">
                  <picture>
                    <source srcset="http://1.citynews-sondriotoday.stgy.ovh/~media/horizontal-mid/2989892558975/gusmeroli-pd-partito-democratico-3.jpg" media="(min-width: 46.25em)">
                    <img srcset="http://2.citynews-sondriotoday.stgy.ovh/~media/horizontal-low/2989892558975/gusmeroli-pd-partito-democratico-3.jpg" alt="">
                  </picture>
                </a>
             </figure>
                 
         <!-- end entry-media -->
              </div><!-- end entry overview -->
      <div class="entry-meta">
        <div class="meta-byline">
          



     
  <div class="author">
      <figure class="author-photo">
         <img class="avatar avatar-lg" src="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-sondriotoday.png" />
      </figure>
      
      <span class="author-name">
    E.D.      </span>
    </div>

           <time class="datestamp" data-timestamp="q3txdd">
            09 gennaio 2020  8:41          </time>
        </div>
        <div class="meta-social">
          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_e1729d76fed6bad81161432d7c94f2e4128a7498"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Brexit%2C+cause+e+conseguenze%3A+un+incontro+a+Morbegno&url=http%3A%2F%2Fwww.sondriotoday.it%2Feventi%2Fbrexit-cause-e-conseguenze-un-incontro-a-morbegno.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.sondriotoday.it/eventi/brexit-cause-e-conseguenze-un-incontro-a-morbegno.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Brexit%2C%20cause%20e%20conseguenze%3A%20un%20incontro%20a%20Morbegno%20%40%20http%3A%2F%2Fwww.sondriotoday.it%2Feventi%2Fbrexit-cause-e-conseguenze-un-incontro-a-morbegno.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.sondriotoday.it/eventi/brexit-cause-e-conseguenze-un-incontro-a-morbegno.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.sondriotoday.it%2Feventi%2Fbrexit-cause-e-conseguenze-un-incontro-a-morbegno.html&text=Brexit%2C+cause+e+conseguenze%3A+un+incontro+a+Morbegno">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.sondriotoday.it/eventi/brexit-cause-e-conseguenze-un-incontro-a-morbegno.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/BHo_XTLO5P_oq3JPEvdsBvpEQ3pIbpKrGms_mvasAeK2rqFy7t8UkcCk9vgphV4C7xHSUIvjSY7yFiWM5OLZcO_bURrraj6kXQ5Lb-RqcG9f9aX7lkOp6mHoHUuZpUwZGC5qlq9gX4e30kgiKGyG67FQH279i4LBa8oJLJp6EPr0ycTGDK93ZA3bGxEvcfyJPadMS72Ty6bqvjibv1yNLvbfzNRZDVsv6uuR0K3B-wfGCExhrB9iBDLyv-8bN49CIbRF">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.sondriotoday.it/eventi/brexit-cause-e-conseguenze-un-incontro-a-morbegno.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_e1729d76fed6bad81161432d7c94f2e4128a7498 = 0;
      window.fSharrreTotalCount_e1729d76fed6bad81161432d7c94f2e4128a7498 = function( iCount )
      {
        window.iSharrreTotalCount_e1729d76fed6bad81161432d7c94f2e4128a7498 += iCount;
       
        if ( window.iSharrreTotalCount_e1729d76fed6bad81161432d7c94f2e4128a7498 > 0 )
        {
          $('#sharrre-social-counter_e1729d76fed6bad81161432d7c94f2e4128a7498').text( window.iSharrreTotalCount_e1729d76fed6bad81161432d7c94f2e4128a7498 );
          $('#sharrre-box-social-counter_e1729d76fed6bad81161432d7c94f2e4128a7498').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_e1729d76fed6bad81161432d7c94f2e4128a7498').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_e1729d76fed6bad81161432d7c94f2e4128a7498').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.sondriotoday.it/eventi/brexit-cause-e-conseguenze-un-incontro-a-morbegno.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_e1729d76fed6bad81161432d7c94f2e4128a7498( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_e1729d76fed6bad81161432d7c94f2e4128a7498" style="display:none;">
    <span class="number" id="sharrre-social-counter_e1729d76fed6bad81161432d7c94f2e4128a7498"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.sondriotoday.it/eventi/brexit-cause-e-conseguenze-un-incontro-a-morbegno.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  

          
        </div>
      </div><!-- end entry meta -->
      <div class="content-main-column">
        <!-- start inner slots -->
                <!-- start entry content body -->
        <div class="entry-content-body">
            <p>&ldquo;Come siamo arrivati alla Brexit? Quali lezioni possiamo imparare, come italiani ed europei, da questa situazione?&rdquo; &egrave; questa la domanda alla base dell&rsquo;incontro pubblico che si terr&agrave; domenica, 12 gennaio 2020, a Morbegno. Organizzato dal circolo dem &ldquo;Giulio Spini&rdquo;, l&rsquo;incontro vedr&agrave; come relatori Alessandro Alfieri e Andrea Pareschi, che si confronteranno col pubblico su cause e conseguenze della Brexit.</p>

<p>Alessandro Alfieri, senatore del Partito democratico e membro della Commissione Affari esteri, &egrave; nato a Varese nel 1972. Laureato in Economia, ha successivamente lavorato per il Ministero degli Affari Esteri: &egrave; stato responsabile delle Relazioni Internazionali per la provincia di Milano e ha seguito la candidatura di Milano per l&rsquo;Expo 2015.</p>

<p>Andrea Pareschi, nato nel 1991 a Bologna, ha conseguito il dottorato congiunto in Scienza Politica, Politica europea e Relazioni Internazionali tra Scuola Superiore Sant&rsquo;Anna di Pisa, Universit&agrave; di Siena, Universit&agrave; di Firenze con una tesi sulla corrispondenza tra le opinioni dei cittadini e delle &eacute;lite politiche a proposito del processo di integrazione europea. Grande esperto di sistema politico inglese, ha effettuato un periodo di ricerca sul campo presso il King&rsquo;s College di Londra ed &egrave; autore di apprezzate pubblicazioni sulla Brexit.</p>

<p>&laquo;Oggi nel Regno Unito risiedono e lavorano circa 700 mila italiani: Tra di loro, soprattutto a Londra, ci sono diversi valtellinesi e valchiavennaschi che negli anni hanno preferito espatriare in cerca di occasioni di lavoro e di vita migliori&raquo;&nbsp;ha spiegato Federico Gusmeroli, coordinatore del circolo dem. &laquo;Anche solo per questo motivo, non possiamo non interessarci alla scelta del Regno Unito di lasciare definitivamente l&rsquo;Unione europea, che dopo mesi di rinvii e ripensamenti sembra ora arrivata alle fasi finali. Cercheremo inoltre, grazie all&rsquo;esperienza dei relatori, di comprendere meglio quali sono le lezioni che la Brexit ha insegnato, soprattutto a noi italiani&raquo;.&nbsp;</p>

<p>L&rsquo;incontro, aperto a tutti, si terr&agrave; presso la Sala del Museo Civico a Morbegno, con inizio alle 17.30.</p>
          
                    
   
 
                  </div>
        <!-- start map -->
     
        
                
        
        
                
        	
<script type="text/async-html" data-async-html-on-viewport="1">&lt;div style="margin: 20px 0 20px 0;"&gt;&lt;script type="text/javascript"&gt;
(function(d, s, id) {
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) return;
     js = d.createElement(s); js.id = id;
     js.src = "https:\/\/widgets.moovitapp.com\/ws\/6466D39191E86098E0530100007F8DDA\/729800";
     fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'moovit-jsw'));&lt;/script&gt;&lt;div class="mv-gd-widget-20" data-width="100%" data-height="300" data-map="no" data-to="Via Cortivacci" data-tll="46.133107_9.562383" data-category="general" data-title="Ottieni indicazioni con i mezzi pubblici verso: Museo civico di Storia Naturale" data-url="http://www.sondriotoday.it/~shared/do/api/moovit/web-trip-planner/" data-partner="6207"&gt;&lt;/div&gt;&lt;/div&gt;
</script>        
          
<p id="map_async">Attendere un istante: stiamo caricando la mappa del posto...</p>

<div id="map">
  <div id="map_box" class="module-directions" style="display:none;">
   <div class="map cf">
    
      <div id="map_loader" style="display:none;">Caricamento in corso...</div>
    
    <div style="background-color: rgb(229, 227, 223); width:100%; height:400px;">
        <div id="map_canvas" style="position:relative;width:100%;height:100%;"></div>
     </div>
    <div id="map_mode" class="map__route-mode" class="line">
      
     <div class="route-mode is-active" data-mode="DRIVING">
      <svg class="icon medium icon-car"><use xlink:href="http://www.sondriotoday.it/eventi/brexit-cause-e-conseguenze-un-incontro-a-morbegno.html#icon-car"></use></svg>
      <span class="route-mode__label">Auto</span>
     </div>
      
     <div class="route-mode" data-mode="WALKING">
      <svg class="icon medium icon-walking"><use xlink:href="http://www.sondriotoday.it/eventi/brexit-cause-e-conseguenze-un-incontro-a-morbegno.html#icon-walking"></use></svg>
      <span class="route-mode__label">A piedi</span>
     </div>
        
     <!--
     <div class="route-mode" data-mode="TRANSIT">
      <svg class="icon medium icon-subway"><use xlink:href="http://www.sondriotoday.it/eventi/brexit-cause-e-conseguenze-un-incontro-a-morbegno.html#icon-subway"></use></svg>
      <span class="route-mode__label">Mezzi Pubblici</span>
     </div>
     -->
      
     <div class="route-mode" data-mode="BICYCLING">
      <svg class="icon medium icon-bicycle"><use xlink:href="http://www.sondriotoday.it/eventi/brexit-cause-e-conseguenze-un-incontro-a-morbegno.html#icon-bicycle"></use></svg>
      <span class="route-mode__label">Bici</span>
     </div>
    </div>
   </div>
   <div class="route-controls cf">
    <div class="form-group">
     <div class="input-group">
      <input type="text" class="form-control" id="map_address" placeholder="Indirizzo di partenza" class="google-autocomplete-input" autocomplete="off">
       <span class="input-group-addon input-group-addon--localize"><a href="http://www.sondriotoday.it/eventi/brexit-cause-e-conseguenze-un-incontro-a-morbegno.html#" id="map_geolocation" onclick="return false;" style="display:none;"><svg class="icon small icon-location-arrow"><use xlink:href="http://www.sondriotoday.it/eventi/brexit-cause-e-conseguenze-un-incontro-a-morbegno.html#icon-location-arrow"></use></svg></a></span>
     </div>
    </div>
   </div>
  </div>
</div>


<script type="text/async-html" data-async-html-on-viewport="1">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</script>                
        <!-- start entry footer -->
        <div class="unit entry-footer">
          <ul class="u-unstyled inline-list tags-list">
                          <li class="tag-item"><strong>Persone:</strong></li>
              <li class="tag-item">
                <a href="/persone/federico-gusmeroli/" class="btn block-btn default-btn rounded-btn">
                  Federico Gusmeroli                </a>
              </li>
                      

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/partito-democratico/" class="btn block-btn default-btn rounded-btn">Partito Democratico</a></li>
    

          </ul>
          <div class="meta-social">
            



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_1f6112ab23fd16857808601b2805e77fc711520d"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Brexit%2C+cause+e+conseguenze%3A+un+incontro+a+Morbegno&url=http%3A%2F%2Fwww.sondriotoday.it%2Feventi%2Fbrexit-cause-e-conseguenze-un-incontro-a-morbegno.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.sondriotoday.it/eventi/brexit-cause-e-conseguenze-un-incontro-a-morbegno.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Brexit%2C%20cause%20e%20conseguenze%3A%20un%20incontro%20a%20Morbegno%20%40%20http%3A%2F%2Fwww.sondriotoday.it%2Feventi%2Fbrexit-cause-e-conseguenze-un-incontro-a-morbegno.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.sondriotoday.it/eventi/brexit-cause-e-conseguenze-un-incontro-a-morbegno.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.sondriotoday.it%2Feventi%2Fbrexit-cause-e-conseguenze-un-incontro-a-morbegno.html&text=Brexit%2C+cause+e+conseguenze%3A+un+incontro+a+Morbegno">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.sondriotoday.it/eventi/brexit-cause-e-conseguenze-un-incontro-a-morbegno.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/KpiIj-7WxhimWOQ2E6U-CFmFCPWAfdnQSVgwLYI1mX25vwexbgYpl5lW8vWfHMV0_mqbRBHW7btPrwLpFGGUwZkH4RkDKaWmtVMCHnzLtZWLLjvW4ifKDFKsbuqT1lzYYhWJvabm8L6HPL-qdsDTofyq4768lnfF7riY4IMwWGt8_mNJwY0Dgzm8aYfzryWNrtIifkm3qAWcI5SV11iYTJ5P8BhuWoxRZE7mQ8d-u_eWNLdDlcfF">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.sondriotoday.it/eventi/brexit-cause-e-conseguenze-un-incontro-a-morbegno.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_1f6112ab23fd16857808601b2805e77fc711520d = 0;
       window.fSharrreTotalCount_1f6112ab23fd16857808601b2805e77fc711520d = function( iCount )
       {
         window.iSharrreTotalCount_1f6112ab23fd16857808601b2805e77fc711520d += iCount;
       
        if ( window.iSharrreTotalCount_1f6112ab23fd16857808601b2805e77fc711520d > 0 )
        {
           $('#sharrre-social-counter_1f6112ab23fd16857808601b2805e77fc711520d').text( window.iSharrreTotalCount_1f6112ab23fd16857808601b2805e77fc711520d );
           $('#sharrre-box-social-counter_1f6112ab23fd16857808601b2805e77fc711520d').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_1f6112ab23fd16857808601b2805e77fc711520d').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_1f6112ab23fd16857808601b2805e77fc711520d').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.sondriotoday.it/eventi/brexit-cause-e-conseguenze-un-incontro-a-morbegno.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>


          </div>
        </div>
      </div><!-- end content main column -->
      <div class="content-secondary-column">
       <div class="slots entry-aside-slots">
                          

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="26334"
  data-revive-zone="box-1a_desktop_events"
  
  data-revive-format="box-1a"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="26361"
  data-revive-zone="box-1b_desktop_events"
  
  data-revive-format="box-1b"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="26415"
  data-revive-zone="half-page_desktop_events"
  
  data-revive-format="half-page"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

</div>                 
                
<div XXXdata-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>                

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="26388"
  data-revive-zone="box-2_desktop_events"
  
  data-revive-format="box-2"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

</div>            
                  </div>
        
        

<div id="sticky_video" class="module video-of-day theme-border bottom-margin" style="display:none;">
	<h5 class="module-title">Video del giorno</h5>

  <div style="position:relative; width:300px; height:250px; margin:auto; display:flex; align-items:center; justify-content:center; background:black;">
    

    <div id="sticky_video_content" style="position:relative; width:300px; visibility:hidden; opacity:0;">
           	 
    

		
<!--VIDEO_EMBED-->


<p><script type="blackstone/widget+json" data-selector="#N9IQ2FvxjQREBhftq">{"type":"video","object":{"title":"Si Viaggiare Rai 2 - Castel Maestra-2","description":"","formats":[{"name":"gif","title":"Video GIF","description":"video - anteprima animata (GIF) - 384x216 - watermark","video":"http:\/\/citynews-sondriotoday.video.stgy.ovh\/~media\/gif\/58275858298191\/si-viaggiare-rai-2-castel-maestra-2.gif","mime_type":"gif","default":false},{"name":"mp4-hd","title":"Video HD","description":"video - alta definizione (HD) -1152x648 - watermark","video":"http:\/\/citynews-sondriotoday.video.stgy.ovh\/~media\/mp4-hd\/58275858298191\/si-viaggiare-rai-2-castel-maestra-2.mp4","mime_type":"mp4","default":false},{"name":"mp4-sd","title":"Video SD","description":"video - bassa definizione (SD) - 640x360 - watermark","video":"http:\/\/citynews-sondriotoday.video.stgy.ovh\/~media\/mp4-sd\/58275858298191\/si-viaggiare-rai-2-castel-maestra-2.mp4","mime_type":"mp4","default":true}]}}</script></p>


<div class="svp" style="margin-bottom: 1rem;" data-svp>
  <div class="svp-content" data-svp-content>
             
                                  
    <div class="video-player" id="N9IQ2FvxjQREBhftq">
      <div id="video-jrUUtRWnPAyTkFcmAvuM-ovPfXCiV-d" style="position:relative;">
        <img alt="Attendere un istante: stiamo caricando il video..." title="Attendere un istante: stiamo caricando il video..." style="width:100%;" src="http://2.citynews-sondriotoday.stgy.ovh/~media/horizontal-hi/58275858298191/si-viaggiare-rai-2-castel-maestra-2.jpg" />
       <div style="position:absolute;bottom:0;left:0;right:0;text-align:center;color:#333;background:#f0f0f0;opacity:0.75;padding:2px 10px;">Attendere un istante: stiamo caricando il video...</div>
      </div>
    </div>

                                  
  </div>
</div>
                                  

<script><!--VIDEO:58275858298191--></script>
<script type="text/javascript">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</script>

   
          </div>

    <div id="sticky_video_ad" style="position:absolute; top:0; left:0; width:300px; height:250px;">
		  

<div class="slot slot-box-3">
<script type="text/revive-ad"
  
  data-revive-ad="83039"
  data-revive-zone="box-3_desktop_events"
  
  data-revive-format="box-3"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

</div>    </div>
	</div>
  
</div>     </div><!-- end content secondary column -->
    </section><!-- end entry content -->
  </article><!-- end entry -->
</main><!-- end main -->





<script type="text/async-html" data-async-html-on-viewport="1" data-async-html-viewport-selector=".discussion-section">&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/

  window.dl &amp;&amp; dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/ckeditor\/ckeditor.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/comment\/frontend\/comment.js?v=2.0"    ],


    function( )
    {
      if(typeof Comment==typeof function(){})new Comment("0",1,39719,{"title":"Brexit, cause e conseguenze: un incontro a Morbegno","abstract":"","link":"http:\/\/www.sondriotoday.it\/eventi\/brexit-cause-e-conseguenze-un-incontro-a-morbegno.html","uri":"brexit-cause-e-conseguenze-un-incontro-a-morbegno"},{"comments_enabled":true,"show_threaded_comments":true,"show_captcha":true,"show_email":true,"email_notification":false,"show_home_page":true,"show_vote":true,"show_avatar":true,"show_extended_gui":true,"comment_delay":120,"pager_elements":50,"last_elements":30,"loaded_level":3,"cache_timeout":0},{"pager":false,"paged":false,"current":null,"all":null,"elements":0,"comments":0});      window.$ &amp;&amp; $('#comment_0_async').fadeOut( 'fast', function(){ $(this).hide(); } );
    }
  );

/*]]&gt;*/&lt;/script&gt;
</script>
<section class="section discussion-section">
  <div class="line">
    <div class="group size1of1" id="comment_0">

      <div class="unit size1of1" id="comment_0_async">
        <p>Attendere un istante: stiamo caricando i commenti degli utenti...</p>
      </div>

      <div class="unit size1of6" >



        <noscript>Questa funzionalità richiede un browser con la tecnologia <b>JavaScript</b> attivata.</noscript>



          <!-- full page info -->
          

          <div class="discussion-head">



                        <h3 title="Commenti" >
              Commenti <span class="discussion-counter" >
                            </span>
            </h3>
            

            <span class="commentLoader" id="commentLoader_0" style="display:none;">
              <b>Caricamento in corso: attendere qualche istante...</b>
            </span>


            <ul class="u-unstyled discussion-actions is-desktop">


                            <li>
                <a id="commentRefresh_0" class="btn link-btn discussion-action" href="http://www.sondriotoday.it/eventi/brexit-cause-e-conseguenze-un-incontro-a-morbegno.html#" onclick="return false;" style="display:none;" title="Aggiorna">
                  Aggiorna discussione                </a>
              </li>
              
                            <li>
                <a id="commentFeed_0" class="btn link-btn discussion-action" title="Feed" href="/commenti/rss/articoli/brexit-cause-e-conseguenze-un-incontro-a-morbegno/39719" rel="nofollow" style="display:none;">
                  Feed RSS                </a>
              </li>
                          </ul>
          </div>


        </div>


        <div class="group size5of6">


          <div class="unit size3of4">


           <div id="commentReply_0" class="discussion-comment-box logged-comment-form" style="display:none;">
             <textarea class="form-control" placeholder="Registrati o Accedi per lasciare il tuo commento"></textarea>
           </div>


            <div class="discussion-comment-box logged-comment-form "id="commentFastAnswer_0" style="display:none;">

              <div class="comment-box-author">
                <a id="commentFastAnswerProfile_0" href="http://www.sondriotoday.it/eventi/brexit-cause-e-conseguenze-un-incontro-a-morbegno.html#">
                  <figure class="comment-author-photo is-desktop">
                    <img alt="Avatar" class="avatar" width="30" height="30" alt="Avatar" id="commentFastAnswerAvatar_0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" />
                  </figure>
                </a>

                <div class="comment-box-meta">
                  <span class="comment-author-label">Sei connesso come</span>
                  <span class="comment-author-name" id="commentFastAnswerUserName_0"></span>
                </div>

              </div>



              <div class="comment-box-content">
                <form action="" onsubmit="return false;"  class="fast_answer inline-form">

                  <textarea id="commentFastAnswerContent_0" class="form-control" placeholder="Cosa ne pensi?"></textarea>

                  <div id="commentFastAnswerSuccess_0" class="commento_over_success" style="display:none;"></div>
                  <div id="commentFastAnswerError_0" class="commento_over_error" style="display:none;"></div>

                  <button type="submit" class="btn primary-btn comment-submit-btn">Invia Commento</button>
                  <span class="comment-box-options"><a  class="btn link-btn commentFastAnswerAdvanced" id="commentFastAnswerAdvanced_0" href="http://www.sondriotoday.it/eventi/brexit-cause-e-conseguenze-un-incontro-a-morbegno.html#" onclick="return false;">Più opzioni</a></span>

                </form>

              </div>


              <script id="commentTplFastReply_0" type="text/x-jquery-tmpl"><!--<![CDATA[-->
                  <form action="" onsubmit="return false;" id="commentFastReply_{{= _.sInstance}}" class="fast_reply inline-form">

                    <div class="logged-comment-form clearfix">
                      <fieldset>

                        <textarea class="form-control" id="commentFastReplyContent_{{= _.sInstance}}" rows="3" style="width:90%" placeholder="Cosa ne pensi?"></textarea>

                        <div id="commentFastReplyError_{{= _.sInstance}}" class="commento_over_error" style="display:none;"></div>


                          <input type="submit" value="Rispondi" class="btn primary-btn comment-submit-btn" />

                          <span class="comment-box-options">
                      <a class="btn link-btn commentFastReplyAdvanced" id="commentFastReplyAdvanced_{{= _.sInstance}}" href="http://www.sondriotoday.it/eventi/brexit-cause-e-conseguenze-un-incontro-a-morbegno.html#" onclick="return false;">Più opzioni</a>
                    </span>


                      </fieldset>
                    </div>
                  </form>
                <!--]]>-->
              </script>

            </div>


            <ul id="commentList_0" class="u-unstyled discussion-thread ">
                          </ul>



            <script id="commentTplElement_0" type="text/x-jquery-tmpl">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</script>



            <!-- full reply box -->

              <div class="modal modal-sm fade" id="commentReplyBox_0" style="display:none;" tabindex="-1" role="dialog" aria-labelledby="loginModal">
                <div class="modal-dialog" role="document">

                  <div class="modal-content">

                    <div class="modal-header">
                      <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                        <svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.sondriotoday.it/eventi/brexit-cause-e-conseguenze-un-incontro-a-morbegno.html#close-icon"></use></svg>
                      </button>
                      <h3 class="modal-title" id="myModalLabel">Commenta</h3>
                    </div>

                    <div class="modal-body">

                       <div id="commentReplyLoginBox_0"  >
                          <form action="/user/login/" method="post" class="form-signin">


                            <div class="facebook-connect-wrapper">
                              <div class="btn btn-lg btn-block facebook-connect-btn">
                                <svg class="icon inverse-icon medium"><use xlink:href="http://www.sondriotoday.it/eventi/brexit-cause-e-conseguenze-un-incontro-a-morbegno.html#facebook-icon"></use></svg>
                                Connettiti con Facebook

                                
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=j391ZjfK28APGQbAJoAlMvYEmA6kxZjDOqcFJpWBBdGr53thXhoa_hKMwzg0gbRpOfoG8UB-7y5JXd-koeNAUvBiWulcKJrSbO0Ip4XsdSVk5BCT5eXpek6XHE84ZbCVoV7CFDo7DjDo94SmvYMa7YUB6w3HvYjztAzvQ6cN7wfLGFcWFGImognIPZe-YEqOL3f_qR8_bzHoRrTNMKuIJ_LCjojpiJx4GnwrqtPtIGSqx9cHWMTXPDDOZT1PGzXm04q01Ub0LO836l1N71c2CGNL8xwHsS&__frame~NenxfK=DMZ-VYDE9pr3tGq_67jW069xjvgn0L" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
                              </div>
                            </div>

                        <hr>

                            <p class="align-center">oppure <a class="btn btn-xs light-btn" href="/user/login/">fai il login</a></p>

                            <!--
                        <p class="align-center">oppure usa il tuo account</p>

                            <div class="form-group">
                              <input class="form-control" placeholder="E-Mail" type="text" name="username" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                            <input class="form-control" placeholder="Password" type="password" name="password" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                             <input class="form-control"  type="submit" value="Accedi" />
                            </div>
                            -->

                          </form>

                          <div class="modal-footer align-center form_register">
                          <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Registrati</a></span>
                        </div>


                       </div>

                   </div>


                    <div class="modal-body">
                     <form class="form-signin" id="commentReplyForm_0" action="" onsubmit="return false;">
                        <div class="form-group" id="commentReplyAuthorBox_0" >

                            <input placeholder="Nome" class="form-control" id="commentReplyAuthor_0" type="text" value="" title="Nome" maxlength="255" />

                            <div id="commentReplyAuthorError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="form-group"  id="commentReplyEMailBox_0" style="display:none;">

                            <input placeholder="E-Mail" class="form-control"  id="commentReplyEMail_0" type="text" value="" title="Indirizzo E-Mail" maxlength="4096" />

                            <div id="commentReplyEMailError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="checkbox" id="commentReplyEMailNotificationBox_0" style="display:none;">

                            <input id="commentReplyEMailNotification_0"  type="checkbox" value="1" />
                            <label class="checkbox-label" for="commentReplyEMailNotification_0">Avvisami via e-mail delle risposte</label>

                            <div id="commentReplyEMailNotificationError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <!--
                        <div styl class="form-group"  id="commentReplyHomePageBox_0"  style="display:none;">

                            <input placeholder="Home Page" class="form-control" id="commentReplyHomePage_0" type="text" value="" title="Home Page" maxlength="4096" />

                            <div id="commentReplyHomePageError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group">
                            <input  placeholder="Titolo" class="form-control" id="commentReplyTitle_0" type="text" value="" title="Titolo del commento" maxlength="65535" />

                            <div id="commentReplyTitleError_0" style="display:none;" class="commento_over_error"></div>
                        </div>
                        -->

                        <div style="display:none;">
                          <div class="form-group"  id="commentReplyVoteBox_0" style="display:none;">


                            <div title="Avatar" class="commento_reply_avatars_area">
                                                          <input id="commentReplyVoteNumber-1_0" class="form-control" type="radio" name="vote" value="1" checked="checked" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-1_0">1<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/1.gif" alt="Avatar anonimo #1" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-2_0" class="form-control" type="radio" name="vote" value="2" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-2_0">2<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/2.gif" alt="Avatar anonimo #2" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-3_0" class="form-control" type="radio" name="vote" value="3" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-3_0">3<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/3.gif" alt="Avatar anonimo #3" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-4_0" class="form-control" type="radio" name="vote" value="4" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-4_0">4<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/4.gif" alt="Avatar anonimo #4" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-5_0" class="form-control" type="radio" name="vote" value="5" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-5_0">5<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/5.gif" alt="Avatar anonimo #5" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-6_0" class="form-control" type="radio" name="vote" value="6" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-6_0">6<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/6.gif" alt="Avatar anonimo #6" />--></label>
                              </div>
                                                         </div>

                            <div id="commentReplyVoteError_0" style="display:none;" class="commento_over_error"></div>
                          </div>
                        </div>

                        <div class="form-group" >

                            <textarea placeholder="Commento"  id="commentReplyContent_0" class="form-control" rows="10" cols="60" title="Testo del commento"></textarea>
                            <div id="commentReplyContentError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group" id="commentReplyCaptchaBox_0" style="display:none;">

                            <label>Trascrivi questo codice</label>
                            <div class="commenta_captcha">
                              <img id="commentReplyCaptchaImage_0" alt="Codice di Controllo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="bs_icCaptcha" />
                              <a id="commentReplyCaptchaRefresh_0" onclick="return false;" href="http://www.sondriotoday.it/eventi/brexit-cause-e-conseguenze-un-incontro-a-morbegno.html#" class="bs_icCaptchaRefresh"><b>Aggiorna il codice di controllo</b></a>

                              <input id="commentReplyCaptcha_0" type="text" value="" maxlength="255" />
                              <div id="commentReplyCaptchaError_0" style="display:none;" class="commento_over_error"></div>
                            </div>

                         </div>


                         <input type="submit" value="Pubblica Commento" title="Pubblica Commento" class="btn btn-lg btn-block primary-btn" />
                         <div id="commentReplyError_0" style="display:none;" class="commento_over_error"></div>


                        <!-- /div -->

                     </form>

               </div>




                </div>
              </div>
            </div>


            <!-- more comments... -->
                          <a id="commentUrl_0" class="commenti_vedi_tutti" title="Commenti meno recenti" href="/commenti/articoli/brexit-cause-e-conseguenze-un-incontro-a-morbegno/39719" style="display:none;"  rel="nofollow" >Commenti meno recenti</a>
            

            <!-- pager -->
            

            <!-- dialog -->
            <div id="commentDialogBox_0" class="modal fade" style="display:none;">
              <div class="dialog-modal">
                <div class="modal-content">
                    <div class="modal-header">
                      <button type="button" class="close" data-dismiss="modal"  aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.sondriotoday.it/eventi/brexit-cause-e-conseguenze-un-incontro-a-morbegno.html#icon-cross"></use></svg></button>

                      <div class="commentDialogText modal-title" id="commentDialogText_0"></div>
                    </div>
                </div>
              </div>

            </div>


            <!-- flag -->
            <div id="commentFlagBox_0" style="display:none;" class="modal modal-sm fade" role="dialog">
            <form id="commentFlagForm_0"  action="" onsubmit="return false;">
              <div class="modal-dialog" role="document">

                <div class="modal-content">
                  <div class="modal-header">
                    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                      <svg class="icon close-icon medium">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.sondriotoday.it/eventi/brexit-cause-e-conseguenze-un-incontro-a-morbegno.html#close-icon"></use>
                      </svg>
                    </button>
                    <h3 class="modal-title" id="myModalLabel">Aiutaci a capire il problema</h3>
                  </div>


                  <div class="modal-body">
                  

                    <div id="commentFlagError_0" class="alert alert-error" style="display:none;"></div>


                    <div class="form-group" >
                      <label for="commentFlagReason_0">Perché?</label>
                      <div class="form-select">
                       <select class="form-control" id="commentFlagReason_0">
                         <option selected="selected" value=""></option>
                         <option>Contenuto inappropriato</option>
                         <option>Contenuto che incita al razzismo</option>
                         <option>Contenuto che incita alla violenza</option>
                         <option>Contenuto sessualmente esplicito</option>
                         <option>Materiale protetto da copytight</option>
                         <option>Spam o scam/truffa</option>
                         <option>Contenuto non attinente</option>
                         <option>Altro motivo</option>
                       </select>
                     </div>
                    </div>
                  

                  </div>

                  <div class="modal-footer">
                    <button type="submit" class="btn btn-lg btn-block primary-btn">Invia segnalazione</button>
                  </div>
                </div>
              </div>
             </form>             
            </div> <!--end modal -->
          </div>
      </div>
    </div>
  </div>
</section>


<section class="section">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title has-no-border">
        <h2 class="section-heading">A proposito di Incontri, potrebbe interessarti</h2>
      </div>
    </div>
  </div>
  <div class="line">
    <ul class="u-unstyled l-row">
            <!-- v2015 eventi see also -->

         
    </ul>
  </div>
</section><!-- end section -->

<section class="section">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-border">
        <h2 class="section-heading">I più visti</h2>
      </div>
    </div>
  </div>
  <div class="line">
    <div class="u-unstyled l-row a-native-desktop-news">
            <!-- v2015 eventi see also -->

  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/mostra-lombardia-un-tesoro-di-biodiversita-7085061.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-sondriotoday.stgy.ovh/~media/horizontal-mid/63061881458926/ersaf-biodiversita-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-sondriotoday.stgy.ovh/~media/horizontal-low/63061881458926/ersaf-biodiversita-2.jpg" alt="Arriva anche a Morbegno la mostra &amp;quot;Lombardia un tesoro di biodiversit&amp;agrave;&amp;quot;"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-cultura"&gt;Mostre&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/mostra-lombardia-un-tesoro-di-biodiversita-7085061.html" class="link">
          Arriva anche a Morbegno la mostra &quot;Lombardia un tesoro di biodiversit&agrave;&quot;        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.sondriotoday.it/eventi/brexit-cause-e-conseguenze-un-incontro-a-morbegno.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.sondriotoday.it/eventi/brexit-cause-e-conseguenze-un-incontro-a-morbegno.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.sondriotoday.it/eventi/brexit-cause-e-conseguenze-un-incontro-a-morbegno.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.sondriotoday.it/eventi/brexit-cause-e-conseguenze-un-incontro-a-morbegno.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.sondriotoday.it/eventi/brexit-cause-e-conseguenze-un-incontro-a-morbegno.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    <li class="l-row-item"><span class="badge badge--highlight">Gratis</span><li>
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.sondriotoday.it/eventi/brexit-cause-e-conseguenze-un-incontro-a-morbegno.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal 21 dicembre 2019 al  2 febbraio 2020
              
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.sondriotoday.it/eventi/brexit-cause-e-conseguenze-un-incontro-a-morbegno.html#icon-map-marker"></use></svg>Museo Civico di Storia Naturale di Morbegno</span></li>
              </ul>


      
      </article>
  </li>
  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/treves-blues-band-sondrio-70-in-blues.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-sondriotoday.stgy.ovh/~media/horizontal-mid/62525778385085/treves-blues-band-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-sondriotoday.stgy.ovh/~media/horizontal-low/62525778385085/treves-blues-band-2.jpg" alt="Treves Blues Band a Sondrio con &amp;#039;70 in Blues&amp;#039;"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-cultura"&gt;Concerti&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/treves-blues-band-sondrio-70-in-blues.html" class="link">
          Treves Blues Band a Sondrio con &#039;70 in Blues&#039;        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.sondriotoday.it/eventi/brexit-cause-e-conseguenze-un-incontro-a-morbegno.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.sondriotoday.it/eventi/brexit-cause-e-conseguenze-un-incontro-a-morbegno.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.sondriotoday.it/eventi/brexit-cause-e-conseguenze-un-incontro-a-morbegno.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.sondriotoday.it/eventi/brexit-cause-e-conseguenze-un-incontro-a-morbegno.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.sondriotoday.it/eventi/brexit-cause-e-conseguenze-un-incontro-a-morbegno.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.sondriotoday.it/eventi/brexit-cause-e-conseguenze-un-incontro-a-morbegno.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                25 gennaio 2020
                
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.sondriotoday.it/eventi/brexit-cause-e-conseguenze-un-incontro-a-morbegno.html#icon-map-marker"></use></svg>Teatro sociale</span></li>
              </ul>


      
      </article>
  </li>
            

<div class="slot slot-native-s1">
<script type="text/revive-ad"
  
  data-revive-ad="26490"
  data-revive-zone="native-s1_desktop_events"
  
  data-revive-format="native-s1"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  	data-revive-target=".a-native-desktop-news &gt; div:nth-child(1)"
    
  
	  
	  
  
    
></script>

</div>    </div>
  </div>
  <div class="section-title theme-border">
       </div>
  


  
  <section class="u-mb--and-half">
    <div class="line">
      <div class="unit size1of1">
        <div class="section-title has-no-border">
          <h2 class="section-heading">Potrebbe interessarti</h2>
        </div>
      </div>
    </div>
    <div class="line slots-cpc">
      
      <div class="unit size1of4 slot slot-cpc">
        


<script type="text/revive-ad"
  
  data-revive-ad="53561"
  data-revive-zone="story-1_desktop_events"
  
  data-revive-format="story-1"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<script type="text/revive-ad"
  
  data-revive-ad="53594"
  data-revive-zone="story-2_desktop_events"
  
  data-revive-format="story-2"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<script type="text/revive-ad"
  
  data-revive-ad="53627"
  data-revive-zone="story-3_desktop_events"
  
  data-revive-format="story-3"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<script type="text/revive-ad"
  
  data-revive-ad="53660"
  data-revive-zone="story-4_desktop_events"
  
  data-revive-format="story-4"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

         
      </div>
      
    </div>
    
  </section>

  
</section><!-- end section -->      </div>
      
                

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="26430"
  data-revive-zone="rectangle-1_desktop_events"
  
  data-revive-format="rectangle-1"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

</div>            
      
              


<script type="text/revive-ad"
  
  data-revive-ad="26460"
  data-revive-zone="floor-ad_desktop_events"
  
  data-revive-format="floor-ad"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

        


<script type="text/revive-ad"
  
  data-revive-ad="65318"
  data-revive-zone="poll_desktop_events"
  
  data-revive-format="poll"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

            

      
<a class="back-to-top-link" href="http://www.sondriotoday.it/eventi/brexit-cause-e-conseguenze-un-incontro-a-morbegno.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.sondriotoday.it/eventi/brexit-cause-e-conseguenze-un-incontro-a-morbegno.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link visible-lg">
      <div class="site-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>sondriotoday-web</title>
    <path d="M165.858485,25.9883134 C165.858485,41.166713 171.682905,47.2671224 181.366004,47.2671224 C191.049103,47.2671224 196.873523,41.166713 196.873523,25.9883134 C196.873523,10.6646659 191.049103,5 181.366004,5 C171.682905,5 165.858485,10.6646659 165.858485,25.9883134 Z M174.52231,26.0609373 C174.52231,16.1840839 176.779273,12.8433835 181.366004,12.8433835 C185.952735,12.8433835 188.282503,16.1840839 188.282503,26.0609373 C188.282503,36.0830385 185.952735,39.4237389 181.366004,39.4237389 C176.779273,39.4237389 174.52231,36.2282863 174.52231,26.0609373 Z M154.638516,46.9178082 L163.028419,46.9178082 L163.028419,6.16438356 L154.638516,6.16438356 L154.638516,46.9178082 Z M143.360797,46.9178082 L152.188434,46.9178082 L145.3306,30.1797945 C148.978384,28.7243151 151.458878,25.0128425 151.458878,19.2636986 C151.458878,11.4041096 147.008581,6.16438356 138.326855,6.16438356 L125.778478,6.16438356 L125.778478,46.9178082 L134.02247,46.9178082 L134.02247,32.1446918 L135.554539,32.1446918 L137.816165,32.1446918 L143.360797,46.9178082 Z M134.02247,25.5222603 L134.02247,14.0967466 L137.670254,14.0967466 C141.172127,14.0967466 142.996019,15.9160959 142.996019,19.8458904 C142.996019,23.557363 141.099171,25.5222603 137.816165,25.5222603 L134.02247,25.5222603 Z M94.5838586,6.16438356 L94.5838586,46.9178082 L106.913369,46.9178082 C118.002632,46.9178082 123.036574,39.567637 123.036574,26.7594178 C123.036574,13.6601027 117.710809,6.16438356 106.54859,6.16438356 L94.5838586,6.16438356 Z M102.973762,38.9126712 L102.973762,14.1695205 L106.475634,14.1695205 C112.239133,14.1695205 114.573715,17.1532534 114.573715,26.9777397 C114.573715,35.7106164 112.312089,38.9126712 106.475634,38.9126712 L102.973762,38.9126712 Z M91.6382932,46.9178082 L91.6382932,6.16438356 L83.7590797,6.16438356 L83.7590797,22.7568493 C83.7590797,26.9777397 83.8320354,31.1258562 83.8320354,31.1986301 L83.6131684,31.1986301 L71.4295697,6.16438356 L62.6748881,6.16438356 L62.6748881,46.9178082 L70.5541016,46.9178082 L70.5541016,30.0342466 C70.5541016,25.8133562 70.4811459,21.2285959 70.4811459,21.1558219 L70.7000129,21.1558219 L82.8836116,46.9178082 L91.6382932,46.9178082 Z M44.0695606,47.2671224 C53.7526595,47.2671224 59.5770799,41.166713 59.5770799,25.9883134 C59.5770799,10.6646659 53.7526595,5 44.0695606,5 C34.3864617,5 28.5620414,10.6646659 28.5620414,25.9883134 C28.5620414,41.166713 34.3864617,47.2671224 44.0695606,47.2671224 Z M37.2258667,26.0609373 C37.2258667,16.1840839 39.4828296,12.8433835 44.0695606,12.8433835 C48.6562917,12.8433835 50.9860598,16.1840839 50.9860598,26.0609373 C50.9860598,36.0830385 48.6562917,39.4237389 44.0695606,39.4237389 C39.4828296,39.4237389 37.2258667,36.2282863 37.2258667,26.0609373 Z M1,36.4461581 C2.01927357,44.7252851 7.98930446,47.2671224 14.2505564,47.2671224 C21.7494976,47.2671224 26.991476,43.7085502 26.991476,35.574671 C26.991476,27.8765353 22.0407186,24.7537067 17.5995981,22.647613 C12.5760355,20.3962714 9.95504634,19.3069126 9.95504634,16.11146 C9.95504634,13.6422467 11.6295672,12.2623922 14.3233616,12.2623922 C17.3811823,12.2623922 18.9100927,13.9327424 19.4197295,17.2734428 L26.6274497,15.3125969 C25.8265919,8.48594824 21.2398608,5 13.8865301,5 C6.09636784,5 1.8008578,8.84906785 1.8008578,15.9662122 C1.8008578,24.3179632 7.55247293,27.2955439 11.2655409,28.9658941 C15.9250772,31.0719879 18.6916769,32.1613467 18.6916769,35.7199189 C18.6916769,38.407004 17.0899613,39.9321063 14.1777511,39.9321063 C10.4646831,39.9321063 8.79016226,37.6081408 8.49894124,34.4126883 L1,36.4461581 Z" class="logo-edition"></path>
    <path d="M223.230716,8.58571487 L223.230716,5.76101928 L198,5.76101928 L198,13.8980716 L206.371212,13.8980716 L206.371212,46.7389807 L214.859504,46.7389807 L214.859504,13.8980716 L219.966719,13.8980716 C220.787845,11.6821339 221.883581,9.92906882 223.230716,8.58571487 Z M221.123278,26.1914601 C221.123278,41.9387052 226.801653,47.5 236.168044,47.5 C245.651515,47.5 251.27135,41.7630854 251.27135,26.3085399 C251.27135,10.6198347 245.592975,5 236.168044,5 C226.743113,5 221.123278,10.6783747 221.123278,26.1914601 Z M229.90427,26.1329201 C229.90427,16.2396694 231.953168,13.1955923 236.226584,13.1955923 C240.38292,13.1955923 242.490358,16.1811295 242.490358,26.3670799 C242.490358,36.3774105 240.38292,39.3044077 236.226584,39.3044077 C231.953168,39.3044077 229.90427,36.2603306 229.90427,26.1329201 Z M254.783747,5.76101928 L254.783747,46.7389807 L267.838154,46.7389807 C278.316804,46.7389807 282.7073,39.1287879 282.7073,26.4256198 C282.7073,13.488292 278.024105,5.76101928 267.486915,5.76101928 L254.783747,5.76101928 Z M263.330579,38.6019284 L263.330579,13.8980716 L266.784435,13.8980716 C271.467631,13.8980716 273.984848,16.8250689 273.984848,26.6597796 C273.984848,35.4407713 271.467631,38.6019284 266.667355,38.6019284 L263.330579,38.6019284 Z M301.674242,39.5385675 L302.962121,46.7389807 L311.918733,46.7389807 L303.313361,5.76101928 L291.137052,5.76101928 L282.53168,46.7389807 L291.195592,46.7389807 L292.424931,39.5385675 L301.674242,39.5385675 Z M300.269284,31.6356749 L293.82989,31.6356749 L295.644628,21.3911846 C296.288567,17.761708 296.932507,13.8980716 296.932507,13.8395317 L297.166667,13.8395317 C297.225207,13.8980716 297.810606,17.8202479 298.454545,21.4497245 L300.269284,31.6356749 Z M326.436639,32.1039945 L336.798209,5.76101928 L328.075758,5.76101928 L324.153581,17.0592287 C323.275482,19.5764463 322.631543,21.8595041 322.573003,21.9180441 L322.338843,21.9180441 C322.280303,21.8595041 321.636364,19.5764463 320.816804,17.0006887 L317.011708,5.76101928 L307.352617,5.76101928 L317.889807,32.1039945 L317.889807,46.7389807 L326.436639,46.7389807 L326.436639,32.1039945 Z" class="logo-network"></path>
  </svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <!--<li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>-->
        
        <li><a class="link" href="http://www.sondriotoday.it/eventi/brexit-cause-e-conseguenze-un-incontro-a-morbegno.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Privacy</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>            
        <li><a class="link" href="http://www.citynews.it/gruppo/codice-deontologico/" rel="nofollow">Codice di condotta</a></li>  
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color t-color">Canali</h5>
      
      <ul class="u-unstyled list-link" style="column-count: 2">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                  		<li><a class="link" href="/economia/">Economia</a><a class="link" href="/annunci/lavoro/" title="Offerte Lavoro Sondrio"> e  Lavoro</a></li>
            <!--<li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>-->
           	<li> <a class="link" title="Offerte e recensioni" href="http://www.today.it/best/">Consigli Acquisti</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
     
      
  		<div class="unit size1of4 footer-col footer-site-link visible-lg">
    	<h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://1.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-nord.gif" alt="Altri siti del Nord Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.monzatoday.it/" rel="nofollow">MonzaToday</a></li>
        
                
        <li><a class="link" href="http://www.milanotoday.it/" rel="nofollow">MilanoToday</a></li>
        
                
        <li><a class="link" href="http://www.bresciatoday.it/" rel="nofollow">BresciaToday</a></li>
        
                
        <li><a class="link" href="http://www.novaratoday.it/" rel="nofollow">NovaraToday</a></li>
        
                
        <li><a class="link" href="http://www.trentotoday.it/" rel="nofollow">TrentoToday</a></li>
        
                
        <li><a class="link" href="http://www.leccotoday.it/" rel="nofollow">LeccoToday</a></li>
        
         
        
      </ul>
            
      </div>
        
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="https://www.facebook.com/sondriotoday/" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.sondriotoday.it/eventi/brexit-cause-e-conseguenze-un-incontro-a-morbegno.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="https://twitter.com/SondrioToday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.sondriotoday.it/eventi/brexit-cause-e-conseguenze-un-incontro-a-morbegno.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.sondriotoday.it/eventi/brexit-cause-e-conseguenze-un-incontro-a-morbegno.html#feed-icon"></use></svg></a>
        </li>
      </ul>
         
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/sondriotoday/id1203273587?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download SondrioToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.sondriotoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download SondrioToday Google PlayStore Android"></a> 
             </div>
       
    </div>

  </div> 
     
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="SondrioToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.livornotoday.it/" title="Cronaca Livorno"><b>Livorno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.messinatoday.it/" title="Cronaca Messina"><b>Messina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.reggiotoday.it/" title="Cronaca Reggio Calabria"><b>Reggio Calabria</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="https://www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="https://www.today.it/" tabindex="-1">
     <img src="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/today-logo.svg" style="height: 2rem" alt="Today">
     <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="https://www.citynews.it/" tabindex="-1">
     <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                © Copyright 2010-2020 - SondrioToday  supplemento al plurisettimanale telematico "Citynews" reg. tribunale di Roma n. 92/2010.
        P.iva 10786801000 
                      
        

        
        
      </p>
      
      
            
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    
<div style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);">
  


<script type="text/revive-ad"
  
  data-revive-ad="53747"
  data-revive-zone="zzz_desktop_events"
  
  data-revive-format="zzz"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

  


<script type="text/revive-ad"
  
  data-revive-ad="62117"
  data-revive-zone="zzz-ref_desktop_events"
  
  data-revive-format="zzz-ref"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

</div>


<script type="text/javascript">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</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function( d,y,n,a,m,i,c,p,l,u,s ) /* Outbrain */
  {
  	(function( )
    {
      try
      {
        if ( window.OBR && OBR.extern && OBR.extern.researchWidget )
          OBR.extern.researchWidget( );
      } catch( _ ) { }
      
  		setTimeout( arguments.callee, 1e3 );
    })();
  

    if ( !window.Object || !Object.getOwnPropertyDescriptor || !Object.defineProperty || !window.Element || !Element.prototype )
      return;
      
      
    var fInnerHTMLSet = Object.getOwnPropertyDescriptor(Element.prototype, 'innerHTML').set;
    if ( !fInnerHTMLSet )
      return;
    

    Object.defineProperty( Element.prototype, 'innerHTML', 
    {
      set: function( mValue )
      {
        if ( typeof mValue == typeof '' )
        {
          mValue = mValue.replace( /<style\b[^>]*>([\s\S]*?)<\/+style\b[^>]*>/gi, function( sMatch )
          {
            if ( /\bob-\b/i.test(sMatch) )
              return '<!--[outbrain-css]>' + sMatch.replace(/-->/g, '-- >') + '<![outbrain-css]-->';
            
            return sMatch;
          });
        }
  
        return fInnerHTMLSet.call( this, mValue );
      }
    });
    

  }( );
  
/*]]>*/</script>  




<!-- DMP TEST -->
<script type="text/javascript">/*<![CDATA[*/
!function(d,y,n,a,m,i,c,p,l,u,s){if(!window.BLACKSTONE||!BLACKSTONE.USER||!BLACKSTONE.USER.sex||!BLACKSTONE.USER.sex)return;if(!window.DMP||!DMP._||!DMP._[""]||!DMP._[""].user){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=207947&campaignid=104731&zoneid=0";return}if(!DMP._[""].user.g){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199141&campaignid=104731&zoneid=0";return}{if(DMP._[""].user.g<0)(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199135&campaignid=104731&zoneid=0";
else if(DMP._[""].user.g>0)(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199138&campaignid=104731&zoneid=0"}if(BLACKSTONE.USER.sex!=DMP._[""].user.g){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=207938&campaignid=104731&zoneid=0";return}{if(DMP._[""].user.g<0)(new Image).src="https://adv.strategy.it/www/delivery/ck.php?oaparams=2__bannerid=199135__zoneid=0__oadest=";else if(DMP._[""].user.g>0)(new Image).src="https://adv.strategy.it/www/delivery/ck.php?oaparams=2__bannerid=199138__zoneid=0__oadest="}}();
/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>SondrioToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-sondriotoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="https:\/\/www.facebook.com\/sondriotoday\/">https:\/\/www.facebook.com\/sondriotoday\/</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>









  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>



    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.sondriotoday.it/eventi/brexit-cause-e-conseguenze-un-incontro-a-morbegno.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.sondriotoday.it/eventi/brexit-cause-e-conseguenze-un-incontro-a-morbegno.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=D93Nz3kJG1CvObMUmA6Isu_oUYYP_fcmgALIHabCOgCRVpZpkP0wG_6VhA7ORbwlvxlWa9yHagoFekaO0nvcSiROjv3Bv1TQLr5nWqlxJg0JWP6srexgwu0FaumbBs0M_Kv5_ju0QlDZvgIywNpFiZN1ZvfeH9hDKt2vcattQuaCJp-Y6Fyu8tiN5v-op4zq5OJamGnoW07vgSGh8v_zs4-ZQ8XmgMnSmpQYewKgiVfklUXwRzf1n6nAXtKublukfLSJsRIeHL9MVNoY4a3XbZPhNXbOuoNbflnRMP&__frame~NenxfK=tWdR4sD7mVcuDY4E8EDibOcQNwY8vH" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-sondriotoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "morbegno", "Morbegno" );

/*]]>*/</script>    

    


<script type="text/javascript" async="async">/*<![CDATA[*/
  var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/v2/cmp.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt);
(function(){var gdprAppliesGlobally=true;function addFrame(){if(!window.frames["__cmpLocator"])if(document.body){var body=document.body,iframe=document.createElement("iframe");iframe.style="display:none";iframe.name="__cmpLocator";body.appendChild(iframe)}else setTimeout(addFrame,5)}addFrame();function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json;if(msgIsString)json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};else json=event.data;if(json.__cmpCall){var i=
json.__cmpCall;window.__cmp(i.command,i.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":i.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,"*")})}}window.__cmp=function(c){var b=arguments;if(!b.length)return __cmp.a;else if(b[0]==="ping")b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);else if(c=="__cmp")return false;else{if(typeof __cmp.a==="undefined")__cmp.a=[];__cmp.a.push([].slice.apply(b))}};
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;window.__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener)window.addEventListener("message",cmpMsgHandler,false);else window.attachEvent("onmessage",cmpMsgHandler)})();


var sText = 'Questo sito fa parte del gruppo Citynews: proseguendo nella navigazione acconsenti al trattamento dei dati essenziali per il funzionamento del servizio. <a href=\"http://citynews.it/privacy\" target=\"_blank\">Maggiori informazioni</a>. Ti chiediamo anche il consenso per il trattamento esteso alla profilazione e per il trattamento tramite società terze. Potrai rivedere la tua scelta in qualsiasi momento, cliccando nel link \"<a href=\"http://citynews.it/privacy\" target=\"_blank\">Privacy</a>\" in fondo a tutte le pagine dei siti Citynews.';
window.__cmp('init', 
{
  'Initial Screen Title Text': 'Avviso Privacy',
  'Initial Screen Reject Button Text': 'Non Accetto',
  'Initial Screen Accept Button Text': 'Accetto',
  'Initial Screen Purpose Link Text': 'Mostra tutte le finalità di utilizzo',
  'Purpose Screen Title Text': 'Avviso Privacy',
  'Purpose Screen Header Title Text': 'Impostazioni sulla privacy',
  'Purpose Screen Body Text': sText,
  'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
  'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
  'Purpose Screen Cancel Button Text': 'Annullare',
  'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
  'Vendor Screen Title Text': 'Il rispetto della tua privacy è la nostra priorità',
  'Vendor Screen Body Text': sText,
  'Vendor Screen Accept All Button Text': 'Accettare tutto',
  'Vendor Screen Reject All Button Text': 'Rifiutare tutto',
  'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
  'Vendor Screen Cancel Button Text': 'Annullare',
  'Vendor Screen Save and Exit Button Text': 'Salve ed Esci',
  'Initial Screen Body Text': sText,
  'Initial Screen Body Text Option': 1,
  'Publisher Name': 'Citynews SpA',
  'Publisher Purpose IDs': [1,2,3,4,5],
  'UI Layout': 'banner',
  'No Option': false,
});
/*]]>*/</script>



<style type="text/css">/*<![CDATA[*/
.qc-cmp-ui-showing{overflow:auto!important;}
.qc-cmp-ui-container { background-color: transparent; bottom: 0; top: auto }
.qc-cmp-ui { background-color: rgba(0,0,0,.85); min-height: auto }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px; overflow: hidden }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #ffffff }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #ffffff }
.qc-cmp-beta-messaging { color: #ffffff; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #ffffff }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 40px; font-size: 11px; margin-bottom: 16px; border-color: #ffffff; background-color: #ffffff; color: #368bd6 }
.qc-cmp-buttons .qc-cmp-secondary-button { background-color: transparent; color: #ffffff }
.qc-cmp-toggle-off { background-color: transparent }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #ffffff; line-height: 40px }
.qc-cmp-alt-action:hover { color: #ffffff; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #ffffff }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 16px; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
}
/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(4.7E+1,126,0X73,104,9.7E+1,1.14E+2,0x65,0144,47,0x64,0157,057,126,4.7E+1,9.9e+1,0157,0165,0156,1.16e+2,47,6.3e+1,0x44,0115,69,064,0X6C,0x5a,7.4E+1,0x53,53,0x30,8.2e+1,0x76,65,1.02e+2,9.5E+1,9.7E+1,0x56,0x58,0X6D,77,115,0X50,7.0E+1,0152,51,101)+_(1.06E+2,7.2e+1,0146,65,7.0E+1,113,85,066,0170,67,1.1E+2,0X56,71,98,0x4C,0170,101,1.1E+2,0X67,97,0X71,4.8e+1,1.22e+2,98,0145,108,8.4E+1)+_(0X71,1.01E+2,5.2E+1,0X68,1.05E+2,0x31,45,69,50,65,0X4A,50,0X4d,0130,122,9.5E+1,0116,0146,1.14e+2,115,8.7e+1,0150,7.8E+1,0x72,70,69,0145,9.8e+1,0127,0151,066,6.9E+1,115,0x55,8.6e+1,0X48)+_(0x77,8.2E+1,0x4A,74,5.4E+1,0121,0171,060,1.0e+2,120,0163,0x79,6.9e+1,117,67,4.5E+1,0125,0161,114,107,9.8e+1,0x4E,0X68,68,0x53,0114,67,0120,0164,77,1.04E+2,0125,0x44,5.3E+1,120,8.8e+1,0105,7.3E+1,0X67,48,8.9e+1,83,97,98,4.8E+1,5.2e+1,107,0x44,0X57,113,53,0X69,0x65,0x69,8.7E+1,7.3e+1,7.9e+1,0X64)+_(0x6C,0115,0107,0167,0x42,0x36,71,0165,066,0105,117,75,0102,0171,120,7.8E+1,0x4c,8.4e+1,0131,1.05e+2,0x38,0x70,0x38))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#x2F;&#126;&#x73;&#104;&#x61;&#114;&#x65;&#100;&#47;&#x64;&#x6f;&#47;&#126;&#x2f;&#99;&#x6f;&#117;&#110;&#x74;&#x2f;&#x3f;&#x79;&#118;&#81;&#78;&#108;&#x36;&#x67;&#x73;&#83;&#55;&#x6e;&#50;&#112;&#x71;&#x76;&#98;&#x32;&#x2D;&#x46;&#105;&#66;&#72;&#107;&#x36;&#x43;&#70;&#66;&#x49;&#50;&#x4c;&#108;&#x31;&#x61;&#113;&#x51;&#x4c;&#x53;&#x58;&#106;&#x70;&#x71;&#x79;&#80;&#x31;&#56;&#67;&#x42;&#x48;&#x53;&#x56;&#67;&#114;&#106;&#81;&#x32;&#x71;&#106;&#x49;&#x41;&#x70;&#74;&#x72;&#x6a;&#x34;&#116;&#x38;&#117;&#x62;&#69;&#x67;&#x67;&#53;&#x55;&#x66;&#67;&#107;&#x31;&#x5A;&#x59;&#110;&#x38;&#x56;&#81;&#81;&#x68;&#x30;&#98;&#x47;&#x35;&#112;&#101;&#100;&#x68;&#x47;&#x58;&#x4A;&#x73;&#67;&#x42;&#102;&#79;&#x4A;&#74;&#122;&#x31;&#71;&#x6F;&#105;&#70;&#66;&#x78;&#95;&#50;&#x52;&#x58;&#81;&#106;&#x4b;&#x78;&#x78;&#x37;&#x76;&#54;&#85;&#x77;&#x41;&#67;&#106;&#112;&#86;&#71;&#106;&#x79;&#121;&#x63;&#57;&#95;&#x31;&#x4D;&#x71;&#x6d;&#x6F;&#x49;&#113;&#106;&#57;&#98;&#89;&#90;&#x41;&#105;&#82;&#x4E;&#x56;&#67;&#x7A;&#x69;&#x57;&#82;&#x52;&#x50;&#x44;&#x46;&#x43;&#x4E;&#98;&#x35;&#115;&#x30;&#x50;&#54;&#107;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ga )
      return false;

    if ( !window.__ga )
    {
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script',"http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ga.js",'__ga');

      if ( !window.__ga )
        return false;
    }

    {
      window.ga = function( mCommand )
      {
        if ( !window.__ga )
          return;

        var aArguments = [].slice.call( arguments );

        if ( mCommand && typeof mCommand == typeof '' && !~mCommand.indexOf('.') && mCommand != 'create' )
        {
          aArguments = aArguments.slice( 1 );

          __ga.apply( null, ['local.'  + mCommand].concat(aArguments) );
          __ga.apply( null, ['global.' + mCommand].concat(aArguments) );
        }

        else
          __ga.apply( null, aArguments );
      };
    }


    {
      var aHostName = location.hostname.split('.');
      var aDomain   = aHostName.length && (aHostName[0].toLowerCase() == 'm' || aHostName[0].toLowerCase() == 'www') ? aHostName.slice(1) : aHostName;

      var sSLD      = aHostName.slice(-2).join('.');
       sSLD         = sSLD ? sSLD : location.hostname;
      
      var sDomain   = aDomain.join('.');
       sDomain      = sDomain ? sDomain : location.hostname;
      
      var sZone     = aDomain.slice(0, -2).join('/');
       sZone        = sZone ? ('/zone/' + sZone) : '';

      ga( 'create', "UA-12664305-42", sSLD, {name:'local', allowLinker:true} );
      ga( 'create', "UA-58896109-1", sSLD, {name:'global', allowLinker:true, sampleRate:10} );
    
      ga( 'local.set',  'page', sZone + location.pathname + location.search );
      ga( 'global.set', 'page', '/' + sDomain + location.pathname + location.search );
    }
    
    {
      var sDataSource = "web-desktop";

      if ( /\bFB\w*\//i.test('' + navigator.userAgent) )
        sDataSource += '-fb';
      else if ( navigator.standalone )
        sDataSource += '-standalone';
      
        
      if ( /\bit\.citynews\.[A-Za-z0-9._-]+\b/i.test('' + navigator.userAgent) )
      {
        sDataSource = 'app';
        
        if ( /\bAndroid\b/i.test('' + navigator.userAgent) )
          sDataSource += '-android';
        else if ( /\b(iOS|iPhone|iPad|iPod|iWatch)\b/i.test('' + navigator.userAgent) )
          sDataSource += '-ios';
      }
      
      ga( 'set', 'dataSource', sDataSource );
    }
    
    
    

    ga( 'require', 'linker' );
    ga( 'linker:autoLink', [".today.it","agrifoodtoday.it","agrigentonotizie.it","anconatoday.it","arezzonotizie.it","avellinotoday.it","baritoday.it","bolognatoday.it","bresciatoday.it","brindisireport.it","casertanews.it","cataniatoday.it","catanzarotoday.it","cesenatoday.it","chietitoday.it","citynews.it","firenzetoday.it","foggiatoday.it","forlitoday.it","frosinonetoday.it","genovatoday.it","ilpescara.it","ilpiacenza.it","latinatoday.it","lecceprima.it","leccotoday.it","livornotoday.it","messinatoday.it","milanotoday.it","modenatoday.it","monzatoday.it","napolitoday.it","novaratoday.it","padovaoggi.it","palermotoday.it","parmatoday.it","perugiatoday.it","pisatoday.it","quicomo.it","ravennatoday.it","reggiotoday.it","riminitoday.it","romagnaoggi.it","romatoday.it","salernotoday.it","sportpiacenza.it","ternitoday.it","torinotoday.it","trentotoday.it","trevisotoday.it","triesteprima.it","udinetoday.it","veneziatoday.it","veronasera.it","vicenzatoday.it"], true, true );
    
    ga( 'require', 'displayfeatures' );
  
    ga( 'set', 'forceSSL',    true );
    ga( 'set', 'anonymizeIp', true ); /* GDPR */
    
    ga( 'set', 'dimension1', "SondrioToday" );
    ga( 'set', 'dimension2', "" );
    ga( 'set', 'dimension3', '' );
    ga( 'set', 'dimension4', ('AdBlock' in window) ? (window.AdBlock ? 'Si' : 'No') : '' );


  
    ga( 'local.send',  'pageview', sZone + location.pathname + location.search );
    ga( 'global.send', 'pageview', '/' + sDomain + location.pathname + location.search );
  



      
        
     
  
  
  
  
  }( );


  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ym )
      return;
      
    
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ym.js", "ym");
    
    if ( !window.ym )
      return;
      
      
    var fEncodeUriComponent = function( sString )
    {
      sString = sString ? ('' + sString) : '';
      
      try
      {
        sString = encodeURIComponent( sString );
        sString = sString.replace( /%20/g, '+' );
        
        return sString || '';
        
      } catch( _ ) { }
      
      
      return '';
    };
    
    
    var iCounter = 28177104;
    {
      ym
      (
        iCounter, 'init', 
        {
          clickmap:             true,
          trackLinks:           true,
          accurateTrackBounce:  true,
          webvisor:             true,
          trackHash:            true
        }
      );
      
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
    }
    
        
    
    var iCounter = 53398900;
    var oParams  = {"city":"Morbegno","province":"Sondrio\/Morbegno","zone":"","person":"Federico Gusmeroli","location":"Museo civico di Storia Naturale"};
    {
      ym( iCounter, 'init', {ut:'noindex'} );
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
      
      
      for ( var kParam in oParams )
      {
        var mParam = oParams[ kParam ];
        
        if ( !kParam || !mParam )
          continue;
          
  
        if ( typeof mParam != typeof [] || !(mParam instanceof Array) )
          mParam = [ '' + mParam ];
  
        for ( var i = 0; i < mParam.length; ++i )
        {
          if ( !mParam[i] )
            continue;
          
          try
          {
            ym
            (
              iCounter, 
              'hit',
              
              location.protocol + '//' + location.host + '/~/' + fEncodeUriComponent(kParam) + '/' + fEncodeUriComponent('' + mParam[i]),
              {
                title:    '' + mParam[i],
                referer:  location.href
              }
            );
          } catch ( _ ) { }
        }
      }
    }
    
  }( );
  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) ) return;
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734", cs_ucfr: "0" }); /* cs_ucfr: GDPR */
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cs_ucfr=0&cv=2.0&cj=1" width="1" height="1" alt="" /></noscript>
<!-- End comScore Tag -->

  </body>
  
</html>