<!DOCTYPE html>
<html>

  <head>
   


<title>Turismo: 2,5 milioni per migliorare le strutture ricettive della Valchiavenna</title>


<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">


<meta name="title" content="Turismo: 2,5 milioni per migliorare le strutture ricettive della Valchiavenna" />
<meta name="description" content="Lara Magoni: &quot;La vocazione turistica della Valchiavenna deve essere un volano per lo sviluppo economico e sociale di un territorio di rara bellezza&quot;" />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1203273587, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.sondriotoday.it/economia/turismo-2-5-milioni-per-migliorare-le-strutture-ricettive-della-valchiavenna.html" />



 <link rel="manifest" href="//www.sondriotoday.it/files/manifest.json" />

 <link rel="dns-prefetch" href="//sondriotoday.it/" />
 <link rel="preconnect" href="//sondriotoday.it/" />

 <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
 <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
 <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

 <link rel="dns-prefetch" href="//1.citynews-sondriotoday.stgy.ovh/" />
 <link rel="dns-prefetch" href="//2.citynews-sondriotoday.stgy.ovh/" />
 <link rel="dns-prefetch" href="//3.citynews-sondriotoday.stgy.ovh/" />

 <link rel="dns-prefetch" href="//citynews-sondriotoday.video.stgy.ovh/" />


<link rel="dns-prefetch" href="//da.oipzyrzffum.ovh/" />
<link rel="dns-prefetch" href="//cdn.da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//cdn.da.oipzyrzffum.ovh/" />


<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />
<link rel="dns-prefetch" href="//secure-it.imrworldwide.com/" />
<link rel="preconnect"   href="//secure-it.imrworldwide.com/" />



  <meta name="theme-color" content="#F2463D" />
  <meta name="msapplication-navbutton-color" content="#F2463D" />
  <meta name="msapplication-TileColor" content="#F2463D" />


<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff') format('woff');font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff') format('woff');font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff') format('woff');font-weight:normal;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff') format('woff');font-weight:normal;font-style:normal}@font-face{font-family:'PublicoBanner';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff') format('woff');font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff') format('woff');font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff') format('woff');font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow-DemiBold';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff') format('woff');font-weight:normal;font-style:normal}/*]]>*/</style><style type="text/css" media="all">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</style></style><style type="text/css" media="all">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</style>


<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>




<link rel="canonical" href="http://www.sondriotoday.it/economia/turismo-2-5-milioni-per-migliorare-le-strutture-ricettive-della-valchiavenna.html" />
<link rel="icon" href="http://3.citynews-sondriotoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
<link rel="apple-touch-icon" sizes="144x144" href="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-sondriotoday.png" />
<link rel="apple-touch-icon" sizes="80x80" href="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-sondriotoday.png" />
<link rel="apple-touch-icon-precomposed" href="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-sondriotoday.png" />

<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.sondriotoday.it/rss/channels/economia/" />	<link rel="amphtml" href="http://amp.sondriotoday.it/economia/turismo-2-5-milioni-per-migliorare-le-strutture-ricettive-della-valchiavenna.html" />





    
          <meta property="og:title" content="Turismo: 2,5 milioni per migliorare le strutture ricettive della Valchiavenna" />
        
          <meta property="og:description" content="Lara Magoni: &quot;La vocazione turistica della Valchiavenna deve essere un volano per lo sviluppo economico e sociale di un territorio di rara bellezza&quot;" />
        
          <meta property="og:image" content="http://www.sondriotoday.it/~media/horizontal-hi/5282121901048/valchiavenna-foppaccia-enrico-minotti-2.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.sondriotoday.it/~media/horizontal-hi/5282121901048/valchiavenna-foppaccia-enrico-minotti-2.jpg" />

        
          <meta property="og:url" content="http://www.sondriotoday.it/economia/turismo-2-5-milioni-per-migliorare-le-strutture-ricettive-della-valchiavenna.html" />
        
          <meta property="og:site_name" content="SondrioToday" />
        
          <meta property="fb:pages" content="1693742180891500" />
        
    

  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"SondrioToday","alternateName":"SondrioToday Tutte le notizie di Sondrio","url":"http:\/\/www.sondriotoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"SondrioToday","url":"http:\/\/www.sondriotoday.it\/","logo":"http:\/\/www.sondriotoday.it\/images\/v2015\/brand\/logo.png","sameAs":["https:\/\/www.facebook.com\/sondriotoday\/","https:\/\/twitter.com\/SondrioToday"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393494767448","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.sondriotoday.it\/economia\/turismo-2-5-milioni-per-migliorare-le-strutture-ricettive-della-valchiavenna.html"},"headline":"Turismo: 2,5 milioni per migliorare le strutture ricettive della Valchiavenna","image":{"@type":"ImageObject","url":"http:\/\/www.sondriotoday.it\/~media\/horizontal-hi\/5282121901048\/valchiavenna-foppaccia-enrico-minotti-2.jpg","height":563,"width":1000},"datePublished":"2018-04-26T18:49:48+02:00","dateModified":"2018-04-26T18:54:06+02:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"SondrioToday","logo":{"@type":"ImageObject","url":"http:\/\/www.sondriotoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"Lara Magoni: \"La vocazione turistica della Valchiavenna deve essere un volano per lo sviluppo economico e sociale di un territorio di rara bellezza\""}]</script><script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){c=[323857217&&1+~(1<<3.1e1)*2,0XFFfF||721904123,0XFF||1496009387,1444747063&&017,\u004D\u0061th.\u0045&&.7e1,1689918544&&-~0,\u004d\u0061\u0074\u0068.\u0050I&&~-1,(a=[\u006C\u006F\u0063a\u0074i\u006Fn,\u006e\u0061\u0076ig\u0061t\u006fr,\u0064o\u0063\u0075me\u006e\u0074])&&\u0065\u0076a\u006c,\u0070a\u0072s\u0065\u0049\u006e\u0074,(a=[a[0].\u0068\u006F\u0073\u0074n\u0061m\u0065,[],a[0].\u0070\u0061thna\u006De,a[0].\u0073e\u0061r\u0063\u0068.\u0073\u0075\u0062\u0073tr\u0069ng(1),a[1].\u0075s\u0065rAg\u0065nt,a[2].\u0063\u006F\u006Fkie])&&\u0069s\u004EaN,\u0075\u006e\u0065scape(/c%6fd%65%55R%49%43o%6D%70%6Fn%65%6Et/gi.\u0073o\u0075\u0072\u0063e),\u0053\u0074r\u0069\u006eg.\u0066ro\u006d\u0043\u0068a\u0072Co\u0064e(040|5),(4>>.5e1).\u0074\u006f\u0053t\u0072in\u0067(),(5).\u0074\u006FStr\u0069n\u0067().\u0073\u0075b\u0073\u0074r\u0069n\u0067(-~0)];m=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((N)in(A=c[13],D))for((I)in(D[N]))A+=(!c[9](I)?c[13]:I)+(!D[N][I]?c[13]:D[N][I].\u0073\u006Furc\u0065);if(0!=(C=A.\u006c\u0065n\u0067\u0074\u0068)%2)return(a[1]);for(D=[],N=c[6];C>(I=N);P=c[010](A[N+++1]+A[++N+~0+~0],6+c[3]*2)-02020,I&&(D[D.\u006C\u0065n\u0067\u0074h]=c[2]&(M^P)),M=I?((P<<4)&(c[2]-c[3]))|(P>>4):P);return(D)};for((p)in(s=c[010](/A0B43baA/i.\u0073\u006fu\u0072ce,(u=c[7])&&0.14E2),u=u(/en/igm.\u0073o\u0075r\u0063\u0065+c[012]),l=[a[2],a[0],[[/7UwsuXayzUCYFu/g]],a[3]])){for((i)in(p=l[p].\u0063\u0068a\u0072\u0041\u0074?(function(){for(y=u(l[p]),p=[],n=c[6];y.\u006c\u0065\u006E\u0067\u0074h>n;p[p.\u006Ceng\u0074h]=c[3]*2+c[4]==(a[1]=y.\u0063har\u0043o\u0064\u0065At(++n+~0))?c[8](y.\u0073\u0075\u0062\u0073\u0074\u0072\u0069ng(n++,++n),1+c[3]):a[1]);return(p)})():m(l[p]))){s=c[3>>9]&(s+p[i]),s=((s>>034)&c[3])|((s<<4)&(c[0]-c[3]));}s=~s&c[c[6]],s=s+(s<c[6]*c[4]?c[4*c[6]]+1:~-1)}for((p)in(l=m([{TYbYNt7t2uxucXtvxuXWAY4X5x3VyYYVgY6UnwZWoy0tYXBvsyOy4vJW:/TyxT4WAvVy5vguoZ3t2UWYUTRZcWvtbWLTuZRw1vJVnVbXwx0tuW/gi},{ZZOWPTUW8tey4V4yQXIw:/EZHUaZRWvYottV4YPwmzQt0YxW/i},{QZPWSy5t4ZvTkwfuqzrWjZsXStZY0Vrz:/cutzIzcY3zezMuDTFW6tIYOxDuzWjY6zExVwtYzw7uOY/i},{HzSUnUKTpv2V6U5XdV4XhwotJy1YIt2w3vQZgu6VNT:/1uWu6y5XHytY0Tdw6V4xDyCynT4z4zaXYv3uKxvVmV3tJzQTwTXU1Zhx/g},[/4xBvew3WJz8UKxKx/g],{Xwst9Y7wFwaw5YPZrZAw9xWZLzVWwU6wPzFvHZXysxcU5U:/0vJwAWPYszgW9WxwVy5TZtBx1ywyVv8v/mg},{KtjuRWST3xAw1XWVSu:/gtdX8T6WtV6Tux7VmxDZvycxLTEXCt/},[/0wUv/m]]))){i=l[p],l[p]^=p%(c[5]+1)?(s&c[2])^(c[2]&(s>>9>>c[4])):(c[2]&(s>>(c[4]+1)))^((s>>c[3]>>>2>>c[4])&c[2]),n=(1<<(y=s%(2*c[3])+1))+~0,s=((s<<y)&~n)|(n&(s>>(0x20-y))),s=p%(c[5]+1)?(((((s>>23>>c[5])&c[2])^(c[2]&~i))<<030)|(s&c[1])|(((c[2]&(s>>(c[3]-~0)))^(~i&c[2]))<<(c[3]-~0))):((s&(c[c[6]]-c[1]))|((((s>>(1+c[4]))&c[2])^(~i&c[2]))<<(c[4]+1))|(i^(c[2]&s))),s=~s&c[c[6]],s=s+(s<c[5]*c[6]?c[0]+1:0)}if(l=(i=c[015],p=c[6]*c[4],s-c[8]((u=c[7],/182k2hiB/i.\u0073\u006Fu\u0072c\u0065),0.22E2)?m(d):l)){for(;p<l.\u006C\u0065n\u0067\u0074h;i+=c[11]+(c[12]+l[++p-1].\u0074\u006FS\u0074r\u0069ng(c[3]+1)).\u0073\u006C\u0069\u0063\u0065(~0+~0));return(u(u(/de/g.\u0073\u006f\u0075rce+c[012])(i)))}return(void(u))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"sondriotoday","raw_brand":"SondrioToday","city":"sondrio","raw_city":"Sondrio","theme_color":"#F2463D","type":"item","channel":",economia,","zone":"","raw_zone":"","address":"","raw_address":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"sondriotoday","category":",economia,","adult":"0"};})();/*]]>*/</script>


<script type="text/javascript">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</script>





  
  </head>
  
  
  <body class="has-flex 
device-desktop


site-citynews-sondriotoday


theme-red


channel-economia
">
    
        
              


 <div data-revive-format="interstitial" class="slot-interstitial" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="5414" data-revive-format="interstitial" data-revive-target="" data-revive-ad-priority="-1" data-revive-ad-referrer="1"></script><noscript><a href='http://advadmin.strategy.it/~vda/www/delivery/ck.php?n=acadc8ba&amp;cb=1955941695' target='_blank'><img src='http://advadmin.strategy.it/~vda/www/delivery/avw.php?zoneid=5414&amp;cb=1955941695&amp;n=acadc8ba' border='0' alt='' /></a></noscript></div>
  
            
         
    
           
                  


 <div data-revive-format="skin" class="slot-skin" style="text-align:center;"><!--/*
  *
  * CityNews AdServer Javascript Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://adv.strategy.it/www/delivery/...'
  * to
  *   'https://adv.strategy.it/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type="text/revive-ad" data-revive-ad="3050" data-revive-format="skin" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a76afc11&amp;cb=342284002' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=3050&amp;cb=342284002&amp;n=a76afc11' border='0' alt='' /></a></noscript>
</div>
  
                
         
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
   <a class="current-parent" href="/" data-amp="amp-logo">
        

<svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>sondriotoday-web</title>
    <path d="M165.858485,25.9883134 C165.858485,41.166713 171.682905,47.2671224 181.366004,47.2671224 C191.049103,47.2671224 196.873523,41.166713 196.873523,25.9883134 C196.873523,10.6646659 191.049103,5 181.366004,5 C171.682905,5 165.858485,10.6646659 165.858485,25.9883134 Z M174.52231,26.0609373 C174.52231,16.1840839 176.779273,12.8433835 181.366004,12.8433835 C185.952735,12.8433835 188.282503,16.1840839 188.282503,26.0609373 C188.282503,36.0830385 185.952735,39.4237389 181.366004,39.4237389 C176.779273,39.4237389 174.52231,36.2282863 174.52231,26.0609373 Z M154.638516,46.9178082 L163.028419,46.9178082 L163.028419,6.16438356 L154.638516,6.16438356 L154.638516,46.9178082 Z M143.360797,46.9178082 L152.188434,46.9178082 L145.3306,30.1797945 C148.978384,28.7243151 151.458878,25.0128425 151.458878,19.2636986 C151.458878,11.4041096 147.008581,6.16438356 138.326855,6.16438356 L125.778478,6.16438356 L125.778478,46.9178082 L134.02247,46.9178082 L134.02247,32.1446918 L135.554539,32.1446918 L137.816165,32.1446918 L143.360797,46.9178082 Z M134.02247,25.5222603 L134.02247,14.0967466 L137.670254,14.0967466 C141.172127,14.0967466 142.996019,15.9160959 142.996019,19.8458904 C142.996019,23.557363 141.099171,25.5222603 137.816165,25.5222603 L134.02247,25.5222603 Z M94.5838586,6.16438356 L94.5838586,46.9178082 L106.913369,46.9178082 C118.002632,46.9178082 123.036574,39.567637 123.036574,26.7594178 C123.036574,13.6601027 117.710809,6.16438356 106.54859,6.16438356 L94.5838586,6.16438356 Z M102.973762,38.9126712 L102.973762,14.1695205 L106.475634,14.1695205 C112.239133,14.1695205 114.573715,17.1532534 114.573715,26.9777397 C114.573715,35.7106164 112.312089,38.9126712 106.475634,38.9126712 L102.973762,38.9126712 Z M91.6382932,46.9178082 L91.6382932,6.16438356 L83.7590797,6.16438356 L83.7590797,22.7568493 C83.7590797,26.9777397 83.8320354,31.1258562 83.8320354,31.1986301 L83.6131684,31.1986301 L71.4295697,6.16438356 L62.6748881,6.16438356 L62.6748881,46.9178082 L70.5541016,46.9178082 L70.5541016,30.0342466 C70.5541016,25.8133562 70.4811459,21.2285959 70.4811459,21.1558219 L70.7000129,21.1558219 L82.8836116,46.9178082 L91.6382932,46.9178082 Z M44.0695606,47.2671224 C53.7526595,47.2671224 59.5770799,41.166713 59.5770799,25.9883134 C59.5770799,10.6646659 53.7526595,5 44.0695606,5 C34.3864617,5 28.5620414,10.6646659 28.5620414,25.9883134 C28.5620414,41.166713 34.3864617,47.2671224 44.0695606,47.2671224 Z M37.2258667,26.0609373 C37.2258667,16.1840839 39.4828296,12.8433835 44.0695606,12.8433835 C48.6562917,12.8433835 50.9860598,16.1840839 50.9860598,26.0609373 C50.9860598,36.0830385 48.6562917,39.4237389 44.0695606,39.4237389 C39.4828296,39.4237389 37.2258667,36.2282863 37.2258667,26.0609373 Z M1,36.4461581 C2.01927357,44.7252851 7.98930446,47.2671224 14.2505564,47.2671224 C21.7494976,47.2671224 26.991476,43.7085502 26.991476,35.574671 C26.991476,27.8765353 22.0407186,24.7537067 17.5995981,22.647613 C12.5760355,20.3962714 9.95504634,19.3069126 9.95504634,16.11146 C9.95504634,13.6422467 11.6295672,12.2623922 14.3233616,12.2623922 C17.3811823,12.2623922 18.9100927,13.9327424 19.4197295,17.2734428 L26.6274497,15.3125969 C25.8265919,8.48594824 21.2398608,5 13.8865301,5 C6.09636784,5 1.8008578,8.84906785 1.8008578,15.9662122 C1.8008578,24.3179632 7.55247293,27.2955439 11.2655409,28.9658941 C15.9250772,31.0719879 18.6916769,32.1613467 18.6916769,35.7199189 C18.6916769,38.407004 17.0899613,39.9321063 14.1777511,39.9321063 C10.4646831,39.9321063 8.79016226,37.6081408 8.49894124,34.4126883 L1,36.4461581 Z" class="logo-edition"></path>
    <path d="M223.230716,8.58571487 L223.230716,5.76101928 L198,5.76101928 L198,13.8980716 L206.371212,13.8980716 L206.371212,46.7389807 L214.859504,46.7389807 L214.859504,13.8980716 L219.966719,13.8980716 C220.787845,11.6821339 221.883581,9.92906882 223.230716,8.58571487 Z M221.123278,26.1914601 C221.123278,41.9387052 226.801653,47.5 236.168044,47.5 C245.651515,47.5 251.27135,41.7630854 251.27135,26.3085399 C251.27135,10.6198347 245.592975,5 236.168044,5 C226.743113,5 221.123278,10.6783747 221.123278,26.1914601 Z M229.90427,26.1329201 C229.90427,16.2396694 231.953168,13.1955923 236.226584,13.1955923 C240.38292,13.1955923 242.490358,16.1811295 242.490358,26.3670799 C242.490358,36.3774105 240.38292,39.3044077 236.226584,39.3044077 C231.953168,39.3044077 229.90427,36.2603306 229.90427,26.1329201 Z M254.783747,5.76101928 L254.783747,46.7389807 L267.838154,46.7389807 C278.316804,46.7389807 282.7073,39.1287879 282.7073,26.4256198 C282.7073,13.488292 278.024105,5.76101928 267.486915,5.76101928 L254.783747,5.76101928 Z M263.330579,38.6019284 L263.330579,13.8980716 L266.784435,13.8980716 C271.467631,13.8980716 273.984848,16.8250689 273.984848,26.6597796 C273.984848,35.4407713 271.467631,38.6019284 266.667355,38.6019284 L263.330579,38.6019284 Z M301.674242,39.5385675 L302.962121,46.7389807 L311.918733,46.7389807 L303.313361,5.76101928 L291.137052,5.76101928 L282.53168,46.7389807 L291.195592,46.7389807 L292.424931,39.5385675 L301.674242,39.5385675 Z M300.269284,31.6356749 L293.82989,31.6356749 L295.644628,21.3911846 C296.288567,17.761708 296.932507,13.8980716 296.932507,13.8395317 L297.166667,13.8395317 C297.225207,13.8980716 297.810606,17.8202479 298.454545,21.4497245 L300.269284,31.6356749 Z M326.436639,32.1039945 L336.798209,5.76101928 L328.075758,5.76101928 L324.153581,17.0592287 C323.275482,19.5764463 322.631543,21.8595041 322.573003,21.9180441 L322.338843,21.9180441 C322.280303,21.8595041 321.636364,19.5764463 320.816804,17.0006887 L317.011708,5.76101928 L307.352617,5.76101928 L317.889807,32.1039945 L317.889807,46.7389807 L326.436639,46.7389807 L326.436639,32.1039945 Z" class="logo-network"></path>
</svg>

        
   </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.sondriotoday.it/economia/turismo-2-5-milioni-per-migliorare-le-strutture-ricettive-della-valchiavenna.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/economia/" class="link" title="Economia">Economia</a></h1>
   
      
   
     

  
  <div class="nav-toolbar">
   <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
   


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.sondriotoday.it/economia/turismo-2-5-milioni-per-migliorare-le-strutture-ricettive-della-valchiavenna.html#icon-user"></use></svg><span class="btn-label">Accedi</span></a>
   </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.sondriotoday.it/economia/turismo-2-5-milioni-per-migliorare-le-strutture-ricettive-della-valchiavenna.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
 
  
 <!-- Site Search -->
 <!-- Search Box -->
  <div id="star-search" class="start-search">
    <form action="/search/" method="post">
      <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
      <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.sondriotoday.it/economia/turismo-2-5-milioni-per-migliorare-le-strutture-ricettive-della-valchiavenna.html#icon-lens"></use></svg></button>
    </form>
  </div>
  
  
 <!-- Mobile Navigation -->
 <nav class="mobile-nav theme-border is-animated">
    
    <div class="mobile-nav-header">
      <div class="nav-toolbar">
        

<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.sondriotoday.it/economia/turismo-2-5-milioni-per-migliorare-le-strutture-ricettive-della-valchiavenna.html#icon-user"></use></svg></a> 
        
        <a href="http://www.sondriotoday.it/economia/turismo-2-5-milioni-per-migliorare-le-strutture-ricettive-della-valchiavenna.html#start-search" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
      </div>
      
      <div class="header-brand">
        

<svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>sondriotoday-web</title>
    <path d="M165.858485,25.9883134 C165.858485,41.166713 171.682905,47.2671224 181.366004,47.2671224 C191.049103,47.2671224 196.873523,41.166713 196.873523,25.9883134 C196.873523,10.6646659 191.049103,5 181.366004,5 C171.682905,5 165.858485,10.6646659 165.858485,25.9883134 Z M174.52231,26.0609373 C174.52231,16.1840839 176.779273,12.8433835 181.366004,12.8433835 C185.952735,12.8433835 188.282503,16.1840839 188.282503,26.0609373 C188.282503,36.0830385 185.952735,39.4237389 181.366004,39.4237389 C176.779273,39.4237389 174.52231,36.2282863 174.52231,26.0609373 Z M154.638516,46.9178082 L163.028419,46.9178082 L163.028419,6.16438356 L154.638516,6.16438356 L154.638516,46.9178082 Z M143.360797,46.9178082 L152.188434,46.9178082 L145.3306,30.1797945 C148.978384,28.7243151 151.458878,25.0128425 151.458878,19.2636986 C151.458878,11.4041096 147.008581,6.16438356 138.326855,6.16438356 L125.778478,6.16438356 L125.778478,46.9178082 L134.02247,46.9178082 L134.02247,32.1446918 L135.554539,32.1446918 L137.816165,32.1446918 L143.360797,46.9178082 Z M134.02247,25.5222603 L134.02247,14.0967466 L137.670254,14.0967466 C141.172127,14.0967466 142.996019,15.9160959 142.996019,19.8458904 C142.996019,23.557363 141.099171,25.5222603 137.816165,25.5222603 L134.02247,25.5222603 Z M94.5838586,6.16438356 L94.5838586,46.9178082 L106.913369,46.9178082 C118.002632,46.9178082 123.036574,39.567637 123.036574,26.7594178 C123.036574,13.6601027 117.710809,6.16438356 106.54859,6.16438356 L94.5838586,6.16438356 Z M102.973762,38.9126712 L102.973762,14.1695205 L106.475634,14.1695205 C112.239133,14.1695205 114.573715,17.1532534 114.573715,26.9777397 C114.573715,35.7106164 112.312089,38.9126712 106.475634,38.9126712 L102.973762,38.9126712 Z M91.6382932,46.9178082 L91.6382932,6.16438356 L83.7590797,6.16438356 L83.7590797,22.7568493 C83.7590797,26.9777397 83.8320354,31.1258562 83.8320354,31.1986301 L83.6131684,31.1986301 L71.4295697,6.16438356 L62.6748881,6.16438356 L62.6748881,46.9178082 L70.5541016,46.9178082 L70.5541016,30.0342466 C70.5541016,25.8133562 70.4811459,21.2285959 70.4811459,21.1558219 L70.7000129,21.1558219 L82.8836116,46.9178082 L91.6382932,46.9178082 Z M44.0695606,47.2671224 C53.7526595,47.2671224 59.5770799,41.166713 59.5770799,25.9883134 C59.5770799,10.6646659 53.7526595,5 44.0695606,5 C34.3864617,5 28.5620414,10.6646659 28.5620414,25.9883134 C28.5620414,41.166713 34.3864617,47.2671224 44.0695606,47.2671224 Z M37.2258667,26.0609373 C37.2258667,16.1840839 39.4828296,12.8433835 44.0695606,12.8433835 C48.6562917,12.8433835 50.9860598,16.1840839 50.9860598,26.0609373 C50.9860598,36.0830385 48.6562917,39.4237389 44.0695606,39.4237389 C39.4828296,39.4237389 37.2258667,36.2282863 37.2258667,26.0609373 Z M1,36.4461581 C2.01927357,44.7252851 7.98930446,47.2671224 14.2505564,47.2671224 C21.7494976,47.2671224 26.991476,43.7085502 26.991476,35.574671 C26.991476,27.8765353 22.0407186,24.7537067 17.5995981,22.647613 C12.5760355,20.3962714 9.95504634,19.3069126 9.95504634,16.11146 C9.95504634,13.6422467 11.6295672,12.2623922 14.3233616,12.2623922 C17.3811823,12.2623922 18.9100927,13.9327424 19.4197295,17.2734428 L26.6274497,15.3125969 C25.8265919,8.48594824 21.2398608,5 13.8865301,5 C6.09636784,5 1.8008578,8.84906785 1.8008578,15.9662122 C1.8008578,24.3179632 7.55247293,27.2955439 11.2655409,28.9658941 C15.9250772,31.0719879 18.6916769,32.1613467 18.6916769,35.7199189 C18.6916769,38.407004 17.0899613,39.9321063 14.1777511,39.9321063 C10.4646831,39.9321063 8.79016226,37.6081408 8.49894124,34.4126883 L1,36.4461581 Z" class="logo-edition"></path>
    <path d="M223.230716,8.58571487 L223.230716,5.76101928 L198,5.76101928 L198,13.8980716 L206.371212,13.8980716 L206.371212,46.7389807 L214.859504,46.7389807 L214.859504,13.8980716 L219.966719,13.8980716 C220.787845,11.6821339 221.883581,9.92906882 223.230716,8.58571487 Z M221.123278,26.1914601 C221.123278,41.9387052 226.801653,47.5 236.168044,47.5 C245.651515,47.5 251.27135,41.7630854 251.27135,26.3085399 C251.27135,10.6198347 245.592975,5 236.168044,5 C226.743113,5 221.123278,10.6783747 221.123278,26.1914601 Z M229.90427,26.1329201 C229.90427,16.2396694 231.953168,13.1955923 236.226584,13.1955923 C240.38292,13.1955923 242.490358,16.1811295 242.490358,26.3670799 C242.490358,36.3774105 240.38292,39.3044077 236.226584,39.3044077 C231.953168,39.3044077 229.90427,36.2603306 229.90427,26.1329201 Z M254.783747,5.76101928 L254.783747,46.7389807 L267.838154,46.7389807 C278.316804,46.7389807 282.7073,39.1287879 282.7073,26.4256198 C282.7073,13.488292 278.024105,5.76101928 267.486915,5.76101928 L254.783747,5.76101928 Z M263.330579,38.6019284 L263.330579,13.8980716 L266.784435,13.8980716 C271.467631,13.8980716 273.984848,16.8250689 273.984848,26.6597796 C273.984848,35.4407713 271.467631,38.6019284 266.667355,38.6019284 L263.330579,38.6019284 Z M301.674242,39.5385675 L302.962121,46.7389807 L311.918733,46.7389807 L303.313361,5.76101928 L291.137052,5.76101928 L282.53168,46.7389807 L291.195592,46.7389807 L292.424931,39.5385675 L301.674242,39.5385675 Z M300.269284,31.6356749 L293.82989,31.6356749 L295.644628,21.3911846 C296.288567,17.761708 296.932507,13.8980716 296.932507,13.8395317 L297.166667,13.8395317 C297.225207,13.8980716 297.810606,17.8202479 298.454545,21.4497245 L300.269284,31.6356749 Z M326.436639,32.1039945 L336.798209,5.76101928 L328.075758,5.76101928 L324.153581,17.0592287 C323.275482,19.5764463 322.631543,21.8595041 322.573003,21.9180441 L322.338843,21.9180441 C322.280303,21.8595041 321.636364,19.5764463 320.816804,17.0006887 L317.011708,5.76101928 L307.352617,5.76101928 L317.889807,32.1039945 L317.889807,46.7389807 L326.436639,46.7389807 L326.436639,32.1039945 Z" class="logo-network"></path>
</svg>

      </div>
      
      <a href="http://www.sondriotoday.it/economia/turismo-2-5-milioni-per-migliorare-le-strutture-ricettive-della-valchiavenna.html#" class="btn close-btn"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.sondriotoday.it/economia/turismo-2-5-milioni-per-migliorare-le-strutture-ricettive-della-valchiavenna.html#close-icon"></use></svg> </a>
    </div>
    
    
    
    
    <ul class="u-unstyled nav-items-list">
      
            
        <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>        
        <li class="nav-item "><a href="/eventi/" class="link">Cosa fare in città</a></li>
        <li class="nav-item "><a href="/cronaca/" class="link" title="Cronaca Sondrio">Cronaca</a></li>
        <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
        <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
        <li class="nav-item current"><a href="/economia/" class="link">Economia e Lavoro</a></li>
        <li class="nav-item "><a href="/green/" class="link">Smart City</a></li>
        <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
        <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
        <li class="nav-item "><a href="/video/" class="link">Video</a></li>
        
    
      
            
              <li class="nav-item has-children">
          <a href="" class="link">Zone</a>
          <div class="nav-children is-hidden">
            <a href="" class="link go-back">Menu</a>
            
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://www.sondriotoday.it/economia/turismo-2-5-milioni-per-migliorare-le-strutture-ricettive-della-valchiavenna.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://www.sondriotoday.it/economia/turismo-2-5-milioni-per-migliorare-le-strutture-ricettive-della-valchiavenna.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.sondriotoday.it/economia/turismo-2-5-milioni-per-migliorare-le-strutture-ricettive-della-valchiavenna.html#alph-group-c">C</a></li>
                         <li class="alph-item"><a href="http://www.sondriotoday.it/economia/turismo-2-5-milioni-per-migliorare-le-strutture-ricettive-della-valchiavenna.html#alph-group-d">D</a></li>
                       <li class="alph-item">E</li>
                         <li class="alph-item"><a href="http://www.sondriotoday.it/economia/turismo-2-5-milioni-per-migliorare-le-strutture-ricettive-della-valchiavenna.html#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="http://www.sondriotoday.it/economia/turismo-2-5-milioni-per-migliorare-le-strutture-ricettive-della-valchiavenna.html#alph-group-g">G</a></li>
                       <li class="alph-item">I</li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="http://www.sondriotoday.it/economia/turismo-2-5-milioni-per-migliorare-le-strutture-ricettive-della-valchiavenna.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://www.sondriotoday.it/economia/turismo-2-5-milioni-per-migliorare-le-strutture-ricettive-della-valchiavenna.html#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="http://www.sondriotoday.it/economia/turismo-2-5-milioni-per-migliorare-le-strutture-ricettive-della-valchiavenna.html#alph-group-n">N</a></li>
                       <li class="alph-item">O</li>
                         <li class="alph-item"><a href="http://www.sondriotoday.it/economia/turismo-2-5-milioni-per-migliorare-le-strutture-ricettive-della-valchiavenna.html#alph-group-p">P</a></li>
                       <li class="alph-item">Q</li>
                         <li class="alph-item"><a href="http://www.sondriotoday.it/economia/turismo-2-5-milioni-per-migliorare-le-strutture-ricettive-della-valchiavenna.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://www.sondriotoday.it/economia/turismo-2-5-milioni-per-migliorare-le-strutture-ricettive-della-valchiavenna.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://www.sondriotoday.it/economia/turismo-2-5-milioni-per-migliorare-le-strutture-ricettive-della-valchiavenna.html#alph-group-t">T</a></li>
                       <li class="alph-item">U</li>
                         <li class="alph-item"><a href="http://www.sondriotoday.it/economia/turismo-2-5-milioni-per-migliorare-le-strutture-ricettive-della-valchiavenna.html#alph-group-v">V</a></li>
                       <li class="alph-item">Z</li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/albaredo-per-san-marco/">Albaredo per San Marco</a>
        </li>
                <li>
          <a href="/notizie/albosaggia/">Albosaggia</a>
        </li>
                <li>
          <a href="/notizie/andalo-valtellino/">Andalo Valtellino</a>
        </li>
                <li>
          <a href="/notizie/aprica/">Aprica</a>
        </li>
                <li>
          <a href="/notizie/ardenno/">Ardenno</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/bema/">Bema</a>
        </li>
                <li>
          <a href="/notizie/berbenno-di-valtellina/">Berbenno di Valtellina</a>
        </li>
                <li>
          <a href="/notizie/bianzone/">Bianzone</a>
        </li>
                <li>
          <a href="/notizie/bormio/">Bormio</a>
        </li>
                <li>
          <a href="/notizie/buglio-in-monte/">Buglio in Monte</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/caiolo/">Caiolo</a>
        </li>
                <li>
          <a href="/notizie/campodolcino/">Campodolcino</a>
        </li>
                <li>
          <a href="/notizie/caspoggio/">Caspoggio</a>
        </li>
                <li>
          <a href="/notizie/castello-dell-acqua/">Castello dell&#039;Acqua</a>
        </li>
                <li>
          <a href="/notizie/castione-andevenno/">Castione Andevenno</a>
        </li>
                <li>
          <a href="/notizie/cedrasco/">Cedrasco</a>
        </li>
                <li>
          <a href="/notizie/cercino/">Cercino</a>
        </li>
                <li>
          <a href="/notizie/chiavenna/">Chiavenna</a>
        </li>
                <li>
          <a href="/notizie/chiesa-in-valmalenco/">Chiesa in Valmalenco</a>
        </li>
                <li>
          <a href="/notizie/chiuro/">Chiuro</a>
        </li>
                <li>
          <a href="/notizie/cino/">Cino</a>
        </li>
                <li>
          <a href="/notizie/civo/">Civo</a>
        </li>
                <li>
          <a href="/notizie/colorina/">Colorina</a>
        </li>
                <li>
          <a href="/notizie/cosio-valtellino/">Cosio Valtellino</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/centro/">Centro</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-d"><h5 class="index-alphabetic-list">D</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/dazio/">Dazio</a>
        </li>
                <li>
          <a href="/notizie/delebio/">Delebio</a>
        </li>
                <li>
          <a href="/notizie/dubino/">Dubino</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/faedo-valtellino/">Faedo Valtellino</a>
        </li>
                <li>
          <a href="/notizie/forcola/">Forcola</a>
        </li>
                <li>
          <a href="/notizie/fusine/">Fusine</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/gerola-alta/">Gerola Alta</a>
        </li>
                <li>
          <a href="/notizie/gordona/">Gordona</a>
        </li>
                <li>
          <a href="/notizie/grosio/">Grosio</a>
        </li>
                <li>
          <a href="/notizie/grosotto/">Grosotto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/lanzada/">Lanzada</a>
        </li>
                <li>
          <a href="/notizie/livigno/">Livigno</a>
        </li>
                <li>
          <a href="/notizie/lovero/">Lovero</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/madesimo/">Madesimo</a>
        </li>
                <li>
          <a href="/notizie/mantello/">Mantello</a>
        </li>
                <li>
          <a href="/notizie/mazzo-di-valtellina/">Mazzo di Valtellina</a>
        </li>
                <li>
          <a href="/notizie/mello/">Mello</a>
        </li>
                <li>
          <a href="/notizie/menarola/">Menarola</a>
        </li>
                <li>
          <a href="/notizie/mese/">Mese</a>
        </li>
                <li>
          <a href="/notizie/montagna-in-valtellina/">Montagna in Valtellina</a>
        </li>
                <li>
          <a href="/notizie/morbegno/">Morbegno</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/novate-mezzola/">Novate Mezzola</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/pedesina/">Pedesina</a>
        </li>
                <li>
          <a href="/notizie/piantedo/">Piantedo</a>
        </li>
                <li>
          <a href="/notizie/piateda/">Piateda</a>
        </li>
                <li>
          <a href="/notizie/piuro/">Piuro</a>
        </li>
                <li>
          <a href="/notizie/poggiridenti/">Poggiridenti</a>
        </li>
                <li>
          <a href="/notizie/ponte-in-valtellina/">Ponte in Valtellina</a>
        </li>
                <li>
          <a href="/notizie/postalesio/">Postalesio</a>
        </li>
                <li>
          <a href="/notizie/prata-camportaccio/">Prata Camportaccio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/rasura/">Rasura</a>
        </li>
                <li>
          <a href="/notizie/rogolo/">Rogolo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/samolaco/">Samolaco</a>
        </li>
                <li>
          <a href="/notizie/san-giacomo-filippo/">San Giacomo Filippo</a>
        </li>
                <li>
          <a href="/notizie/sernio/">Sernio</a>
        </li>
                <li>
          <a href="/notizie/sondalo/">Sondalo</a>
        </li>
                <li>
          <a href="/notizie/spriana/">Spriana</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/talamona/">Talamona</a>
        </li>
                <li>
          <a href="/notizie/tartano/">Tartano</a>
        </li>
                <li>
          <a href="/notizie/teglio/">Teglio</a>
        </li>
                <li>
          <a href="/notizie/tirano/">Tirano</a>
        </li>
                <li>
          <a href="/notizie/torre-di-santa-maria/">Torre di Santa Maria</a>
        </li>
                <li>
          <a href="/notizie/tovo-di-sant-agata/">Tovo di Sant&#039;Agata</a>
        </li>
                <li>
          <a href="/notizie/traona/">Traona</a>
        </li>
                <li>
          <a href="/notizie/tresivio/">Tresivio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/val-masino/">Val Masino</a>
        </li>
                <li>
          <a href="/notizie/valdidentro/">Valdidentro</a>
        </li>
                <li>
          <a href="/notizie/valdisotto/">Valdisotto</a>
        </li>
                <li>
          <a href="/notizie/valfurva/">Valfurva</a>
        </li>
                <li>
          <a href="/notizie/verceia/">Verceia</a>
        </li>
                <li>
          <a href="/notizie/vervio/">Vervio</a>
        </li>
                <li>
          <a href="/notizie/villa-di-chiavenna/">Villa di Chiavenna</a>
        </li>
                <li>
          <a href="/notizie/villa-di-tirano/">Villa di Tirano</a>
        </li>
              
            
    </ul>
          
 </div>


  
          </div>
        </li>
          </ul>
  </nav>
  
  <div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>
  
   
  
</header>

<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
                  
      





      
      <div class="page">
                  
                            


 <div data-revive-format="980x30" class="slot-980x30" style="text-align:center;"><!--/*
  *
  * CityNews AdServer Javascript Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://adv.strategy.it/www/delivery/...'
  * to
  *   'https://adv.strategy.it/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type="text/revive-ad" data-revive-ad="3047" data-revive-format="980x30" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a989bc68&amp;cb=1743092941' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=3047&amp;cb=1743092941&amp;n=a989bc68' border='0' alt='' /></a></noscript>
</div>
  
                       
                          
        

<main class="main-content">
  <article class="entry" role="main">


    <header class="entry-header">

      <div class="entry-labels">
        <span class="entry-label category-label theme-color"><a class="link" href="/economia/">Economia</a></span>

        
        
      </div>

      <h1 class="entry-title" data-amp="amp-title">Turismo: 2,5 milioni per migliorare le strutture ricettive della Valchiavenna</h1>

      <p class="summary entry-summary" data-amp="amp-abstract">Lara Magoni: "La vocazione turistica della Valchiavenna deve essere un volano per lo sviluppo economico e sociale di un territorio di rara bellezza"</p>



    </header>

    <section class="entry-content">

      <div class="entry-meta has-author">

        <div class="meta-byline">
          



 
    <div class="author">
      <figure class="author-photo">
       <img class="avatar avatar-lg" src="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-sondriotoday.png">
      </figure>
      <span class="author-name">Redazione</span>
            
    </div>

           <time class="datestamp" data-timestamp="p7sxf0">
            26 aprile 2018 18:49
          </time>
        </div>

        <div class="meta-social">

          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_87b37a079833110611c4cdd8fb1d06a1687377e8"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Turismo%3A+2%2C5+milioni+per+migliorare+le+strutture+ricettive+della+Valchiavenna&url=http%3A%2F%2Fwww.sondriotoday.it%2Feconomia%2Fturismo-2-5-milioni-per-migliorare-le-strutture-ricettive-della-valchiavenna.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.sondriotoday.it/economia/turismo-2-5-milioni-per-migliorare-le-strutture-ricettive-della-valchiavenna.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Turismo%3A%202%2C5%20milioni%20per%20migliorare%20le%20strutture%20ricettive%20della%20Valchiavenna%20%40%20http%3A%2F%2Fwww.sondriotoday.it%2Feconomia%2Fturismo-2-5-milioni-per-migliorare-le-strutture-ricettive-della-valchiavenna.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.sondriotoday.it/economia/turismo-2-5-milioni-per-migliorare-le-strutture-ricettive-della-valchiavenna.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.sondriotoday.it%2Feconomia%2Fturismo-2-5-milioni-per-migliorare-le-strutture-ricettive-della-valchiavenna.html&text=Turismo%3A+2%2C5+milioni+per+migliorare+le+strutture+ricettive+della+Valchiavenna">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.sondriotoday.it/economia/turismo-2-5-milioni-per-migliorare-le-strutture-ricettive-della-valchiavenna.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/o0TWBcnTKvXP4ksaGdIPidFVm1sXFI7g7b5SFUhwKCcXDHv3Gwo5Osb0ZNCpn2lOfAo0SeRNwjZfPgeipw4K9Jn8Deopftm-jm9YK1JNMv3KAT5CQgS3Ce174rtQA3RcWAUEIZK6SQZvH7U-ztA3UJHJAGiVVwy0W8T--iEg2hitcOcTLys3Q3pbOuwlq9JnxDD702QGcnS_VdCE8gaixSLpeS1GkvIIdHJn9CHoo1VCoIyiwfz_AVLn9h4nN7f0e7lpgJ4L-JfZNLpgsipK">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.sondriotoday.it/economia/turismo-2-5-milioni-per-migliorare-le-strutture-ricettive-della-valchiavenna.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_87b37a079833110611c4cdd8fb1d06a1687377e8 = 0;
      window.fSharrreTotalCount_87b37a079833110611c4cdd8fb1d06a1687377e8 = function( iCount )
      {
        window.iSharrreTotalCount_87b37a079833110611c4cdd8fb1d06a1687377e8 += iCount;
       
        if ( window.iSharrreTotalCount_87b37a079833110611c4cdd8fb1d06a1687377e8 > 0 )
        {
          $('#sharrre-social-counter_87b37a079833110611c4cdd8fb1d06a1687377e8').text( window.iSharrreTotalCount_87b37a079833110611c4cdd8fb1d06a1687377e8 );
          $('#sharrre-box-social-counter_87b37a079833110611c4cdd8fb1d06a1687377e8').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_87b37a079833110611c4cdd8fb1d06a1687377e8').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_87b37a079833110611c4cdd8fb1d06a1687377e8').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.sondriotoday.it/economia/turismo-2-5-milioni-per-migliorare-le-strutture-ricettive-della-valchiavenna.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_87b37a079833110611c4cdd8fb1d06a1687377e8( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_87b37a079833110611c4cdd8fb1d06a1687377e8" style="display:none;">
    <span class="number" id="sharrre-social-counter_87b37a079833110611c4cdd8fb1d06a1687377e8"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.sondriotoday.it/economia/turismo-2-5-milioni-per-migliorare-le-strutture-ricettive-della-valchiavenna.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


          

        </div>

      </div>



      
        <div class="content-secondary-column hidden-xs">
          <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I più letti di oggi</h5>
  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">

          <div class="number">
            1          </div>

          <a href="/economia/turismo-2-5-milioni-per-migliorare-le-strutture-ricettive-della-valchiavenna.html">
            <picture>
              <source srcset="http://2.citynews-sondriotoday.stgy.ovh/~media/horizontal-mid/5282121901048/valchiavenna-foppaccia-enrico-minotti-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-sondriotoday.stgy.ovh/~media/square-low/5282121901048/valchiavenna-foppaccia-enrico-minotti-2.jpg" alt="Turismo: 2,5 milioni per migliorare le strutture ricettive della Valchiavenna">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/economia/turismo-2-5-milioni-per-migliorare-le-strutture-ricettive-della-valchiavenna.html" class="link">Turismo: 2,5 milioni per migliorare le strutture ricettive della Valchiavenna</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


          <div class="slots">
                             


 <div data-revive-format="300x250_naz" class="slot slot-300x250_naz" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="3746" data-revive-format="300x250_naz" data-revive-target=""></script><noscript><a href='http://advadmin.strategy.it/~vda/www/delivery/ck.php?n=a8ac6376&amp;cb=583429317' target='_blank'><img src='http://advadmin.strategy.it/~vda/www/delivery/avw.php?zoneid=3746&amp;cb=583429317&amp;n=a8ac6376' border='0' alt='' /></a></noscript>
</div>
 
               


 <div data-revive-format="300x250_loc" class="slot slot-300x250_loc" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="3749" data-revive-format="300x250_loc" data-revive-target=""></script><noscript><a href='http://advadmin.strategy.it/~vda/www/delivery/ck.php?n=afa1d22a&cb=931835051' target='_blank'><img src='http://advadmin.strategy.it/~vda/www/delivery/avw.php?zoneid=3749&cb=931835051&n=afa1d22a' border='0' alt='' /></a></noscript></div>
 
               


 <div data-revive-format="halfpage" class="slot slot-halfpage" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="3035" data-revive-format="halfpage" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a99ccec9&cb=739450179' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=3035&cb=739450179&n=a99ccec9' border='0' alt='' /></a></noscript></div>
 
            

                
<div data-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>
<br><br>                


 <div data-revive-format="300x250_loc2" class="slot slot-300x250_loc2" style="text-align:center;"><!--/*
  *
  * CityNews AdServer Javascript Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://adv.strategy.it/www/delivery/...'
  * to
  *   'https://adv.strategy.it/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type="text/revive-ad" data-revive-ad="3038" data-revive-format="300x250_loc2" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a3f79697&amp;cb=130961950' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=3038&amp;cb=130961950&amp;n=a3f79697' border='0' alt='' /></a></noscript>
</div>
 
                        </div>
       </div>
      

      <div class="content-main-column">

       <div class="content-main-column-inner">
        
                        <figure class="entry-media">
                <a href="http://3.citynews-sondriotoday.stgy.ovh/~media/original-hi/5282121901048/valchiavenna-foppaccia-enrico-minotti-2.jpg" class="fancybox" onclick="return false;" title="">
                  <picture>
                    <source srcset="http://2.citynews-sondriotoday.stgy.ovh/~media/horizontal-mid/5282121901048/valchiavenna-foppaccia-enrico-minotti-2.jpg" media="(min-width: 30em)">
                    <img srcset="http://1.citynews-sondriotoday.stgy.ovh/~media/horizontal-low/5282121901048/valchiavenna-foppaccia-enrico-minotti-2.jpg" alt="">
                  </picture>
                </a>

                
              </figure>
                  

         
         
         <div class="entry-content-body" data-amp="amp-text">
                      
                                           

           <p>&quot;Abbiamo finanziato una serie di interventi per potenziare e migliorare l&#39;offerta ricettiva del territorio, proprio per rendere sempre pi&ugrave; attrattiva ed accogliente la Valchiavenna, uno dei tanti tesori paesaggistici, culturali ed enogastronomici della Lombardia. Il nostro impegno &egrave; focalizzato al sostegno dell&#39;impresa turistica locale&quot;.</p>

<p>Cos&igrave; Lara Magoni, assessore regionale al Turismo, Marketing territoriale e Moda, traccia il bilancio di &quot;Turismo e Attrattivit&agrave; Valchiavenna&quot;, l&#39;iniziativa promossa da Regione Lombardia - nell&#39;ambito del Fondo Europeo di Sviluppo Regionale 2014-2020 - con l&#39;obiettivo di finanziare interventi di riqualificazione delle strutture ricettive gestite in forma imprenditoriale, dei bed &amp; breakfast, dei bar e dei ristoranti dislocati nei comuni dell&#39;area interna della Valchiavenna. L&#39;istruttoria del bando si &egrave; chiusa a met&agrave; aprile e sono 33 gli interventi finanziati con 2,5 milioni di euro di contributi regionali che sostengono oltre 6 milioni di investimenti. Tra gli interventi oggetto del provvedimento figurano la ristrutturazione e la riqualificazione immobiliare, l&#39;acquisto e l&#39;installazione di attrezzature e di tecnologie innovative per il miglioramento dei servizi offerti come gli impianti per il wi-fi, la domotica, il risparmio energetico e la sostenibilit&agrave; ambientale.</p>

<p>&quot;La vocazione turistica della Valchiavenna - continua l&#39;assessore Magoni - deve essere un volano per lo sviluppo economico e sociale di un territorio di rara bellezza. Grazie alle misure volute da Regione Lombardia, abbiamo concesso dei contributi a fondo perduto sino a 200 mila euro a piccole e medie imprese come alberghi, bar e ristoranti che vogliono rilanciare e valorizzare le loro attivit&agrave;&quot;.</p>

<script id="inline-preroll-fallback" type="text/inline-preroll-fallback">
  
      &lt;div id="inRead"&gt;&lt;/div&gt;
		&lt;script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/51545/tag"&gt;&lt;/script&gt;
    
</script>



<script type="text/async-html" data-async-html-on-viewport="1">&lt;div id="inline-preroll" style="display:none;"&gt;&lt;/div&gt;&lt;style type="text/css"&gt;
/*&lt;![CDATA[*/.IIV::-webkit-media-controls-play-button,.IIV::-webkit-media-controls-start-playback-button,#inline-preroll video::-webkit-media-controls-play-button,#inline-preroll video::-webkit-media-controls-start-playback-button{opacity: 0;pointer-events: none;width:0px;height:0px;border:0;margin:0;padding:0;overflow:hidden;display:none;}/*]]&gt;*/&lt;/style&gt;&lt;script type="text/javascript"&gt;
/*&lt;![CDATA[*/

  (function()
  {
    if ( (function(_){ return (_ = location.search.match(/[&amp;?]__vda=([^&amp;]*)/i)) &amp;&amp; parseInt(_[1]) ? true : false; })() )
      return;
    
    
    window.dl &amp;&amp; dl
    (
      [
        "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/vast-video.js?v=2016101401",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/inline_preroll.js?v=2016101401"      ],
      
      function( )
      {
        if ( !window.$ || !$.fn.inlinePrerollAD )
          return;
        
        $('#inline-preroll')
          .on( 'ip-ad.no-adv', function()
          {
            if ( window.asyncHTML )
              asyncHTML.setup( '#inline-preroll-fallback' );
              
            else
            {
              $('#inline-preroll-fallback')
                .attr( 'data-async-html', '' )
                .attr( 'type', 'text/async-html' );
            }
          })
          .inlinePrerollAD
          (
          ["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=640x480|640x480\u0026iu=\/19024562\/Intext_Test\u0026impl=s\u0026gdfp_req=1\u0026env=vp\u0026output=vast\u0026unviewed_position_start=1\u0026url=http%3A%2F%2Fwww.sondriotoday.it%2Feconomia%2Fturismo-2-5-milioni-per-migliorare-le-strutture-ricettive-della-valchiavenna.html\u0026description_url=\u0026correlator=1524778392\u0026cust_params=Brand%3Dsondriotoday","http:\/\/optimized-by.rubiconproject.com\/a\/api\/vast.xml?account_id=12470\u0026site_id=71014\u0026zone_id=337222\u0026size_id=203\u0026width=648\u0026height=365\u0026tg_i.city=sondriotoday"] );
      }
    );
  
  })();
/*]]&gt;*/&lt;/script&gt;</script>

<p>I destinatari della misura sono le piccole e medie imprese in forma singola come le strutture ricettive alberghiere, extra-alberghiere gestite in forma imprenditoriale, compresi i bed &amp; breakfast, e pubblici esercizi intesi come attivit&agrave; dei servizi di ristorazione (bar, ristoranti, street food). Tra le spese ammissibili rientrano gli arredi, impianti, macchinari, attrezzature, strutture (piscine, aree verdi, dehors, zone fitness); acquisto e installazione di hardware, software o tecnologie innovative; opere edili-murarie e impiantistiche. Il contributo previsto &egrave; a fondo perduto per il 40% dell&#39;investimento ammissibile, fino ad un massimo di 200 mila euro, 15 mila per i bed &amp; breakfast (investimento minimo di 20 mila euro).</p>
           
           
                      
           

                    
   
 
                   </div>
        </div>




        <div class="entry-footer">

          
          

          <ul class="u-unstyled inline-list tags-list">

                        <li class="tag-item"><strong>Persone:</strong></li>
            <li class="tag-item">
              <a href="/persone/lara-magoni/" class="btn block-btn default-btn rounded-btn">
                Lara Magoni              </a>
            </li>
            
                      </ul>


          <div class="meta-social">

            



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_a9bc50d7ca2c4c661dc78185a91805acdb80923e"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Turismo%3A+2%2C5+milioni+per+migliorare+le+strutture+ricettive+della+Valchiavenna&url=http%3A%2F%2Fwww.sondriotoday.it%2Feconomia%2Fturismo-2-5-milioni-per-migliorare-le-strutture-ricettive-della-valchiavenna.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.sondriotoday.it/economia/turismo-2-5-milioni-per-migliorare-le-strutture-ricettive-della-valchiavenna.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Turismo%3A%202%2C5%20milioni%20per%20migliorare%20le%20strutture%20ricettive%20della%20Valchiavenna%20%40%20http%3A%2F%2Fwww.sondriotoday.it%2Feconomia%2Fturismo-2-5-milioni-per-migliorare-le-strutture-ricettive-della-valchiavenna.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.sondriotoday.it/economia/turismo-2-5-milioni-per-migliorare-le-strutture-ricettive-della-valchiavenna.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.sondriotoday.it%2Feconomia%2Fturismo-2-5-milioni-per-migliorare-le-strutture-ricettive-della-valchiavenna.html&text=Turismo%3A+2%2C5+milioni+per+migliorare+le+strutture+ricettive+della+Valchiavenna">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.sondriotoday.it/economia/turismo-2-5-milioni-per-migliorare-le-strutture-ricettive-della-valchiavenna.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/Hk_Rdpe6OxE4NIyPW0E417zi0-j0Hc8XhQ_WoabsIEgn_8y4NSHkGroGY5M3CH0WCTJxgvD3p4ZQ-sFCk51bLYanamQQd7WtsBfDEKrH6Bhg71C773oDIWxHzrUqY2Z8wtszmcfMITLQHX_pown2crmTwzcvUzd9xE6plvqeHdP5zF5AhOc0EfMxeNlm6h5_5BMNjbyy-gv0SU6RiU1_qsmT37_flJ_VUPpR15e1vBomnzmFzJrbUwTp2iFYRI074_KQW7wUrmY2bopa00JNC_5Oyn6dny9Y-zL91RrN4i_11oW">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.sondriotoday.it/economia/turismo-2-5-milioni-per-migliorare-le-strutture-ricettive-della-valchiavenna.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_a9bc50d7ca2c4c661dc78185a91805acdb80923e = 0;
       window.fSharrreTotalCount_a9bc50d7ca2c4c661dc78185a91805acdb80923e = function( iCount )
       {
         window.iSharrreTotalCount_a9bc50d7ca2c4c661dc78185a91805acdb80923e += iCount;
       
        if ( window.iSharrreTotalCount_a9bc50d7ca2c4c661dc78185a91805acdb80923e > 0 )
        {
           $('#sharrre-social-counter_a9bc50d7ca2c4c661dc78185a91805acdb80923e').text( window.iSharrreTotalCount_a9bc50d7ca2c4c661dc78185a91805acdb80923e );
           $('#sharrre-box-social-counter_a9bc50d7ca2c4c661dc78185a91805acdb80923e').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_a9bc50d7ca2c4c661dc78185a91805acdb80923e').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_a9bc50d7ca2c4c661dc78185a91805acdb80923e').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.sondriotoday.it/economia/turismo-2-5-milioni-per-migliorare-le-strutture-ricettive-della-valchiavenna.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>




          </div>


        </div>

          


           


<style type="text/css">
  .ob-widget-header{display:none!important;}
  
  .ad-special-article {
   overflow:hidden;
   list-style:none;
   padding:0;
   margin:0 0 1rem 0;}

  .ad-special-article li {
    width:100%;
    padding: 0;}

  .ad-special-article .sponsored-story {
    padding: .5rem;
  }
  
  .ad-special-article .sponsored-story .story-media {
    width: 120px;
  }
  
  .ad-special-article .sponsored-story .story-heading {
    width:100%;
    position:relative;
  }
  @media only screen and (min-width:1000px) {
    .ad-special-article .sponsored-story .story-media {
      width:100%;
    }
    .ad-special-article .sponsored-story .story-heading {
      clear:left;
    }
    .ad-special-article li {
      width:50%;
      height:180px;
      float:left;
    }
    .ad-special-article li:nth-child {
      padding-right: .250rem;
    }
    .ad-special-article li:nth-child(2) {
      padding-left:.250rem;
    }
  }
</style>


<div class="module-no-border">
  <h5 class="module-title">Potrebbe interessarti</h5>

  <script type="text/javascript">/*<![CDATA[*/
  
    
    var aAdv =
    [
      "\r\n\r\n\r\n \u003Cscript type=\u0022text\/revive-ad\u0022 data-revive-ad=\u00225420\u0022 data-revive-format=\u0022zona_speciale1\u0022 data-revive-target=\u0022\u0022\u003E\u003C\/script\u003E\u003Cnoscript\u003E\u003Ca href=\u0027http:\/\/advadmin.strategy.it\/~vda\/www\/delivery\/ck.php?n=a496d228\u0026amp;cb=211635194\u0027 target=\u0027_blank\u0027\u003E\u003Cimg src=\u0027http:\/\/advadmin.strategy.it\/~vda\/www\/delivery\/avw.php?zoneid=5420\u0026amp;cb=211635194\u0026amp;n=a496d228\u0027 border=\u00270\u0027 alt=\u0027\u0027 \/\u003E\u003C\/a\u003E\u003C\/noscript\u003E \r\n",
      "\r\n\r\n\r\n \u003Cscript type=\u0022text\/revive-ad\u0022 data-revive-ad=\u00225423\u0022 data-revive-format=\u0022zona_speciale2\u0022 data-revive-target=\u0022\u0022\u003E\u003C\/script\u003E\u003Cnoscript\u003E\u003Ca href=\u0027http:\/\/advadmin.strategy.it\/~vda\/www\/delivery\/ck.php?n=aca5f4bd\u0026amp;cb=634081721\u0027 target=\u0027_blank\u0027\u003E\u003Cimg src=\u0027http:\/\/advadmin.strategy.it\/~vda\/www\/delivery\/avw.php?zoneid=5423\u0026amp;cb=634081721\u0026amp;n=aca5f4bd\u0027 border=\u00270\u0027 alt=\u0027\u0027 \/\u003E\u003C\/a\u003E\u003C\/noscript\u003E \r\n",
      "\r\n\r\n\r\n \u003Cscript type=\u0022text\/revive-ad\u0022 data-revive-ad=\u00225426\u0022 data-revive-format=\u0022zona_speciale3\u0022 data-revive-target=\u0022\u0022\u003E\u003C\/script\u003E\u003Cnoscript\u003E\u003Ca href=\u0027http:\/\/advadmin.strategy.it\/~vda\/www\/delivery\/ck.php?n=a7595a87\u0026amp;cb=1959444902\u0027 target=\u0027_blank\u0027\u003E\u003Cimg src=\u0027http:\/\/advadmin.strategy.it\/~vda\/www\/delivery\/avw.php?zoneid=5426\u0026amp;cb=1959444902\u0026amp;n=a7595a87\u0027 border=\u00270\u0027 alt=\u0027\u0027 \/\u003E\u003C\/a\u003E\u003C\/noscript\u003E \r\n",
      "\r\n\r\n\r\n \u003Cscript type=\u0022text\/revive-ad\u0022 data-revive-ad=\u00224769\u0022 data-revive-format=\u0022zona_speciale4\u0022 data-revive-target=\u0022\u0022\u003E\u003C\/script\u003E\u003Cnoscript\u003E\u003Ca href=\u0027http:\/\/advadmin.strategy.it\/~vda\/www\/delivery\/ck.php?n=a1e8a357\u0026amp;cb=634889291\u0027 target=\u0027_blank\u0027\u003E\u003Cimg src=\u0027http:\/\/advadmin.strategy.it\/~vda\/www\/delivery\/avw.php?zoneid=4769\u0026amp;cb=634889291\u0026amp;n=a1e8a357\u0027 border=\u00270\u0027 alt=\u0027\u0027 \/\u003E\u003C\/a\u003E\u003C\/noscript\u003E \r\n"    ];
    
    aAdv.sort( function()
    {
      return Math.round( Math.random() * 2 ) - 1;
    });
    
    document.write( '<ul class="ad-special-article">', aAdv.join(''), '</ul>' );

  /*]]>*/</script>
</div>

<div class="clearfix"></div>




  <div class="OUTBRAIN" data-src="http://www.sondriotoday.it/economia/turismo-2-5-milioni-per-migliorare-le-strutture-ricettive-della-valchiavenna.html" data-widget-id="AR_4" data-ob-template="todayit"></div>
  <script type="text/javascript">/*<![CDATA[*/
    
    (function()
    {
      if ( (function(_){ return (_ = location.search.match(/[&?]__vda=([^&]*)/i)) && parseInt(_[1]) ? true : false; })() )
        return;
      
     window.al && al('//widgets.outbrain.com/outbrain.js');
    })();
      
  /*]]>*/</script>




      </div>

    </section>
  </article>

</main>






<script type="text/async-html" data-async-html-on-viewport="1" data-async-html-viewport-selector=".discussion-section">&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/

  window.dl &amp;&amp; dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/ckeditor\/ckeditor.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/comment\/frontend\/comment.js"    ],


    function( )
    {
      if(typeof Comment==typeof function(){})new Comment("0",1,15913,{"title":"Turismo: 2,5 milioni per migliorare le strutture ricettive della Valchiavenna","abstract":"Lara Magoni: \"La vocazione turistica della Valchiavenna deve essere un volano per lo sviluppo economico e sociale di un territorio di rara bellezza\"","link":"http:\/\/www.sondriotoday.it\/economia\/turismo-2-5-milioni-per-migliorare-le-strutture-ricettive-della-valchiavenna.html","uri":"turismo-2-5-milioni-per-migliorare-le-strutture-ricettive-della-valchiavenna"},{"comments_enabled":true,"show_threaded_comments":true,"show_captcha":true,"show_email":true,"email_notification":false,"show_home_page":true,"show_vote":true,"show_avatar":true,"show_extended_gui":true,"comment_delay":120,"pager_elements":50,"last_elements":30,"loaded_level":3,"cache_timeout":0},{"pager":false,"paged":false,"current":null,"all":null,"elements":0,"comments":0});      window.$ &amp;&amp; $('#comment_0_async').fadeOut( 'fast', function(){ $(this).hide(); } );
    }
  );

/*]]&gt;*/&lt;/script&gt;
</script>
<section class="section discussion-section">
  <div class="line">
    <div class="group size1of1" id="comment_0">

      <div class="unit size1of1" id="comment_0_async">
        <p>Attendere un istante: stiamo caricando i commenti degli utenti...</p>
      </div>

      <div class="unit size1of6" >



        <noscript>Questa funzionalità richiede un browser con la tecnologia <b>JavaScript</b> attivata.</noscript>



          <!-- full page info -->
          

          <div class="discussion-head">



                        <h3 title="Commenti" >
              Commenti <span class="discussion-counter" >
                            </span>
            </h3>
            

            <span class="commentLoader" id="commentLoader_0" style="display:none;">
              <b>Caricamento in corso: attendere qualche istante...</b>
            </span>


            <ul class="u-unstyled discussion-actions is-desktop">


                            <li>
                <a id="commentRefresh_0" class="btn link-btn discussion-action" href="http://www.sondriotoday.it/economia/turismo-2-5-milioni-per-migliorare-le-strutture-ricettive-della-valchiavenna.html#" onclick="return false;" style="display:none;" title="Aggiorna">
                  Aggiorna discussione                </a>
              </li>
              
                            <li>
                <a id="commentFeed_0" class="btn link-btn discussion-action" title="Feed" href="/commenti/rss/articoli/turismo-2-5-milioni-per-migliorare-le-strutture-ricettive-della-valchiavenna/15913" rel="nofollow" style="display:none;">
                  Feed RSS                </a>
              </li>
                          </ul>
          </div>


        </div>


        <div class="group size5of6">


          <div class="unit size3of4">


           <div id="commentReply_0" class="discussion-comment-box logged-comment-form" style="display:none;">
             <textarea class="form-control" placeholder="Registrati o Accedi per lasciare il tuo commento"></textarea>
           </div>


            <div class="discussion-comment-box logged-comment-form "id="commentFastAnswer_0" style="display:none;">

              <div class="comment-box-author">
                <a id="commentFastAnswerProfile_0" href="http://www.sondriotoday.it/economia/turismo-2-5-milioni-per-migliorare-le-strutture-ricettive-della-valchiavenna.html#">
                  <figure class="comment-author-photo is-desktop">
                    <img alt="Avatar" class="avatar" width="30" height="30" alt="Avatar" id="commentFastAnswerAvatar_0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" />
                  </figure>
                </a>

                <div class="comment-box-meta">
                  <span class="comment-author-label">Sei connesso come</span>
                  <span class="comment-author-name" id="commentFastAnswerUserName_0"></span>
                </div>

              </div>



              <div class="comment-box-content">
                <form action="" onsubmit="return false;"  class="fast_answer inline-form">

                  <textarea id="commentFastAnswerContent_0" class="form-control" placeholder="Cosa ne pensi?"></textarea>

                  <div id="commentFastAnswerSuccess_0" class="commento_over_success" style="display:none;"></div>
                  <div id="commentFastAnswerError_0" class="commento_over_error" style="display:none;"></div>

                  <button type="submit" class="btn primary-btn comment-submit-btn">Invia Commento</button>
                  <span class="comment-box-options"><a  class="btn link-btn commentFastAnswerAdvanced" id="commentFastAnswerAdvanced_0" href="http://www.sondriotoday.it/economia/turismo-2-5-milioni-per-migliorare-le-strutture-ricettive-della-valchiavenna.html#" onclick="return false;">Più opzioni</a></span>

                </form>

              </div>


              <script id="commentTplFastReply_0" type="text/x-jquery-tmpl"><!--<![CDATA[-->
                  <form action="" onsubmit="return false;" id="commentFastReply_{{= _.sInstance}}" class="fast_reply inline-form">

                    <div class="logged-comment-form clearfix">
                      <fieldset>

                        <textarea class="form-control" id="commentFastReplyContent_{{= _.sInstance}}" rows="3" style="width:90%" placeholder="Cosa ne pensi?"></textarea>

                        <div id="commentFastReplyError_{{= _.sInstance}}" class="commento_over_error" style="display:none;"></div>


                          <input type="submit" value="Rispondi" class="btn primary-btn comment-submit-btn" />

                          <span class="comment-box-options">
                      <a class="btn link-btn commentFastReplyAdvanced" id="commentFastReplyAdvanced_{{= _.sInstance}}" href="http://www.sondriotoday.it/economia/turismo-2-5-milioni-per-migliorare-le-strutture-ricettive-della-valchiavenna.html#" onclick="return false;">Più opzioni</a>
                    </span>


                      </fieldset>
                    </div>
                  </form>
                <!--]]>-->
              </script>

            </div>


            <ul id="commentList_0" class="u-unstyled discussion-thread ">
                          </ul>



            <script id="commentTplElement_0" type="text/x-jquery-tmpl">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</script>



            <!-- full reply box -->

              <div class="modal modal-sm fade" id="commentReplyBox_0" style="display:none;" tabindex="-1" role="dialog" aria-labelledby="loginModal">
                <div class="modal-dialog" role="document">

                  <div class="modal-content">

                    <div class="modal-header">
                      <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                        <svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.sondriotoday.it/economia/turismo-2-5-milioni-per-migliorare-le-strutture-ricettive-della-valchiavenna.html#close-icon"></use></svg>
                      </button>
                      <h3 class="modal-title" id="myModalLabel">Commenta</h3>
                    </div>

                    <div class="modal-body">

                       <div id="commentReplyLoginBox_0"  >
                          <form action="/user/login/" method="post" class="form-signin">


                            <div class="facebook-connect-wrapper">
                              <div class="btn btn-lg btn-block facebook-connect-btn">
                                <svg class="icon inverse-icon medium"><use xlink:href="http://www.sondriotoday.it/economia/turismo-2-5-milioni-per-migliorare-le-strutture-ricettive-della-valchiavenna.html#facebook-icon"></use></svg>
                                Connettiti con Facebook

                                
  <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://citynews.it/signup/facebook/?iframe=1&token=DjRQ5HnaOXTe2fko4zWNqp_Kjspsr9y3JlbADFqw9NDH_80ExsiOXOjR3DXsaI65Swnu7oO7xMcePBFW21T3359uUzTR9OK1kXD7irM32mFsR7EV2ZUIQyEcuEiSWA88Gg9s5w8GZfRqDP-9uUlhIOrvhzyPxIJgvbKz1Rgbc1k6ittwjQCBW0tQrHXL-NBYbUAYBtHqCYkTD41S3-DvafNbl4TkpGlz0hS4JbThCbZ5NVBXrcTHSH08FpwFYMRS6dY_7OlAG0mK9IRBDDghSlqbvU7_ENrS1CwuaX3xWl1l8NeOf21n-Ut3lsN9FqYPWBW96bN4hdf-Af&__frame~tgFQn3=tZqMvpNETQu3jgiq_ztNy13ptVzoAk" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
                              </div>
                            </div>

                        <hr>

                            <p class="align-center">oppure <a class="btn btn-xs light-btn" href="/user/login/">fai il login</a></p>

                            <!--
                        <p class="align-center">oppure usa il tuo account</p>

                            <div class="form-group">
                              <input class="form-control" placeholder="E-Mail" type="text" name="username" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                            <input class="form-control" placeholder="Password" type="password" name="password" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                             <input class="form-control"  type="submit" value="Accedi" />
                            </div>
                            -->

                          </form>

                          <div class="modal-footer align-center form_register">
                          <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Registrati</a></span>
                        </div>


                       </div>

                   </div>


                    <div class="modal-body">
                     <form class="form-signin" id="commentReplyForm_0" action="" onsubmit="return false;">
                        <div class="form-group" id="commentReplyAuthorBox_0" >

                            <input placeholder="Nome" class="form-control" id="commentReplyAuthor_0" type="text" value="" title="Nome" maxlength="255" />

                            <div id="commentReplyAuthorError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="form-group"  id="commentReplyEMailBox_0" style="display:none;">

                            <input placeholder="E-Mail" class="form-control"  id="commentReplyEMail_0" type="text" value="" title="Indirizzo E-Mail" maxlength="4096" />

                            <div id="commentReplyEMailError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="checkbox" id="commentReplyEMailNotificationBox_0" style="display:none;">

                            <input id="commentReplyEMailNotification_0"  type="checkbox" value="1" />
                            <label class="checkbox-label" for="commentReplyEMailNotification_0">Avvisami via e-mail delle risposte</label>

                            <div id="commentReplyEMailNotificationError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <!--
                        <div styl class="form-group"  id="commentReplyHomePageBox_0"  style="display:none;">

                            <input placeholder="Home Page" class="form-control" id="commentReplyHomePage_0" type="text" value="" title="Home Page" maxlength="4096" />

                            <div id="commentReplyHomePageError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group">
                            <input  placeholder="Titolo" class="form-control" id="commentReplyTitle_0" type="text" value="" title="Titolo del commento" maxlength="65535" />

                            <div id="commentReplyTitleError_0" style="display:none;" class="commento_over_error"></div>
                        </div>
                        -->

                        <div style="display:none;">
                          <div class="form-group"  id="commentReplyVoteBox_0" style="display:none;">


                            <div title="Avatar" class="commento_reply_avatars_area">
                                                          <input id="commentReplyVoteNumber-1_0" class="form-control" type="radio" name="vote" value="1" checked="checked" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-1_0">1<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/1.gif" alt="Avatar anonimo #1" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-2_0" class="form-control" type="radio" name="vote" value="2" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-2_0">2<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/2.gif" alt="Avatar anonimo #2" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-3_0" class="form-control" type="radio" name="vote" value="3" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-3_0">3<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/3.gif" alt="Avatar anonimo #3" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-4_0" class="form-control" type="radio" name="vote" value="4" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-4_0">4<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/4.gif" alt="Avatar anonimo #4" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-5_0" class="form-control" type="radio" name="vote" value="5" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-5_0">5<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/5.gif" alt="Avatar anonimo #5" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-6_0" class="form-control" type="radio" name="vote" value="6" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-6_0">6<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/6.gif" alt="Avatar anonimo #6" />--></label>
                              </div>
                                                         </div>

                            <div id="commentReplyVoteError_0" style="display:none;" class="commento_over_error"></div>
                          </div>
                        </div>

                        <div class="form-group" >

                            <textarea placeholder="Commento"  id="commentReplyContent_0" class="form-control" rows="10" cols="60" title="Testo del commento"></textarea>
                            <div id="commentReplyContentError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group" id="commentReplyCaptchaBox_0" style="display:none;">

                            <label>Trascrivi questo codice</label>
                            <div class="commenta_captcha">
                              <img id="commentReplyCaptchaImage_0" alt="Codice di Controllo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="bs_icCaptcha" />
                              <a id="commentReplyCaptchaRefresh_0" onclick="return false;" href="http://www.sondriotoday.it/economia/turismo-2-5-milioni-per-migliorare-le-strutture-ricettive-della-valchiavenna.html#" class="bs_icCaptchaRefresh"><b>Aggiorna il codice di controllo</b></a>

                              <input id="commentReplyCaptcha_0" type="text" value="" maxlength="255" />
                              <div id="commentReplyCaptchaError_0" style="display:none;" class="commento_over_error"></div>
                            </div>

                         </div>


                         <input type="submit" value="Pubblica Commento" title="Pubblica Commento" class="btn btn-lg btn-block primary-btn" />
                         <div id="commentReplyError_0" style="display:none;" class="commento_over_error"></div>


                        <!-- /div -->

                     </form>

               </div>




                </div>
              </div>
            </div>


            <!-- more comments... -->
                          <a id="commentUrl_0" class="commenti_vedi_tutti" title="Commenti meno recenti" href="/commenti/articoli/turismo-2-5-milioni-per-migliorare-le-strutture-ricettive-della-valchiavenna/15913" style="display:none;"  rel="nofollow" >Commenti meno recenti</a>
            

            <!-- pager -->
            

            <!-- dialog -->
            <div id="commentDialogBox_0" class="modal fade" style="display:none;">
              <div class="dialog-modal">
                <div class="modal-content">
                    <div class="modal-header">
                      <button type="button" class="close" data-dismiss="modal"  aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.sondriotoday.it/economia/turismo-2-5-milioni-per-migliorare-le-strutture-ricettive-della-valchiavenna.html#icon-cross"></use></svg></button>

                      <div class="commentDialogText modal-title" id="commentDialogText_0"></div>
                    </div>
                </div>
              </div>

            </div>


            <!-- flag -->
            <div id="commentFlagBox_0" style="display:none;" class="modal modal-sm fade" role="dialog">
            <form id="commentFlagForm_0"  action="" onsubmit="return false;">
              <div class="modal-dialog" role="document">

                <div class="modal-content">
                  <div class="modal-header">
                    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                      <svg class="icon close-icon medium">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.sondriotoday.it/economia/turismo-2-5-milioni-per-migliorare-le-strutture-ricettive-della-valchiavenna.html#close-icon"></use>
                      </svg>
                    </button>
                    <h3 class="modal-title" id="myModalLabel">Aiutaci a capire il problema</h3>
                  </div>


                  <div class="modal-body">
                  

                    <div id="commentFlagError_0" class="alert alert-error" style="display:none;"></div>


                    <div class="form-group" >
                      <label for="commentFlagReason_0">Perché?</label>
                      <div class="form-select">
                       <select class="form-control" id="commentFlagReason_0">
                         <option selected="selected" value=""></option>
                         <option>Contenuto inappropriato</option>
                         <option>Contenuto che incita al razzismo</option>
                         <option>Contenuto che incita alla violenza</option>
                         <option>Contenuto sessualmente esplicito</option>
                         <option>Materiale protetto da copytight</option>
                         <option>Spam o scam/truffa</option>
                         <option>Contenuto non attinente</option>
                         <option>Altro motivo</option>
                       </select>
                     </div>
                    </div>
                  

                  </div>

                  <div class="modal-footer">
                    <button type="submit" class="btn btn-lg btn-block primary-btn">Invia segnalazione</button>
                  </div>
                </div>
              </div>
             </form>             
            </div> <!--end modal -->
          </div>
      </div>
    </div>
  </div>
</section>






<section class="section top-stories">
  <div class="line">

    <div class="unit size1of1">
      <div class="section-title has-no-border">
        <h2 class="section-heading">Notizie di oggi</h2>
      </div>
    </div>
  </div>

  <div class="line">
    <ul class="u-unstyled u-bordered l-row multirow" id="special_featureds">
                 
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/istruttore-di-guida-non-si-ferma-all-alt-denunciato.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-sondriotoday.stgy.ovh/~media/horizontal-low/68489828644872/polizia-notte-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-sondriotoday.stgy.ovh/~media/square-low/68489828644872/polizia-notte-2.jpg" alt="Istruttore di guida non si ferma all&amp;#039;alt: denunciato"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/istruttore-di-guida-non-si-ferma-all-alt-denunciato.html" class="link">
            Istruttore di guida non si ferma all&#039;alt: denunciato          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/gallivaggio-la-statale-36-riaperta-con-tre-fasce-orarie.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-sondriotoday.stgy.ovh/~media/horizontal-low/125568724405/gallivaggio-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-sondriotoday.stgy.ovh/~media/square-low/125568724405/gallivaggio-2.jpg" alt="Gallivaggio, Statale 36 riaperta con tre fasce orarie"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/gallivaggio-la-statale-36-riaperta-con-tre-fasce-orarie.html" class="link">
            Gallivaggio, Statale 36 riaperta con tre fasce orarie          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/rebecca-scomparsa-buglio.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-sondriotoday.stgy.ovh/~media/horizontal-low/26591394814878/rebecca-stalchius-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-sondriotoday.stgy.ovh/~media/square-low/26591394814878/rebecca-stalchius-2.jpg" alt="&amp;laquo;Rebecca, torna a casa&amp;raquo;: continuano le ricerche della giovane studentessa di Buglio"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/rebecca-scomparsa-buglio.html" class="link">
            &laquo;Rebecca, torna a casa&raquo;: continuano le ricerche della giovane studentessa di Buglio          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/economia/turismo-2-5-milioni-per-migliorare-le-strutture-ricettive-della-valchiavenna.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-sondriotoday.stgy.ovh/~media/horizontal-low/5282121901048/valchiavenna-foppaccia-enrico-minotti-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-sondriotoday.stgy.ovh/~media/square-low/5282121901048/valchiavenna-foppaccia-enrico-minotti-2.jpg" alt="Turismo: 2,5 milioni per migliorare le strutture ricettive della Valchiavenna"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/economia/" class="link">
            Economia          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/economia/turismo-2-5-milioni-per-migliorare-le-strutture-ricettive-della-valchiavenna.html" class="link">
            Turismo: 2,5 milioni per migliorare le strutture ricettive della Valchiavenna          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
            </ul>
  </div>
</section>



<section class="section most-read">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-color">
        <h2 class="section-heading">I più letti della settimana</h2>
      </div>
    </div>
  </div>
    <div class="line">
    
              <ul class="u-unstyled u-bordered unit size1of2">
          <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/cronaca/ragazza-scomparsa-linguistico-buglio-morbegno.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-sondriotoday.stgy.ovh/~media/horizontal-low/26591394814878/rebecca-stalchius-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-sondriotoday.stgy.ovh/~media/square-low/26591394814878/rebecca-stalchius-2.jpg" alt="Si cerca Rebecca, giovanissima studentessa di Buglio in Monte"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/ragazza-scomparsa-linguistico-buglio-morbegno.html">
          Si cerca Rebecca, giovanissima studentessa di Buglio in Monte        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/cronaca/morte-mario-galbusera-biscotti.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-sondriotoday.stgy.ovh/~media/horizontal-low/44487632374152/mario-galbusera-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-sondriotoday.stgy.ovh/~media/square-low/44487632374152/mario-galbusera-2.jpg" alt="Valtellina in lutto per la morte di Mario Galbusera"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/morte-mario-galbusera-biscotti.html">
          Valtellina in lutto per la morte di Mario Galbusera        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/cronaca/piateda-incidente-sul-lavoro-grave-giovane-gommista.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-sondriotoday.stgy.ovh/~media/horizontal-low/1936967771935/ambulanza-sondrio-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-sondriotoday.stgy.ovh/~media/square-low/1936967771935/ambulanza-sondrio-2.jpg" alt="Piateda, incidente sul lavoro: grave giovane gommista"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/piateda-incidente-sul-lavoro-grave-giovane-gommista.html">
          Piateda, incidente sul lavoro: grave giovane gommista        </a>
      </h4>

    </article>
  </li>
          </ul>
        <ul class="most-read u-unstyled u-bordered unit size1of2">
          <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/cronaca/nonno-di-sondrio-si-sente-un-pilota-di-formula-uno-patente-ritirata.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-sondriotoday.stgy.ovh/~media/horizontal-low/3444545689837/limiti-velocita-2-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-sondriotoday.stgy.ovh/~media/square-low/3444545689837/limiti-velocita-2-2.jpg" alt="Nonno di Sondrio si sente un pilota di formula uno: patente ritirata"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/nonno-di-sondrio-si-sente-un-pilota-di-formula-uno-patente-ritirata.html">
          Nonno di Sondrio si sente un pilota di formula uno: patente ritirata        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/cronaca/rebecca-scomparsa-buglio.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-sondriotoday.stgy.ovh/~media/horizontal-low/26591394814878/rebecca-stalchius-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-sondriotoday.stgy.ovh/~media/square-low/26591394814878/rebecca-stalchius-2.jpg" alt="&amp;laquo;Rebecca, torna a casa&amp;raquo;: continuano le ricerche della giovane studentessa di Buglio"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/rebecca-scomparsa-buglio.html">
          &laquo;Rebecca, torna a casa&raquo;: continuano le ricerche della giovane studentessa di Buglio        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/cronaca/istruttore-di-guida-non-si-ferma-all-alt-denunciato.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-sondriotoday.stgy.ovh/~media/horizontal-low/68489828644872/polizia-notte-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-sondriotoday.stgy.ovh/~media/square-low/68489828644872/polizia-notte-2.jpg" alt="Istruttore di guida non si ferma all&amp;#039;alt: denunciato"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/istruttore-di-guida-non-si-ferma-all-alt-denunciato.html">
          Istruttore di guida non si ferma all&#039;alt: denunciato        </a>
      </h4>

    </article>
  </li>
          </ul>
      
    </div>
</section>      </div>
      
              
                 
            
            
                
  <script type="text/async-html">&lt;div align="center" class="nomobile" style="margin:5px 0px 10px 0px;clear:both;padding-top:5px;"&gt;&lt;script language="JavaScript" type="text/javascript"&gt;
    rp_account   = '12470';
    rp_site      = '49192';
    rp_zonesize  = '222808-2';
    rp_adtype    = 'iframe';
    rp_width     = '728';
    rp_height    = '90';
    rp_smartfile = '[SMART FILE URL]';
    
          
      
    rp_inventory = {city : "sondriotoday", category : ",economia," } ; 
      &lt;/script&gt; &lt;script type="text/javascript" src="http://ads.rubiconproject.com/ad/12470.js"&gt;&lt;/script&gt;&lt;/div&gt;
</script>

                
        
                  


 <div data-revive-format="poll" class="slot-poll" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="4783" data-revive-format="poll" data-revive-target=""></script><noscript><a href='http://advadmin.strategy.it/~vda/www/delivery/ck.php?n=a9a2b2c0&amp;cb=730505029' target='_blank'><img src='http://advadmin.strategy.it/~vda/www/delivery/avw.php?zoneid=4783&amp;cb=730505029&amp;n=a9a2b2c0' border='0' alt='' /></a></noscript>
</div>
  
                
                 


 <div data-revive-format="floorad" class="slot-floorad" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="3059" data-revive-format="floorad" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a4923bfa&amp;cb=1761340915' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=3059&amp;cb=1761340915&amp;n=a4923bfa' border='0' alt='' /></a></noscript>
</div>
  
      	 


 <div data-revive-format="adv_bar" class="slot-adv_bar" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="5837" data-revive-format="adv_bar" data-revive-target=""></script></div>
  
                    

      
<a class="back-to-top-link" href="http://www.sondriotoday.it/economia/turismo-2-5-milioni-per-migliorare-le-strutture-ricettive-della-valchiavenna.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.sondriotoday.it/economia/turismo-2-5-milioni-per-migliorare-le-strutture-ricettive-della-valchiavenna.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link is-desktop">
      <div class="site-brand">
        

<svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>sondriotoday-web</title>
    <path d="M165.858485,25.9883134 C165.858485,41.166713 171.682905,47.2671224 181.366004,47.2671224 C191.049103,47.2671224 196.873523,41.166713 196.873523,25.9883134 C196.873523,10.6646659 191.049103,5 181.366004,5 C171.682905,5 165.858485,10.6646659 165.858485,25.9883134 Z M174.52231,26.0609373 C174.52231,16.1840839 176.779273,12.8433835 181.366004,12.8433835 C185.952735,12.8433835 188.282503,16.1840839 188.282503,26.0609373 C188.282503,36.0830385 185.952735,39.4237389 181.366004,39.4237389 C176.779273,39.4237389 174.52231,36.2282863 174.52231,26.0609373 Z M154.638516,46.9178082 L163.028419,46.9178082 L163.028419,6.16438356 L154.638516,6.16438356 L154.638516,46.9178082 Z M143.360797,46.9178082 L152.188434,46.9178082 L145.3306,30.1797945 C148.978384,28.7243151 151.458878,25.0128425 151.458878,19.2636986 C151.458878,11.4041096 147.008581,6.16438356 138.326855,6.16438356 L125.778478,6.16438356 L125.778478,46.9178082 L134.02247,46.9178082 L134.02247,32.1446918 L135.554539,32.1446918 L137.816165,32.1446918 L143.360797,46.9178082 Z M134.02247,25.5222603 L134.02247,14.0967466 L137.670254,14.0967466 C141.172127,14.0967466 142.996019,15.9160959 142.996019,19.8458904 C142.996019,23.557363 141.099171,25.5222603 137.816165,25.5222603 L134.02247,25.5222603 Z M94.5838586,6.16438356 L94.5838586,46.9178082 L106.913369,46.9178082 C118.002632,46.9178082 123.036574,39.567637 123.036574,26.7594178 C123.036574,13.6601027 117.710809,6.16438356 106.54859,6.16438356 L94.5838586,6.16438356 Z M102.973762,38.9126712 L102.973762,14.1695205 L106.475634,14.1695205 C112.239133,14.1695205 114.573715,17.1532534 114.573715,26.9777397 C114.573715,35.7106164 112.312089,38.9126712 106.475634,38.9126712 L102.973762,38.9126712 Z M91.6382932,46.9178082 L91.6382932,6.16438356 L83.7590797,6.16438356 L83.7590797,22.7568493 C83.7590797,26.9777397 83.8320354,31.1258562 83.8320354,31.1986301 L83.6131684,31.1986301 L71.4295697,6.16438356 L62.6748881,6.16438356 L62.6748881,46.9178082 L70.5541016,46.9178082 L70.5541016,30.0342466 C70.5541016,25.8133562 70.4811459,21.2285959 70.4811459,21.1558219 L70.7000129,21.1558219 L82.8836116,46.9178082 L91.6382932,46.9178082 Z M44.0695606,47.2671224 C53.7526595,47.2671224 59.5770799,41.166713 59.5770799,25.9883134 C59.5770799,10.6646659 53.7526595,5 44.0695606,5 C34.3864617,5 28.5620414,10.6646659 28.5620414,25.9883134 C28.5620414,41.166713 34.3864617,47.2671224 44.0695606,47.2671224 Z M37.2258667,26.0609373 C37.2258667,16.1840839 39.4828296,12.8433835 44.0695606,12.8433835 C48.6562917,12.8433835 50.9860598,16.1840839 50.9860598,26.0609373 C50.9860598,36.0830385 48.6562917,39.4237389 44.0695606,39.4237389 C39.4828296,39.4237389 37.2258667,36.2282863 37.2258667,26.0609373 Z M1,36.4461581 C2.01927357,44.7252851 7.98930446,47.2671224 14.2505564,47.2671224 C21.7494976,47.2671224 26.991476,43.7085502 26.991476,35.574671 C26.991476,27.8765353 22.0407186,24.7537067 17.5995981,22.647613 C12.5760355,20.3962714 9.95504634,19.3069126 9.95504634,16.11146 C9.95504634,13.6422467 11.6295672,12.2623922 14.3233616,12.2623922 C17.3811823,12.2623922 18.9100927,13.9327424 19.4197295,17.2734428 L26.6274497,15.3125969 C25.8265919,8.48594824 21.2398608,5 13.8865301,5 C6.09636784,5 1.8008578,8.84906785 1.8008578,15.9662122 C1.8008578,24.3179632 7.55247293,27.2955439 11.2655409,28.9658941 C15.9250772,31.0719879 18.6916769,32.1613467 18.6916769,35.7199189 C18.6916769,38.407004 17.0899613,39.9321063 14.1777511,39.9321063 C10.4646831,39.9321063 8.79016226,37.6081408 8.49894124,34.4126883 L1,36.4461581 Z" class="logo-edition"></path>
    <path d="M223.230716,8.58571487 L223.230716,5.76101928 L198,5.76101928 L198,13.8980716 L206.371212,13.8980716 L206.371212,46.7389807 L214.859504,46.7389807 L214.859504,13.8980716 L219.966719,13.8980716 C220.787845,11.6821339 221.883581,9.92906882 223.230716,8.58571487 Z M221.123278,26.1914601 C221.123278,41.9387052 226.801653,47.5 236.168044,47.5 C245.651515,47.5 251.27135,41.7630854 251.27135,26.3085399 C251.27135,10.6198347 245.592975,5 236.168044,5 C226.743113,5 221.123278,10.6783747 221.123278,26.1914601 Z M229.90427,26.1329201 C229.90427,16.2396694 231.953168,13.1955923 236.226584,13.1955923 C240.38292,13.1955923 242.490358,16.1811295 242.490358,26.3670799 C242.490358,36.3774105 240.38292,39.3044077 236.226584,39.3044077 C231.953168,39.3044077 229.90427,36.2603306 229.90427,26.1329201 Z M254.783747,5.76101928 L254.783747,46.7389807 L267.838154,46.7389807 C278.316804,46.7389807 282.7073,39.1287879 282.7073,26.4256198 C282.7073,13.488292 278.024105,5.76101928 267.486915,5.76101928 L254.783747,5.76101928 Z M263.330579,38.6019284 L263.330579,13.8980716 L266.784435,13.8980716 C271.467631,13.8980716 273.984848,16.8250689 273.984848,26.6597796 C273.984848,35.4407713 271.467631,38.6019284 266.667355,38.6019284 L263.330579,38.6019284 Z M301.674242,39.5385675 L302.962121,46.7389807 L311.918733,46.7389807 L303.313361,5.76101928 L291.137052,5.76101928 L282.53168,46.7389807 L291.195592,46.7389807 L292.424931,39.5385675 L301.674242,39.5385675 Z M300.269284,31.6356749 L293.82989,31.6356749 L295.644628,21.3911846 C296.288567,17.761708 296.932507,13.8980716 296.932507,13.8395317 L297.166667,13.8395317 C297.225207,13.8980716 297.810606,17.8202479 298.454545,21.4497245 L300.269284,31.6356749 Z M326.436639,32.1039945 L336.798209,5.76101928 L328.075758,5.76101928 L324.153581,17.0592287 C323.275482,19.5764463 322.631543,21.8595041 322.573003,21.9180441 L322.338843,21.9180441 C322.280303,21.8595041 321.636364,19.5764463 320.816804,17.0006887 L317.011708,5.76101928 L307.352617,5.76101928 L317.889807,32.1039945 L317.889807,46.7389807 L326.436639,46.7389807 L326.436639,32.1039945 Z" class="logo-network"></path>
</svg>

      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <li><a class="link" href="//citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>               
      </ul>
      <a role="button" href="//www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color">Canali</h5>
      
      <ul class="u-unstyled list-link">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                      <li><a class="link" href="/economia/">Economia e Lavoro</a></li>
            <li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
    
    <div class="unit size1of4 footer-col footer-site-link is-desktop">
      
      <h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://1.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-nord.gif" alt="Altri siti del Nord Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.monzatoday.it/" rel="nofollow">MonzaToday</a></li>
        
                
        <li><a class="link" href="http://www.milanotoday.it/" rel="nofollow">MilanoToday</a></li>
        
                
        <li><a class="link" href="http://www.bresciatoday.it/" rel="nofollow">BresciaToday</a></li>
        
                
        <li><a class="link" href="http://www.novaratoday.it/" rel="nofollow">NovaraToday</a></li>
        
                
        <li><a class="link" href="http://www.trentotoday.it/" rel="nofollow">TrentoToday</a></li>
        
                
        <li><a class="link" href="http://www.leccotoday.it/" rel="nofollow">LeccoToday</a></li>
        
         
        
      </ul>
        </div>
    
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="https://www.facebook.com/sondriotoday/" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.sondriotoday.it/economia/turismo-2-5-milioni-per-migliorare-le-strutture-ricettive-della-valchiavenna.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="https://twitter.com/SondrioToday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.sondriotoday.it/economia/turismo-2-5-milioni-per-migliorare-le-strutture-ricettive-della-valchiavenna.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.sondriotoday.it/economia/turismo-2-5-milioni-per-migliorare-le-strutture-ricettive-della-valchiavenna.html#feed-icon"></use></svg></a>
        </li>
      </ul>
      
      
    
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/sondriotoday/id1203273587?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download SondrioToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.sondriotoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download SondrioToday Google PlayStore Android"></a> 
             </div>
      
    </div>
  </div> 
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="SondrioToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
<li class="network-item"> <a tabindex="-1" href="http://www.agrigentonotizie.it/" title="cronaca Agrigento"><b>Agrigento</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.anconatoday.it/" title="cronaca ancona"><b>Ancona</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.avellinotoday.it/" title="cronaca Avellino"><b>Avellino</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.baritoday.it/" title="cronaca Bari"><b>Bari</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.bolognatoday.it/" title="cronaca Bologna"><b>Bologna</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.bresciatoday.it/" title="cronaca Brescia"><b>Brescia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.brindisireport.it/" title="cronaca Brindisi"><b>Brindisi</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.casertanews.it/" title="cronaca Caserta"><b>Caserta</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.cataniatoday.it/" title="cronaca Catania"><b>Catania</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.cesenatoday.it/" title="cronaca Cesena"><b>Cesena</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.chietitoday.it/" title="cronaca Chieti"><b>Chieti</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.quicomo.it/" title="cronaca Como"><b>Como</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.firenzetoday.it/" title="cronaca Firenze"><b>Firenze</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.foggiatoday.it/" title="cronaca Foggia"><b>Foggia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.forlitoday.it/" title="cronaca Forli"><b>Forlì</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.frosinonetoday.it/" title="cronaca Frosinone"><b>Frosinone</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.genovatoday.it/" title="cronaca Genova"><b>Genova</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.lecceprima.it/" title="cronaca Lecce"><b>Lecce</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.latinatoday.it/" title="cronaca Latina"><b>Latina</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.leccotoday.it/" title="cronaca Lecco"><b>Lecco</b></a></li>   
 <li class="network-item"> <a tabindex="-1" href="http://www.milanotoday.it/" title="cronaca milano"><b>Milano</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.modenatoday.it/" title="cronaca Modena"><b>Modena</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.monzatoday.it/" title="cronaca Monza"><b>Monza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.napolitoday.it/" title="cronaca Napoli"><b>Napoli</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.novaratoday.it/" title="cronaca novara"><b>Novara</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.padovaoggi.it/" title="cronaca Padova"><b>Padova</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.palermotoday.it/" title="cronaca Palermo"><b>Palermo</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.parmatoday.it/" title="cronaca Parma"><b>Parma</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ilpescara.it/" title="cronaca Pescara"><b>Pescara</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ilpiacenza.it/" title="cronaca Piacenza"><b>Piacenza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.pisatoday.it/" title="cronaca Pisa"><b>Pisa</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.perugiatoday.it/" title="cronaca Perugia"><b>Perugia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ravennatoday.it/" title="cronaca Ravenna"><b>Ravenna</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.riminitoday.it/" title="cronaca Rimini"><b>Rimini</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.romatoday.it/" title="cronaca roma"><b>Roma</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.salernotoday.it/" title="cronaca Salerno"><b>Salerno</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.sondriotoday.it/" title="cronaca Sondrio"><b>Sondrio</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.trevisotoday.it/" title="cronaca Treviso"><b>Treviso</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.trentotoday.it/" title="cronaca Trento"><b>Trento</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.triesteprima.it/" title="cronaca Trieste"><b>Trieste</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.torinotoday.it/" title="cronaca Torino"><b>Torino</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.udinetoday.it/" title="cronaca Udine"><b>Udine</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.veneziatoday.it/" title="cronaca venezia e mestre"><b>Venezia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.veronasera.it/" title="cronaca verona"><b>Verona</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.vicenzatoday.it/" title="cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  
 <li class="network-item"> <a tabindex="-1" href="http://europa.today.it/" title="news Europa"><b>EuropaToday</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.sportpiacenza.it/" title="sport Piacenza"><b>SportPiacenza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.romagnaoggi.it/" title="cronaca Romagna"><b>RomagnaOggi</b></a></li>


<li role="separator" class="divider"></li>   
 <li class="size1of1">
  <a href="http://www.today.it" tabindex="-1">
   <img src="http://3.citynews.stgy.ovh/~shared/images/v2015/today-logo.png" alt="Today">
      <p class="text-sm"><em>Il meglio delle notizie dall'italia e dal mondo</em></p>
  </a>
 </li>

 <li role="separator" class="divider"></li>   
 <li class="size1of1">
     <a href="http://www.citynews.it" tabindex="-1">
       <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height: 28px" alt="">
      <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
     </a>
 </li>        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="//www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="//www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="//www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      <p class="footer-copy">
                © Copyright 2010-2018 - SondrioToday  supplemento al plurisettimanale telematico "Citynews" reg. tribunale di Roma n. 92/2010.
        P.iva 10786801000 
                      
        

        
        
      </p>
      
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    
<script type="text/javascript">/*<![CDATA[*/window.ReviveAD_SPC&&ReviveAD_SPC();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>




<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>SondrioToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-sondriotoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="https:\/\/www.facebook.com\/sondriotoday\/">https:\/\/www.facebook.com\/sondriotoday\/</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>






  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>










<style type="text/css" media="all">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</style><style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>

    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.sondriotoday.it/economia/turismo-2-5-milioni-per-migliorare-le-strutture-ricettive-della-valchiavenna.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.sondriotoday.it/economia/turismo-2-5-milioni-per-migliorare-le-strutture-ricettive-della-valchiavenna.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
  <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://citynews.it/signup/facebook/?iframe=1&token=9Xhrg8dc-Cgd1yaer848gaCtFrPx-bNxHPndmPy-LV3VhuI945jU391HAgHi3utnDhZy5nG5d0aaDJmcODkUvu2kulWqFytVVPacB0KGhE7h4VSHNhsR1YPw6jmfkS0cYr4WY_sXO6xvC6n3b_PcX5cQDz5kuXcm7IUz4dspkluveYOKhzaKISq10o0m5JtLd2pI7XzZT4TxhvJpTs1Q1y4KtLd4IssT6_hB5eFfVnFGor1OaTLss8JmwjqnY4mtjliS1wSfLa_LJHJuvEk5PskedBqHQHkD3y2eNGz5LO5LJ3SywMWJpBl0NbsEje8U&__frame~tgFQn3=tLW-3ZD7RY7_tYPtL1jOaMmuDG5Zmp" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-sondriotoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

    

    

<style type="text/css">/*<![CDATA[*/
  .theeclbox{position: fixed; left: 0px; z-index: 9999999; height: auto; font-family: Helvetica,sans-serif; text-align: center; background: rgb(51, 51, 51) none repeat scroll 0px 0px; width: 100%; bottom: 0px; padding: 1rem;}
  .theeclbox_description{color: rgb(158, 158, 158); font-size: 0.75rem;margin-bottom: 1rem; display: block;}
  .theeclbox_info{display:none}
  .theeclbox_more{color: rgb(255, 255, 255); font-size: 0.75rem;}
  .theeclbox_accept{border-radius: 5px; border: 0px none; color: white; font-weight: bold; margin:0 auto; padding: 0.4rem 0.6rem 0.3rem; display:block;}
  @media (min-width: 46.25em) {
    .theeclbox_info{
      display:inline;
    }
    .theeclbox_accept, .theeclbox_description {display: inline}

  }
  @media (min-width: 62.5em) {
    .theeclbox_info{
      display:inline;
    }
    .theeclbox_accept, .theeclbox_description {display: inline}
  }
/*]]>*/</style>

<div id="theeclbox" style="display:none">

  <div class="theeclbox">
   <span class="theeclbox_description">
    <span class="theeclbox_info">Su questo sito utilizziamo cookie tecnici e cookie di profilazione, per migliorare i servizi e per pubblicità profilata.</span>
    Continuando la navigazione presti il consenso all'uso di tutti i cookie.
      
      <a onclick="window.open('//www.citynews.it/privacy#cookie', '_blank', 'width=550,height=600'); return false;" target="_blank" href="http://www.sondriotoday.it/economia/turismo-2-5-milioni-per-migliorare-le-strutture-ricettive-della-valchiavenna.html#" class="theeclbox_more">Maggiori Informazioni</a>
    </span>
    <button id="theeclbox_accept" class="theeclbox_accept theme-background">OK</button>
  </div>

   
  <script type="text/javascript">/*<![CDATA[*/
  
    window.dl && dl
    (
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js" ,
      
      function( )
      {
        if ( !window.$ )
          return;
        
        if ( 'cookieEnabled' in navigator && !navigator.cookieEnabled )
          return;
        
        if ( (function(_){ return (_ = document.cookie.match(/\b__ecl=([^;]*)/i)) && parseInt(_[1]) ? true : false; })() )
          return;
        
        
        {
          var bAccepted = false;
          
          $(window).one('scroll', function()
          {
            if ( bAccepted )
              return;
            
            bAccepted = true;
            document.cookie = '__ecl=1; path=/; domain=.' + location.hostname.split('.').slice(-2).join('.') + '; max-age=' + 60*60*24*365 + '; expires=' + (new Date((new Date).getTime()+1E3*60*60*24*365)).toGMTString();
            $('#theeclbox').slideUp( );
          });
          
          
          $('#theeclbox_accept').click( function(event)
          {
            event.preventDefault();

            if ( bAccepted )
              return;
            
            bAccepted = true;
            document.cookie = '__ecl=1; path=/; domain=.' + location.hostname.split('.').slice(-2).join('.') + '; max-age=' + 60*60*24*365 + '; expires=' + (new Date((new Date).getTime()+1E3*60*60*24*365)).toGMTString();
            $('#theeclbox').slideUp( );
          });

          document.cookie = '__ecl=-1; path=/; domain=.' + location.hostname.split('.').slice(-2).join('.') + '; max-age=' + 60*60*24*7 + '; expires=' + (new Date((new Date).getTime()+1E3*60*60*24*7)).toGMTString();
          $('#theeclbox').slideDown( );
        }
      }
    );
   
  /*]]>*/</script>
  
</div>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(057,1.26e+2,0x73,0X68,97,0x72,0X65,0x64,4.7e+1,1.0E+2,1.11E+2,057,0X7E,4.7E+1,0x63,0157,0165,110,0164,4.7E+1,077,1.2E+2,5.1e+1,83,0X50,8.9e+1,0X67,0x31,7.2e+1,84,0115,5.0e+1,8.8E+1,063,0X69,7.5E+1,0145,0117,1.21e+2,1.12e+2,88,9.0e+1,0x53,0172,1.2e+2,0164,119,0130,0X71,8.3e+1,0107,0x51,0X73,9.5e+1,120,0154,0X76,1.01E+2,0131,0151)+_(0x32,1.1e+2,4.9e+1,1.18E+2,102,75,0170,0X49,65,113,0172,6.5e+1,1.14e+2,88,117,55,66,0162,8.1E+1,0156,0107,0X68,0146,8.6e+1,0x6C,55,6.6E+1,52,5.5e+1,0X71,8.2e+1,53,0X75,0x77,122,6.7E+1,9.8e+1,1.18e+2,72)+_(9.5E+1,108,48,0103,119,0x63,0X48,0x53,85,48,0115,0130,0172,0x58,121,065,0x78,7.5e+1,0X45,0x5F,109,0X4e,0165,0x37,6.8e+1,120,49,0124,8.9E+1,97,0160,0146,0x73,0X41,0X6B,0x6a,0123,114,060,9.0e+1,51,80,0X37,0166,065,0x78,5.7E+1,0127,0147,0x32,103,1.2E+2,1.18e+2)+_(7.3e+1,0104,0X38,0X70,4.5E+1,1.08E+2,106,0x72,99,9.9e+1,0141,5.6E+1,0170,82,0x54,1.07E+2,055,5.5E+1,0X4e,0x56,50,0x41,0X42,108,9.7e+1,0101,67,1.04e+2,0X4E,0142,122,77,0X38,0112,7.9e+1,77))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#x2F;&#x7e;&#x73;&#x68;&#x61;&#114;&#101;&#100;&#x2F;&#100;&#111;&#47;&#x7E;&#47;&#x63;&#111;&#117;&#x6E;&#x74;&#x2f;&#63;&#x62;&#77;&#98;&#x48;&#79;&#99;&#81;&#x56;&#x41;&#85;&#90;&#90;&#95;&#x69;&#x72;&#90;&#x75;&#x48;&#x73;&#103;&#57;&#81;&#x53;&#x41;&#89;&#x76;&#x45;&#x39;&#73;&#81;&#x79;&#x6C;&#x37;&#55;&#105;&#x7a;&#x64;&#107;&#x53;&#87;&#x77;&#111;&#x4b;&#x6a;&#x7A;&#x6D;&#x37;&#x79;&#74;&#x69;&#90;&#82;&#x56;&#x71;&#67;&#70;&#x41;&#x47;&#x44;&#x45;&#x36;&#111;&#x67;&#69;&#x4e;&#x39;&#98;&#55;&#x43;&#72;&#83;&#89;&#x62;&#95;&#x78;&#88;&#78;&#116;&#69;&#x70;&#x53;&#112;&#101;&#76;&#56;&#x75;&#x52;&#x30;&#95;&#x67;&#73;&#x2D;&#50;&#x57;&#x66;&#x77;&#98;&#x30;&#x65;&#81;&#x46;&#x34;&#x37;&#103;&#121;&#x4e;&#50;&#100;&#x49;&#119;&#101;&#52;&#57;&#81;&#55;&#77;&#117;&#x71;&#98;&#112;&#x6E;&#76;&#51;&#71;&#48;&#x4D;&#88;&#x57;&#x59;&#95;&#49;&#x63;&#102;&#x6C;&#109;&#x30;&#x63;&#102;&#103;&#79;&#66;&#105;&#85;&#66;&#121;&#77;&#70;&#x51;&#x77;&#119;&#106;&#x59;&#x4A;&#71;&#x6e;&#x4E;&#x34;&#x7a;&#85;&#x6A;&#67;&#120;&#x30;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">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</script>

<script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter28177104 = new Ya.Metrika({id:28177104, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/metrica.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/28177104" style="position:absolute; left:-9999px;" alt="" /></div></noscript>


<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) )
      return;
    
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cv=2.0&cj=1" width="1" height="1" alt="" />
</noscript>
<!-- End comScore Tag -->


<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
 var pvar = { cid: "citynews-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=citynews-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->  </body>

</html>