<!DOCTYPE html>
<html>

  <head>
   


<title>Terremoto a Ponte in Valtellina: sentito da Grosotto a Delebio | Preoccupazione tra la popolazione</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">

<meta name="title" content="Terremoto a Ponte in Valtellina: sentito da Grosotto a Delebio | Preoccupazione tra la popolazione" />
<meta name="description" content="L&#039;epicentro della forte scossa a Ponte in Valtellina." />
<meta name="keywords" content="sisma, scossa, terremoto, sismografi, geologi" />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1203273587, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.sondriotoday.it/cronaca/terremoto-ponte-in-valtellina-sisma.html" />

  <link rel="manifest" href="//www.sondriotoday.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//sondriotoday.it/" />
  <link rel="preconnect" href="//sondriotoday.it/" />

  <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//1.citynews-sondriotoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews-sondriotoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews-sondriotoday.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-sondriotoday.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />


  <meta name="theme-color" content="#F2463D" />
  <meta name="msapplication-navbutton-color" content="#F2463D" />
  <meta name="msapplication-TileColor" content="#F2463D" />

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- FONTS -->
<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:400;font-style:normal}/*]]>*/</style>


    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>



	<!-- V6 ITEM - CSS -->
  <style type="text/css" media="all">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</style>
<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="http://www.sondriotoday.it/cronaca/terremoto-ponte-in-valtellina-sisma.html" />
  <link rel="icon" href="http://3.citynews-sondriotoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-sondriotoday.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-sondriotoday.png" />
  <link rel="apple-touch-icon-precomposed" href="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-sondriotoday.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.sondriotoday.it/rss/channels/cronaca/" />  	<link rel="amphtml" href="https://amp.sondriotoday.it/cronaca/terremoto-ponte-in-valtellina-sisma.html" />





  


  
          <meta property="og:title" content="Trema la terra, un terremoto colpisce la Valtellina" />
      
          <meta property="og:description" content="L&#039;epicentro della forte scossa a Ponte in Valtellina. Si &egrave; sentito da Grosotto a Delebio" />
      
          <meta property="og:image" content="http://www.sondriotoday.it/~media/horizontal-hi/13541847498183/sismografo-sisma-terremoto-653x367-2.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.sondriotoday.it/~media/horizontal-hi/13541847498183/sismografo-sisma-terremoto-653x367-2.jpg" />

      
          <meta property="og:url" content="http://www.sondriotoday.it/cronaca/terremoto-ponte-in-valtellina-sisma.html" />
      
          <meta property="og:site_name" content="SondrioToday" />
      
          <meta property="fb:pages" content="1693742180891500" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"SondrioToday","alternateName":"SondrioToday Tutte le notizie di Sondrio","url":"http:\/\/www.sondriotoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"SondrioToday","url":"http:\/\/www.sondriotoday.it\/","logo":"http:\/\/www.sondriotoday.it\/images\/v2015\/brand\/logo.png","sameAs":["https:\/\/www.facebook.com\/sondriotoday\/","https:\/\/twitter.com\/SondrioToday"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393494767448","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.sondriotoday.it\/cronaca\/terremoto-ponte-in-valtellina-sisma.html"},"headline":"Trema la terra, un terremoto colpisce la Valtellina","image":{"@type":"ImageObject","url":"http:\/\/www.sondriotoday.it\/~media\/horizontal-hi\/13541847498183\/sismografo-sisma-terremoto-653x367-2.jpg","height":563,"width":1000},"datePublished":"2019-11-20T21:38:17+01:00","dateModified":"2019-11-20T22:07:20+01:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"SondrioToday","logo":{"@type":"ImageObject","url":"http:\/\/www.sondriotoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"L'epicentro della forte scossa a Ponte in Valtellina. Si \u00e8 sentito da Grosotto a Delebio"}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){s=[2141352925&&1+~(1<<3.1e1)*2,65535||510961690,0377||547665586,853311531&&017,\u004Da\u0074h.\u0045&&.7e1,268346734&&-~0,\u004dath.\u0050I&&~-1,(u=[\u006coc\u0061\u0074i\u006F\u006e,\u006E\u0061\u0076\u0069ga\u0074\u006F\u0072,\u0064\u006F\u0063\u0075\u006d\u0065n\u0074])&&\u0065\u0076a\u006c,\u0070ar\u0073\u0065\u0049\u006Et,(u=[u[0].\u0068ost\u006e\u0061\u006de,[],u[0].\u0070\u0061t\u0068\u006e\u0061\u006de,u[0].\u0073\u0065\u0061\u0072ch.\u0073u\u0062s\u0074ri\u006e\u0067(1),u[1].\u0075s\u0065rAg\u0065\u006Et,u[2].\u0063o\u006f\u006b\u0069e])&&\u0069sN\u0061\u004e,\u0075nes\u0063\u0061pe(/%63%6fd%65%55R%49%43o%6d%70%6f%6eent/m.\u0073ou\u0072\u0063\u0065),\u0053\u0074ri\u006eg.\u0066\u0072o\u006DC\u0068ar\u0043od\u0065(040|5),(5>>.5e1).\u0074\u006f\u0053tr\u0069\u006E\u0067(),(8).\u0074o\u0053t\u0072i\u006e\u0067().\u0073\u0075\u0062s\u0074rin\u0067(-~0)];p=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((U)in(P=s[13],D))for((N)in(D[U]))P+=(!s[9](N)?s[13]:N)+(D[U][N]?D[U][N].\u0073our\u0063\u0065:s[13]);if((A=P.\u006ce\u006E\u0067th)%2)return(u[1]);for(U=s[6],D=[];A>(N=U);S=s[010](P[++U]+P[++U+~0+~0],6+s[3]*2)-02020,N&&(D[D.\u006C\u0065\u006e\u0067t\u0068]=(S^M)&s[2]),M=N?((s[2]-s[3])&(S<<4))|(S>>4):S);return(D)};for((i)in(l=s[010]((y=s[7])&&/8c5Ga3H/ig.\u0073o\u0075r\u0063e,0.22e2),y=y(/en/m.\u0073o\u0075r\u0063e+s[012]),n=[u[2],u[3],u[0],[{LVvZiXDuOXIV0XLVAX:/6V7U2x3XSYnw3U/},[/0Z6u7uOT9z/g],{BUAVfxNvUt:/3Z/gi}]])){for((m)in(i=n[i].\u0063h\u0061\u0072At?(function(){for(c=y(n[i]),i=[],a=s[6];a<c.\u006C\u0065ngt\u0068;i[i.\u006Ceng\u0074\u0068]=s[3]*2+s[4]==(u[1]=c.\u0063\u0068arCod\u0065At(++a-1))?s[8](c.\u0073\u0075\u0062\u0073\u0074\u0072i\u006e\u0067(a++,1+a++),s[3]+1):u[1]);return(i)})():p(n[i]))){l=(l+i[m])&s[3>>9],l=(s[3]&(l>>034))|((l<<4)&(s[0]-s[3]));}l=s[s[6]]&~l,l=l+(l<s[6]*s[0]?s[4*s[6]]+1:~-1)}for((i)in(n=p([{LTiU7tiXGXpUszfzEyLXMztyAx6ykTrYKUfz6YhT:/4TOwqZjU9tXU8zYXqVAX7z0x8x2yTzeWZT0vjXlVBz4U8xfU1Yst8Vjz4wiy/igm},{WzbTJTIV4T1xoTkwwwMzMx3T7ykYUuUTtZdvezaykTxTHXYxPZTxdWYs2wuX3UkZ:/suvYPynzUzsulXjTSu2YfY8ZpX/m},{Sy3v1v6xCZsu5URtPyHu:/1TIviWaUXVTWYTDXwV5xiU6zRTQujX/ig},[/8wrXOzCVcyIXOURZVx/gm],{FToVctLXOT2VWW4vxXaUoVRviwMUUv:/NuDWvZztHu9YwTtYrw2Ysx0wZUbz/m},{RzEVxvsXxzlZBvXU6XCTStxxcYpUzSHXBvIX4VDYqVKz8zHVTyax:/FVWT9wcZWyqxMtxu0u2uMy4U3VJtDUDTWV5VKTfzbu6XaViW3whZZy/img},{MuHVAU8w7Z7TPTgyoZ3xSuBtUUgV5VeyeTAW2t2YNyBzJU6tiY:/0V/mi}]))){m=n[i],n[i]^=i%(1+s[5])?((l>>9>>s[4])&s[2])^(s[2]&l):((l>>s[3]>>>2>>s[4])&s[2])^(s[2]&(l>>(s[4]+1))),a=(1<<(c=l%(s[3]*2)+1))+~0,l=(a&(l>>(0x20-c)))|(~a&(l<<c)),l=i%(s[5]+1)?((l&s[1])|((((l>>23>>s[5])&s[2])^(s[2]&~m))<<030)|((((l>>(s[3]-~0))&s[2])^(s[2]&~m))<<(s[3]-~0))):(((((l>>(1+s[4]))&s[2])^(~m&s[2]))<<(s[4]+1))|(m^(l&s[2]))|(l&(s[s[6]]-s[1]))),l=s[s[6]]&~l,l+=(l<s[4]*s[6]?s[0]+1:~-1)}if(n=(m=s[015],i=s[6]*s[2],l-s[8]((y=s[7],/145236515014/i.\u0073o\u0075r\u0063e),7)?p(d):n)){for(;n.\u006Cengt\u0068>i;m+=s[11]+(s[12]+n[++i-1].\u0074oSt\u0072i\u006e\u0067(1+s[3])).\u0073\u006ci\u0063e(~0+~0));return(y(y(/de/i.\u0073\u006fur\u0063\u0065+s[012])(m)))}return(void(m))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"sondriotoday","raw_brand":"SondrioToday","city":"sondrio","raw_city":"Sondrio","theme_color":"#F2463D","type":"item","channel":",cronaca,","model":"articolo","zone":"","raw_zone":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"sondriotoday","category":",cronaca,","adult":"0"};})();/*]]>*/</script>
  
    
  


<script type="text/javascript">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</script>  </head>
  
	  
  
  <body class="has-flex 
device-desktop


site-citynews-sondriotoday


theme-red


channel-cronaca
">
    
        
      


<script type="text/revive-ad"
  
  data-revive-ad="26247"
  data-revive-zone="interstitial_desktop_news"
  
  data-revive-format="interstitial"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


              


<script type="text/revive-ad"
  
  data-revive-ad="26289"
  data-revive-zone="skin_desktop_news"
  
  data-revive-format="skin"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
    <a class="current-parent" href="/" data-amp="amp-logo">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>sondriotoday-web</title>
    <path d="M165.858485,25.9883134 C165.858485,41.166713 171.682905,47.2671224 181.366004,47.2671224 C191.049103,47.2671224 196.873523,41.166713 196.873523,25.9883134 C196.873523,10.6646659 191.049103,5 181.366004,5 C171.682905,5 165.858485,10.6646659 165.858485,25.9883134 Z M174.52231,26.0609373 C174.52231,16.1840839 176.779273,12.8433835 181.366004,12.8433835 C185.952735,12.8433835 188.282503,16.1840839 188.282503,26.0609373 C188.282503,36.0830385 185.952735,39.4237389 181.366004,39.4237389 C176.779273,39.4237389 174.52231,36.2282863 174.52231,26.0609373 Z M154.638516,46.9178082 L163.028419,46.9178082 L163.028419,6.16438356 L154.638516,6.16438356 L154.638516,46.9178082 Z M143.360797,46.9178082 L152.188434,46.9178082 L145.3306,30.1797945 C148.978384,28.7243151 151.458878,25.0128425 151.458878,19.2636986 C151.458878,11.4041096 147.008581,6.16438356 138.326855,6.16438356 L125.778478,6.16438356 L125.778478,46.9178082 L134.02247,46.9178082 L134.02247,32.1446918 L135.554539,32.1446918 L137.816165,32.1446918 L143.360797,46.9178082 Z M134.02247,25.5222603 L134.02247,14.0967466 L137.670254,14.0967466 C141.172127,14.0967466 142.996019,15.9160959 142.996019,19.8458904 C142.996019,23.557363 141.099171,25.5222603 137.816165,25.5222603 L134.02247,25.5222603 Z M94.5838586,6.16438356 L94.5838586,46.9178082 L106.913369,46.9178082 C118.002632,46.9178082 123.036574,39.567637 123.036574,26.7594178 C123.036574,13.6601027 117.710809,6.16438356 106.54859,6.16438356 L94.5838586,6.16438356 Z M102.973762,38.9126712 L102.973762,14.1695205 L106.475634,14.1695205 C112.239133,14.1695205 114.573715,17.1532534 114.573715,26.9777397 C114.573715,35.7106164 112.312089,38.9126712 106.475634,38.9126712 L102.973762,38.9126712 Z M91.6382932,46.9178082 L91.6382932,6.16438356 L83.7590797,6.16438356 L83.7590797,22.7568493 C83.7590797,26.9777397 83.8320354,31.1258562 83.8320354,31.1986301 L83.6131684,31.1986301 L71.4295697,6.16438356 L62.6748881,6.16438356 L62.6748881,46.9178082 L70.5541016,46.9178082 L70.5541016,30.0342466 C70.5541016,25.8133562 70.4811459,21.2285959 70.4811459,21.1558219 L70.7000129,21.1558219 L82.8836116,46.9178082 L91.6382932,46.9178082 Z M44.0695606,47.2671224 C53.7526595,47.2671224 59.5770799,41.166713 59.5770799,25.9883134 C59.5770799,10.6646659 53.7526595,5 44.0695606,5 C34.3864617,5 28.5620414,10.6646659 28.5620414,25.9883134 C28.5620414,41.166713 34.3864617,47.2671224 44.0695606,47.2671224 Z M37.2258667,26.0609373 C37.2258667,16.1840839 39.4828296,12.8433835 44.0695606,12.8433835 C48.6562917,12.8433835 50.9860598,16.1840839 50.9860598,26.0609373 C50.9860598,36.0830385 48.6562917,39.4237389 44.0695606,39.4237389 C39.4828296,39.4237389 37.2258667,36.2282863 37.2258667,26.0609373 Z M1,36.4461581 C2.01927357,44.7252851 7.98930446,47.2671224 14.2505564,47.2671224 C21.7494976,47.2671224 26.991476,43.7085502 26.991476,35.574671 C26.991476,27.8765353 22.0407186,24.7537067 17.5995981,22.647613 C12.5760355,20.3962714 9.95504634,19.3069126 9.95504634,16.11146 C9.95504634,13.6422467 11.6295672,12.2623922 14.3233616,12.2623922 C17.3811823,12.2623922 18.9100927,13.9327424 19.4197295,17.2734428 L26.6274497,15.3125969 C25.8265919,8.48594824 21.2398608,5 13.8865301,5 C6.09636784,5 1.8008578,8.84906785 1.8008578,15.9662122 C1.8008578,24.3179632 7.55247293,27.2955439 11.2655409,28.9658941 C15.9250772,31.0719879 18.6916769,32.1613467 18.6916769,35.7199189 C18.6916769,38.407004 17.0899613,39.9321063 14.1777511,39.9321063 C10.4646831,39.9321063 8.79016226,37.6081408 8.49894124,34.4126883 L1,36.4461581 Z" class="logo-edition"></path>
    <path d="M223.230716,8.58571487 L223.230716,5.76101928 L198,5.76101928 L198,13.8980716 L206.371212,13.8980716 L206.371212,46.7389807 L214.859504,46.7389807 L214.859504,13.8980716 L219.966719,13.8980716 C220.787845,11.6821339 221.883581,9.92906882 223.230716,8.58571487 Z M221.123278,26.1914601 C221.123278,41.9387052 226.801653,47.5 236.168044,47.5 C245.651515,47.5 251.27135,41.7630854 251.27135,26.3085399 C251.27135,10.6198347 245.592975,5 236.168044,5 C226.743113,5 221.123278,10.6783747 221.123278,26.1914601 Z M229.90427,26.1329201 C229.90427,16.2396694 231.953168,13.1955923 236.226584,13.1955923 C240.38292,13.1955923 242.490358,16.1811295 242.490358,26.3670799 C242.490358,36.3774105 240.38292,39.3044077 236.226584,39.3044077 C231.953168,39.3044077 229.90427,36.2603306 229.90427,26.1329201 Z M254.783747,5.76101928 L254.783747,46.7389807 L267.838154,46.7389807 C278.316804,46.7389807 282.7073,39.1287879 282.7073,26.4256198 C282.7073,13.488292 278.024105,5.76101928 267.486915,5.76101928 L254.783747,5.76101928 Z M263.330579,38.6019284 L263.330579,13.8980716 L266.784435,13.8980716 C271.467631,13.8980716 273.984848,16.8250689 273.984848,26.6597796 C273.984848,35.4407713 271.467631,38.6019284 266.667355,38.6019284 L263.330579,38.6019284 Z M301.674242,39.5385675 L302.962121,46.7389807 L311.918733,46.7389807 L303.313361,5.76101928 L291.137052,5.76101928 L282.53168,46.7389807 L291.195592,46.7389807 L292.424931,39.5385675 L301.674242,39.5385675 Z M300.269284,31.6356749 L293.82989,31.6356749 L295.644628,21.3911846 C296.288567,17.761708 296.932507,13.8980716 296.932507,13.8395317 L297.166667,13.8395317 C297.225207,13.8980716 297.810606,17.8202479 298.454545,21.4497245 L300.269284,31.6356749 Z M326.436639,32.1039945 L336.798209,5.76101928 L328.075758,5.76101928 L324.153581,17.0592287 C323.275482,19.5764463 322.631543,21.8595041 322.573003,21.9180441 L322.338843,21.9180441 C322.280303,21.8595041 321.636364,19.5764463 320.816804,17.0006887 L317.011708,5.76101928 L307.352617,5.76101928 L317.889807,32.1039945 L317.889807,46.7389807 L326.436639,46.7389807 L326.436639,32.1039945 Z" class="logo-network"></path>
  </svg>
    </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.sondriotoday.it/cronaca/terremoto-ponte-in-valtellina-sisma.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/cronaca/" class="link" title="Cronaca">Cronaca</a></h1>
   
      
     
  <div class="nav-toolbar">
  	


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.sondriotoday.it/cronaca/terremoto-ponte-in-valtellina-sisma.html#icon-user"></use></svg></a>
     <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
  </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.sondriotoday.it/cronaca/terremoto-ponte-in-valtellina-sisma.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
<div id="star-search" class="start-search">
  <form action="/search/" method="post">
    <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
    <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.sondriotoday.it/cronaca/terremoto-ponte-in-valtellina-sisma.html#icon-lens"></use></svg></button>
  </form>
</div>
<div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>  
  
<nav class="mobile-nav theme-border is-animated">
  <div class="mobile-nav-header">
    <div class="nav-toolbar">
      
      
            	<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.sondriotoday.it/cronaca/terremoto-ponte-in-valtellina-sisma.html#icon-user"></use></svg></a> 
            
      <a href="/search/" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
    </div>
    
    <div class="header-brand">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>sondriotoday-web</title>
    <path d="M165.858485,25.9883134 C165.858485,41.166713 171.682905,47.2671224 181.366004,47.2671224 C191.049103,47.2671224 196.873523,41.166713 196.873523,25.9883134 C196.873523,10.6646659 191.049103,5 181.366004,5 C171.682905,5 165.858485,10.6646659 165.858485,25.9883134 Z M174.52231,26.0609373 C174.52231,16.1840839 176.779273,12.8433835 181.366004,12.8433835 C185.952735,12.8433835 188.282503,16.1840839 188.282503,26.0609373 C188.282503,36.0830385 185.952735,39.4237389 181.366004,39.4237389 C176.779273,39.4237389 174.52231,36.2282863 174.52231,26.0609373 Z M154.638516,46.9178082 L163.028419,46.9178082 L163.028419,6.16438356 L154.638516,6.16438356 L154.638516,46.9178082 Z M143.360797,46.9178082 L152.188434,46.9178082 L145.3306,30.1797945 C148.978384,28.7243151 151.458878,25.0128425 151.458878,19.2636986 C151.458878,11.4041096 147.008581,6.16438356 138.326855,6.16438356 L125.778478,6.16438356 L125.778478,46.9178082 L134.02247,46.9178082 L134.02247,32.1446918 L135.554539,32.1446918 L137.816165,32.1446918 L143.360797,46.9178082 Z M134.02247,25.5222603 L134.02247,14.0967466 L137.670254,14.0967466 C141.172127,14.0967466 142.996019,15.9160959 142.996019,19.8458904 C142.996019,23.557363 141.099171,25.5222603 137.816165,25.5222603 L134.02247,25.5222603 Z M94.5838586,6.16438356 L94.5838586,46.9178082 L106.913369,46.9178082 C118.002632,46.9178082 123.036574,39.567637 123.036574,26.7594178 C123.036574,13.6601027 117.710809,6.16438356 106.54859,6.16438356 L94.5838586,6.16438356 Z M102.973762,38.9126712 L102.973762,14.1695205 L106.475634,14.1695205 C112.239133,14.1695205 114.573715,17.1532534 114.573715,26.9777397 C114.573715,35.7106164 112.312089,38.9126712 106.475634,38.9126712 L102.973762,38.9126712 Z M91.6382932,46.9178082 L91.6382932,6.16438356 L83.7590797,6.16438356 L83.7590797,22.7568493 C83.7590797,26.9777397 83.8320354,31.1258562 83.8320354,31.1986301 L83.6131684,31.1986301 L71.4295697,6.16438356 L62.6748881,6.16438356 L62.6748881,46.9178082 L70.5541016,46.9178082 L70.5541016,30.0342466 C70.5541016,25.8133562 70.4811459,21.2285959 70.4811459,21.1558219 L70.7000129,21.1558219 L82.8836116,46.9178082 L91.6382932,46.9178082 Z M44.0695606,47.2671224 C53.7526595,47.2671224 59.5770799,41.166713 59.5770799,25.9883134 C59.5770799,10.6646659 53.7526595,5 44.0695606,5 C34.3864617,5 28.5620414,10.6646659 28.5620414,25.9883134 C28.5620414,41.166713 34.3864617,47.2671224 44.0695606,47.2671224 Z M37.2258667,26.0609373 C37.2258667,16.1840839 39.4828296,12.8433835 44.0695606,12.8433835 C48.6562917,12.8433835 50.9860598,16.1840839 50.9860598,26.0609373 C50.9860598,36.0830385 48.6562917,39.4237389 44.0695606,39.4237389 C39.4828296,39.4237389 37.2258667,36.2282863 37.2258667,26.0609373 Z M1,36.4461581 C2.01927357,44.7252851 7.98930446,47.2671224 14.2505564,47.2671224 C21.7494976,47.2671224 26.991476,43.7085502 26.991476,35.574671 C26.991476,27.8765353 22.0407186,24.7537067 17.5995981,22.647613 C12.5760355,20.3962714 9.95504634,19.3069126 9.95504634,16.11146 C9.95504634,13.6422467 11.6295672,12.2623922 14.3233616,12.2623922 C17.3811823,12.2623922 18.9100927,13.9327424 19.4197295,17.2734428 L26.6274497,15.3125969 C25.8265919,8.48594824 21.2398608,5 13.8865301,5 C6.09636784,5 1.8008578,8.84906785 1.8008578,15.9662122 C1.8008578,24.3179632 7.55247293,27.2955439 11.2655409,28.9658941 C15.9250772,31.0719879 18.6916769,32.1613467 18.6916769,35.7199189 C18.6916769,38.407004 17.0899613,39.9321063 14.1777511,39.9321063 C10.4646831,39.9321063 8.79016226,37.6081408 8.49894124,34.4126883 L1,36.4461581 Z" class="logo-edition"></path>
    <path d="M223.230716,8.58571487 L223.230716,5.76101928 L198,5.76101928 L198,13.8980716 L206.371212,13.8980716 L206.371212,46.7389807 L214.859504,46.7389807 L214.859504,13.8980716 L219.966719,13.8980716 C220.787845,11.6821339 221.883581,9.92906882 223.230716,8.58571487 Z M221.123278,26.1914601 C221.123278,41.9387052 226.801653,47.5 236.168044,47.5 C245.651515,47.5 251.27135,41.7630854 251.27135,26.3085399 C251.27135,10.6198347 245.592975,5 236.168044,5 C226.743113,5 221.123278,10.6783747 221.123278,26.1914601 Z M229.90427,26.1329201 C229.90427,16.2396694 231.953168,13.1955923 236.226584,13.1955923 C240.38292,13.1955923 242.490358,16.1811295 242.490358,26.3670799 C242.490358,36.3774105 240.38292,39.3044077 236.226584,39.3044077 C231.953168,39.3044077 229.90427,36.2603306 229.90427,26.1329201 Z M254.783747,5.76101928 L254.783747,46.7389807 L267.838154,46.7389807 C278.316804,46.7389807 282.7073,39.1287879 282.7073,26.4256198 C282.7073,13.488292 278.024105,5.76101928 267.486915,5.76101928 L254.783747,5.76101928 Z M263.330579,38.6019284 L263.330579,13.8980716 L266.784435,13.8980716 C271.467631,13.8980716 273.984848,16.8250689 273.984848,26.6597796 C273.984848,35.4407713 271.467631,38.6019284 266.667355,38.6019284 L263.330579,38.6019284 Z M301.674242,39.5385675 L302.962121,46.7389807 L311.918733,46.7389807 L303.313361,5.76101928 L291.137052,5.76101928 L282.53168,46.7389807 L291.195592,46.7389807 L292.424931,39.5385675 L301.674242,39.5385675 Z M300.269284,31.6356749 L293.82989,31.6356749 L295.644628,21.3911846 C296.288567,17.761708 296.932507,13.8980716 296.932507,13.8395317 L297.166667,13.8395317 C297.225207,13.8980716 297.810606,17.8202479 298.454545,21.4497245 L300.269284,31.6356749 Z M326.436639,32.1039945 L336.798209,5.76101928 L328.075758,5.76101928 L324.153581,17.0592287 C323.275482,19.5764463 322.631543,21.8595041 322.573003,21.9180441 L322.338843,21.9180441 C322.280303,21.8595041 321.636364,19.5764463 320.816804,17.0006887 L317.011708,5.76101928 L307.352617,5.76101928 L317.889807,32.1039945 L317.889807,46.7389807 L326.436639,46.7389807 L326.436639,32.1039945 Z" class="logo-network"></path>
  </svg>
    </div>
    
    <a href="http://www.sondriotoday.it/cronaca/terremoto-ponte-in-valtellina-sisma.html#" class="btn close-btn"><svg class="icon medium inverse-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.sondriotoday.it/cronaca/terremoto-ponte-in-valtellina-sisma.html#close-icon"></use></svg> </a>
  </div>
  
  <ul class="u-unstyled nav-items-list">
    
    <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>    
    
      <li class="nav-item "><a href="/eventi/" class="link">Cosa fare a Sondrio</a></li>
      <li class="nav-item current"><a href="/cronaca/" class="link" title="Cronaca Sondrio">Cronaca</a></li>
      <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
      <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
      <li class="nav-item "><a href="/economia/" class="link">Economia e Lavoro</a></li>
      <li class="nav-item "><a href="/attualita/" class="link">Attualità</a></li>
      <li class="nav-item "><a href="/ambiente/" class="link">Ambiente</a></li>
      <li class="nav-item "><a href="/benessere/" class="link">Benessere</a></li>
      <li class="nav-item "><a href="/casa/" class="link">Casa</a></li>
      <li class="nav-item "><a href="/motori/" class="link">Motori</a></li>
      <li class="nav-item "><a href="/formazione/" class="link">Formazione</a></li>
      <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
      <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
      <li class="nav-item "><a href="/video/" class="link">Video</a></li>

        
          <li class="nav-item has-children">
        <a href="" class="link">Zone</a>
        <div class="nav-children is-hidden">
          <a href="" class="link go-back">Menu</a>
          
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://www.sondriotoday.it/cronaca/terremoto-ponte-in-valtellina-sisma.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://www.sondriotoday.it/cronaca/terremoto-ponte-in-valtellina-sisma.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.sondriotoday.it/cronaca/terremoto-ponte-in-valtellina-sisma.html#alph-group-c">C</a></li>
                         <li class="alph-item"><a href="http://www.sondriotoday.it/cronaca/terremoto-ponte-in-valtellina-sisma.html#alph-group-d">D</a></li>
                       <li class="alph-item">E</li>
                         <li class="alph-item"><a href="http://www.sondriotoday.it/cronaca/terremoto-ponte-in-valtellina-sisma.html#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="http://www.sondriotoday.it/cronaca/terremoto-ponte-in-valtellina-sisma.html#alph-group-g">G</a></li>
                       <li class="alph-item">I</li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="http://www.sondriotoday.it/cronaca/terremoto-ponte-in-valtellina-sisma.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://www.sondriotoday.it/cronaca/terremoto-ponte-in-valtellina-sisma.html#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="http://www.sondriotoday.it/cronaca/terremoto-ponte-in-valtellina-sisma.html#alph-group-n">N</a></li>
                       <li class="alph-item">O</li>
                         <li class="alph-item"><a href="http://www.sondriotoday.it/cronaca/terremoto-ponte-in-valtellina-sisma.html#alph-group-p">P</a></li>
                       <li class="alph-item">Q</li>
                         <li class="alph-item"><a href="http://www.sondriotoday.it/cronaca/terremoto-ponte-in-valtellina-sisma.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://www.sondriotoday.it/cronaca/terremoto-ponte-in-valtellina-sisma.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://www.sondriotoday.it/cronaca/terremoto-ponte-in-valtellina-sisma.html#alph-group-t">T</a></li>
                       <li class="alph-item">U</li>
                         <li class="alph-item"><a href="http://www.sondriotoday.it/cronaca/terremoto-ponte-in-valtellina-sisma.html#alph-group-v">V</a></li>
                       <li class="alph-item">Z</li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/albaredo-per-san-marco/">Albaredo per San Marco</a>
        </li>
                <li>
          <a href="/notizie/albosaggia/">Albosaggia</a>
        </li>
                <li>
          <a href="/notizie/andalo-valtellino/">Andalo Valtellino</a>
        </li>
                <li>
          <a href="/notizie/aprica/">Aprica</a>
        </li>
                <li>
          <a href="/notizie/ardenno/">Ardenno</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/bema/">Bema</a>
        </li>
                <li>
          <a href="/notizie/berbenno-di-valtellina/">Berbenno di Valtellina</a>
        </li>
                <li>
          <a href="/notizie/bianzone/">Bianzone</a>
        </li>
                <li>
          <a href="/notizie/bormio/">Bormio</a>
        </li>
                <li>
          <a href="/notizie/buglio-in-monte/">Buglio in Monte</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/caiolo/">Caiolo</a>
        </li>
                <li>
          <a href="/notizie/campodolcino/">Campodolcino</a>
        </li>
                <li>
          <a href="/notizie/caspoggio/">Caspoggio</a>
        </li>
                <li>
          <a href="/notizie/castello-dell-acqua/">Castello dell&#039;Acqua</a>
        </li>
                <li>
          <a href="/notizie/castione-andevenno/">Castione Andevenno</a>
        </li>
                <li>
          <a href="/notizie/cedrasco/">Cedrasco</a>
        </li>
                <li>
          <a href="/notizie/cercino/">Cercino</a>
        </li>
                <li>
          <a href="/notizie/chiavenna/">Chiavenna</a>
        </li>
                <li>
          <a href="/notizie/chiesa-in-valmalenco/">Chiesa in Valmalenco</a>
        </li>
                <li>
          <a href="/notizie/chiuro/">Chiuro</a>
        </li>
                <li>
          <a href="/notizie/cino/">Cino</a>
        </li>
                <li>
          <a href="/notizie/civo/">Civo</a>
        </li>
                <li>
          <a href="/notizie/colorina/">Colorina</a>
        </li>
                <li>
          <a href="/notizie/cosio-valtellino/">Cosio Valtellino</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/centro/">Centro</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-d"><h5 class="index-alphabetic-list">D</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/dazio/">Dazio</a>
        </li>
                <li>
          <a href="/notizie/delebio/">Delebio</a>
        </li>
                <li>
          <a href="/notizie/dubino/">Dubino</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/faedo-valtellino/">Faedo Valtellino</a>
        </li>
                <li>
          <a href="/notizie/forcola/">Forcola</a>
        </li>
                <li>
          <a href="/notizie/fusine/">Fusine</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/gerola-alta/">Gerola Alta</a>
        </li>
                <li>
          <a href="/notizie/gordona/">Gordona</a>
        </li>
                <li>
          <a href="/notizie/grosio/">Grosio</a>
        </li>
                <li>
          <a href="/notizie/grosotto/">Grosotto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/lanzada/">Lanzada</a>
        </li>
                <li>
          <a href="/notizie/livigno/">Livigno</a>
        </li>
                <li>
          <a href="/notizie/lovero/">Lovero</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/madesimo/">Madesimo</a>
        </li>
                <li>
          <a href="/notizie/mantello/">Mantello</a>
        </li>
                <li>
          <a href="/notizie/mazzo-di-valtellina/">Mazzo di Valtellina</a>
        </li>
                <li>
          <a href="/notizie/mello/">Mello</a>
        </li>
                <li>
          <a href="/notizie/menarola/">Menarola</a>
        </li>
                <li>
          <a href="/notizie/mese/">Mese</a>
        </li>
                <li>
          <a href="/notizie/montagna-in-valtellina/">Montagna in Valtellina</a>
        </li>
                <li>
          <a href="/notizie/morbegno/">Morbegno</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/novate-mezzola/">Novate Mezzola</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/pedesina/">Pedesina</a>
        </li>
                <li>
          <a href="/notizie/piantedo/">Piantedo</a>
        </li>
                <li>
          <a href="/notizie/piateda/">Piateda</a>
        </li>
                <li>
          <a href="/notizie/piuro/">Piuro</a>
        </li>
                <li>
          <a href="/notizie/poggiridenti/">Poggiridenti</a>
        </li>
                <li>
          <a href="/notizie/ponte-in-valtellina/">Ponte in Valtellina</a>
        </li>
                <li>
          <a href="/notizie/postalesio/">Postalesio</a>
        </li>
                <li>
          <a href="/notizie/prata-camportaccio/">Prata Camportaccio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/rasura/">Rasura</a>
        </li>
                <li>
          <a href="/notizie/rogolo/">Rogolo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/samolaco/">Samolaco</a>
        </li>
                <li>
          <a href="/notizie/san-giacomo-filippo/">San Giacomo Filippo</a>
        </li>
                <li>
          <a href="/notizie/sernio/">Sernio</a>
        </li>
                <li>
          <a href="/notizie/sondalo/">Sondalo</a>
        </li>
                <li>
          <a href="/notizie/spriana/">Spriana</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/talamona/">Talamona</a>
        </li>
                <li>
          <a href="/notizie/tartano/">Tartano</a>
        </li>
                <li>
          <a href="/notizie/teglio/">Teglio</a>
        </li>
                <li>
          <a href="/notizie/tirano/">Tirano</a>
        </li>
                <li>
          <a href="/notizie/torre-di-santa-maria/">Torre di Santa Maria</a>
        </li>
                <li>
          <a href="/notizie/tovo-di-sant-agata/">Tovo di Sant&#039;Agata</a>
        </li>
                <li>
          <a href="/notizie/traona/">Traona</a>
        </li>
                <li>
          <a href="/notizie/tresivio/">Tresivio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/val-masino/">Val Masino</a>
        </li>
                <li>
          <a href="/notizie/valdidentro/">Valdidentro</a>
        </li>
                <li>
          <a href="/notizie/valdisotto/">Valdisotto</a>
        </li>
                <li>
          <a href="/notizie/valfurva/">Valfurva</a>
        </li>
                <li>
          <a href="/notizie/verceia/">Verceia</a>
        </li>
                <li>
          <a href="/notizie/vervio/">Vervio</a>
        </li>
                <li>
          <a href="/notizie/villa-di-chiavenna/">Villa di Chiavenna</a>
        </li>
                <li>
          <a href="/notizie/villa-di-tirano/">Villa di Tirano</a>
        </li>
              
            
    </ul>
          
 </div>


  
        </div>
      </li>
      </ul>
</nav>  
   
     
</header>

<!--
<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
-->                  
      





      
      <div class="page">
        
                      

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="26274"
  data-revive-zone="masthead_desktop_news"
  
  data-revive-format="masthead"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>                  
                  
        
                
        


<main class="main-content">

  <article class="entry" role="main">

    <header class="entry-header">

      <div class="entry-labels">
        <span class="entry-label category-label theme-color"><a class="link" href="/cronaca/">Cronaca</a></span>

        
        
      </div>

      <h1 class="entry-title" data-amp="amp-title">Trema la terra, un terremoto colpisce la Valtellina</h1>

      <p class="summary entry-summary" data-amp="amp-abstract">L'epicentro della forte scossa a Ponte in Valtellina. Si è sentito da Grosotto a Delebio</p>

    </header>

    <section class="entry-content">

      <div class="entry-meta has-author">

        <div class="meta-byline">
          



 
    <div class="author">
      <figure class="author-photo">
       <img class="avatar avatar-lg" src="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-sondriotoday.png">
      </figure>
      <span class="author-name">Redazione</span>
            
    </div>

 
          <time class="datestamp"
            data-timestamp="q1abzt">
            20 novembre 2019 21:38          </time>
        </div>

        <div class="meta-social">

          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_f5f16e043ae1ef568b486a772962b70ecd919fd8"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Trema+la+terra%2C+un+terremoto+colpisce+la+Valtellina&url=http%3A%2F%2Fwww.sondriotoday.it%2Fcronaca%2Fterremoto-ponte-in-valtellina-sisma.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.sondriotoday.it/cronaca/terremoto-ponte-in-valtellina-sisma.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Trema%20la%20terra%2C%20un%20terremoto%20colpisce%20la%20Valtellina%20%40%20http%3A%2F%2Fwww.sondriotoday.it%2Fcronaca%2Fterremoto-ponte-in-valtellina-sisma.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.sondriotoday.it/cronaca/terremoto-ponte-in-valtellina-sisma.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.sondriotoday.it%2Fcronaca%2Fterremoto-ponte-in-valtellina-sisma.html&text=Trema+la+terra%2C+un+terremoto+colpisce+la+Valtellina">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.sondriotoday.it/cronaca/terremoto-ponte-in-valtellina-sisma.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/N7rF17hGQ4U4Oi7Bn_VCEjPkSf1LBli3gT8-jghYCQsxSp7GL_f0heVRH5ovFK1B4EiKLsRQ9qacfhZ35d6lRHPrZ3b12JBzpUoRGKqejTvlzbuuI8tPai2l6IrNiyGLIqJgSyqrmxayNx6ZcALnb9wa37bLthBfguuLkDvSo-OPrpWDCkt303y-SzT7UTxGKtjoLRARP8Nf7fPe5TI3VvepY4NYO0YjJbUHVahIZ6w2k5yCYko7sT9_Y_NbgnXzSr">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.sondriotoday.it/cronaca/terremoto-ponte-in-valtellina-sisma.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_f5f16e043ae1ef568b486a772962b70ecd919fd8 = 0;
      window.fSharrreTotalCount_f5f16e043ae1ef568b486a772962b70ecd919fd8 = function( iCount )
      {
        window.iSharrreTotalCount_f5f16e043ae1ef568b486a772962b70ecd919fd8 += iCount;
       
        if ( window.iSharrreTotalCount_f5f16e043ae1ef568b486a772962b70ecd919fd8 > 0 )
        {
          $('#sharrre-social-counter_f5f16e043ae1ef568b486a772962b70ecd919fd8').text( window.iSharrreTotalCount_f5f16e043ae1ef568b486a772962b70ecd919fd8 );
          $('#sharrre-box-social-counter_f5f16e043ae1ef568b486a772962b70ecd919fd8').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_f5f16e043ae1ef568b486a772962b70ecd919fd8').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_f5f16e043ae1ef568b486a772962b70ecd919fd8').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.sondriotoday.it/cronaca/terremoto-ponte-in-valtellina-sisma.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_f5f16e043ae1ef568b486a772962b70ecd919fd8( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_f5f16e043ae1ef568b486a772962b70ecd919fd8" style="display:none;">
    <span class="number" id="sharrre-social-counter_f5f16e043ae1ef568b486a772962b70ecd919fd8"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.sondriotoday.it/cronaca/terremoto-ponte-in-valtellina-sisma.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


          

        </div>

      </div>


      
      <!-- sidebar auto -->
      <div class="content-secondary-column hidden-xs">
        <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I pi&ugrave; letti di oggi</h5>  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  1          	</div>
					          
          <a href="/cronaca/terremoto-ponte-in-valtellina-sisma.html">
            <picture>
              <source srcset="http://3.citynews-sondriotoday.stgy.ovh/~media/horizontal-mid/13541847498183/sismografo-sisma-terremoto-653x367-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-sondriotoday.stgy.ovh/~media/square-low/13541847498183/sismografo-sisma-terremoto-653x367-2.jpg" alt="Trema la terra, un terremoto colpisce la Valtellina">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/terremoto-ponte-in-valtellina-sisma.html" class="link">Trema la terra, un terremoto colpisce la Valtellina</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  2          	</div>
					          
          <a href="/cronaca/ilenia-cucchi-scomparsa-barcellona-ricerche.html">
            <picture>
              <source srcset="http://3.citynews-sondriotoday.stgy.ovh/~media/horizontal-mid/24876736082368/ileana_cucchi-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-sondriotoday.stgy.ovh/~media/square-low/24876736082368/ileana_cucchi-2.jpg" alt="Giovane talamonese scomparsa a Barcellona">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/ilenia-cucchi-scomparsa-barcellona-ricerche.html" class="link">Giovane talamonese scomparsa a Barcellona</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  3          	</div>
					          
          <a href="/cronaca/arresto-ladri-albanesi-furti-ardenno-villapinta-pistola.html">
            <picture>
              <source srcset="http://3.citynews-sondriotoday.stgy.ovh/~media/horizontal-mid/42592649991217/arresto-ladri-morbegnese-18-11-2019-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-sondriotoday.stgy.ovh/~media/square-low/42592649991217/arresto-ladri-morbegnese-18-11-2019-2.jpg" alt="Rubano gioielli e una pistola a Villapinta, ladri seriali arrestati da Carabinieri e Polizia di Stato">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/arresto-ladri-albanesi-furti-ardenno-villapinta-pistola.html" class="link">Rubano gioielli e una pistola a Villapinta, ladri seriali arrestati da Carabinieri e Polizia di Stato</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  4          	</div>
					          
          <a href="/cronaca/uomo-bianzone-morto-scivolato-bratte.html">
            <picture>
              <source srcset="http://3.citynews-sondriotoday.stgy.ovh/~media/horizontal-mid/11852337635448/img_3651-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-sondriotoday.stgy.ovh/~media/square-low/11852337635448/img_3651-2.jpg" alt="Scivola nel bosco e picchia la testa: 65enne di Bianzone muore sul colpo">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/uomo-bianzone-morto-scivolato-bratte.html" class="link">Scivola nel bosco e picchia la testa: 65enne di Bianzone muore sul colpo</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


        <div class="slots">
                    

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="26331"
  data-revive-zone="box-1a_desktop_news"
  
  data-revive-format="box-1a"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="26358"
  data-revive-zone="box-1b_desktop_news"
  
  data-revive-format="box-1b"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="26412"
  data-revive-zone="half-page_desktop_news"
  
  data-revive-format="half-page"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
          
<div XXXdata-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>          

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="26385"
  data-revive-zone="box-2_desktop_news"
  
  data-revive-format="box-2"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
          

                  </div>
        
        

<div id="sticky_video" class="module video-of-day theme-border bottom-margin" style="display:none;">
	<h5 class="module-title">Video del giorno</h5>

  <div style="position:relative; width:300px; height:250px; margin:auto; display:flex; align-items:center; justify-content:center; background:black;">
    

    <div id="sticky_video_content" style="position:relative; width:300px; visibility:hidden; opacity:0;">
           	 
    

		
<!--VIDEO_EMBED-->


<p><script type="blackstone/widget+json" data-selector="#81HAGxremQes1nKbnyKS4wS">{"type":"video","object":{"title":"Arresto ladri Morbegnese - 18\/11\/2019-2","description":"","formats":[{"name":"gif","title":"Video GIF","description":"video - anteprima animata (GIF) - 384x216 - watermark","video":"http:\/\/citynews-sondriotoday.video.stgy.ovh\/~media\/gif\/42592649991217\/arresto-ladri-morbegnese-18-11-2019-2.gif","mime_type":"gif","default":false},{"name":"mp4-hd","title":"Video HD","description":"video - alta definizione (HD) -1152x648 - watermark","video":"http:\/\/citynews-sondriotoday.video.stgy.ovh\/~media\/mp4-hd\/42592649991217\/arresto-ladri-morbegnese-18-11-2019-2.mp4","mime_type":"mp4","default":false},{"name":"mp4-sd","title":"Video SD","description":"video - bassa definizione (SD) - 640x360 - watermark","video":"http:\/\/citynews-sondriotoday.video.stgy.ovh\/~media\/mp4-sd\/42592649991217\/arresto-ladri-morbegnese-18-11-2019-2.mp4","mime_type":"mp4","default":true}]}}</script></p>


<div class="video-player" id="81HAGxremQes1nKbnyKS4wS">
  <div id="video-RvWE-pzsLumskgRhY-uv8PDJur" style="position:relative;">
    <img alt="Attendere un istante: stiamo caricando il video..." title="Attendere un istante: stiamo caricando il video..." style="width:100%;" src="http://3.citynews-sondriotoday.stgy.ovh/~media/horizontal-hi/42592649991217/arresto-ladri-morbegnese-18-11-2019-2.jpg" />
   <div style="position:absolute;bottom:0;left:0;right:0;text-align:center;color:#333;background:#f0f0f0;opacity:0.75;padding:2px 10px;">Attendere un istante: stiamo caricando il video...</div>
  </div>
</div>


<script><!--VIDEO:42592649991217--></script>
<script type="text/javascript">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</script>

   
          </div>

    <div id="sticky_video_ad" style="position:absolute; top:0; left:0; width:300px; height:250px;">
		  

<div class="slot slot-box-3">
<script type="text/revive-ad"
  
  data-revive-ad="83036"
  data-revive-zone="box-3_desktop_news"
  
  data-revive-format="box-3"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>    </div>
	</div>
  
</div>      </div>

      


      <div
        class="content-main-column">

        <div class="content-main-column-inner">
          
                    <figure class="entry-media">
            <a href="http://3.citynews-sondriotoday.stgy.ovh/~media/original-hi/13541847498183/sismografo-sisma-terremoto-653x367-2.jpg"
              class="fancybox" onclick="return false;"
              title="">
              <picture>
                <source srcset="http://3.citynews-sondriotoday.stgy.ovh/~media/horizontal-hi/13541847498183/sismografo-sisma-terremoto-653x367-2.jpg"
                  media="(min-width: 30em)">
                <img srcset="http://2.citynews-sondriotoday.stgy.ovh/~media/horizontal-low/13541847498183/sismografo-sisma-terremoto-653x367-2.jpg"
                  alt="">
              </picture>
            </a>

            
          </figure>
                    
          <div class="entry-content-body" data-amp="amp-text">
            
                        

<div class="related-stories inner visible-md visible-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/cronaca/rischio-terremoto-provincia-sondrio-valtellina.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://3.citynews-sondriotoday.stgy.ovh/~media/horizontal-low/18166097036808/terremoti-italia-rischio-2.jpg" alt="Rischio di terremoti in provincia, ecco la mappa sismica"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/cronaca/rischio-terremoto-provincia-sondrio-valtellina.html" class="current link">Rischio di terremoti in provincia, ecco la mappa sismica</a></h4>
        <time class="timestamp">28 ottobre 2016</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/cronaca/terremoto-lugano-sondrio.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://2.citynews-sondriotoday.stgy.ovh/~media/horizontal-low/39417642604122/scossa-terremoto-2-2.jpg" alt="Terremoto in Svizzera: la scossa fa tremare anche Valtellina e Valchiavenna"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/cronaca/terremoto-lugano-sondrio.html" class="current link">Terremoto in Svizzera: la scossa fa tremare anche Valtellina e Valchiavenna</a></h4>
        <time class="timestamp"> 6 marzo 2017</time>
      </article>
    </li>
      </ul>
  
</div>
          


            

            <p>Una&nbsp;terremoto di magnitudo 2.9&nbsp;della scala Richter&nbsp;ha raggiunto la Provincia di Sondrio alle ore 21,22 di questa sera, mercoled&igrave; 20 novembre 2019. Gli strumenti degli esperti hanno individuato l&#39;epicentro della forte scossa&nbsp;a Ponte in Valtellina, ad una profondit&agrave; di 12 chilometri.</p>

<p>Da Grosotto a Delebio la Valtellina &egrave; stata sorpresa dal terremoto. Non si registrano, per ora, danni a persone o cose. Forti boati hanno colto di soprassalto&nbsp;la popolazione valtellinese.</p>


<script id="inline-preroll-fallback" type="text/inline-preroll-fallback">  
  
      &lt;div id="inRead"&gt;&lt;/div&gt;
		&lt;script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/51545/tag"&gt;&lt;/script&gt;
      
   
</script>



<script type="text/async-html" data-async-html-on-viewport="1">&lt;div id="inline-preroll" style="display:none;"&gt;&lt;/div&gt;&lt;style type="text/css"&gt;
/*&lt;![CDATA[*/.IIV::-webkit-media-controls-play-button,.IIV::-webkit-media-controls-start-playback-button,#inline-preroll video::-webkit-media-controls-play-button,#inline-preroll video::-webkit-media-controls-start-playback-button{opacity: 0;pointer-events: none;width:0px;height:0px;border:0;margin:0;padding:0;overflow:hidden;display:none;}/*]]&gt;*/&lt;/style&gt;&lt;script type="text/javascript"&gt;
/*&lt;![CDATA[*/

  (function()
  {
    if ( (function(_){ return (_ = location.search.match(/[&amp;?]__vda=([^&amp;]*)/i)) &amp;&amp; parseInt(_[1]) ? true : false; })() )
      return;
    
    
    window.dl &amp;&amp; dl
    (
      [
        "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/vast-video.js?v=2016101401",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/inline_preroll.js?v=2016101401"      ],
      
      function( )
      {
        if ( !window.$ || !$.fn.inlinePrerollAD )
          return;
        
        $('#inline-preroll')
          .on( 'ip-ad.no-adv', function()
          {
            if ( window.asyncHTML )
              asyncHTML.setup( '#inline-preroll-fallback' );
              
            else
            {
              $('#inline-preroll-fallback')
                .attr( 'data-async-html', '' )
                .attr( 'type', 'text/async-html' );
            }
          })
          .inlinePrerollAD
          (
          ["\/\/city-news.it\/do\/vast\/revive\/?id=89493","https:\/\/optimized-by.rubiconproject.com\/a\/api\/vast.xml?account_id=12470\u0026site_id=71014\u0026zone_id=337222\u0026size_id=203\u0026width=648\u0026height=365\u0026p_aso.video.maxduration=120\u0026tg_i.city=sondriotoday"] );
      }
    );
  
  })();
/*]]&gt;*/&lt;/script&gt;</script>

<p>Aggiornamenti appena disponibili.</p>
            
            

            
            

                        
   
 
                      </div>
        </div>




        <div class="entry-footer">

          
          

<div class="related-stories hidden-md hidden-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/cronaca/rischio-terremoto-provincia-sondrio-valtellina.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://3.citynews-sondriotoday.stgy.ovh/~media/square-low/18166097036808/terremoti-italia-rischio-2.jpg" alt="Rischio di terremoti in provincia, ecco la mappa sismica"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/cronaca/rischio-terremoto-provincia-sondrio-valtellina.html" class="current link">Rischio di terremoti in provincia, ecco la mappa sismica</a></h4>
        <time class="timestamp">28 ottobre 2016</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/cronaca/terremoto-lugano-sondrio.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://3.citynews-sondriotoday.stgy.ovh/~media/square-low/39417642604122/scossa-terremoto-2-2.jpg" alt="Terremoto in Svizzera: la scossa fa tremare anche Valtellina e Valchiavenna"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/cronaca/terremoto-lugano-sondrio.html" class="current link">Terremoto in Svizzera: la scossa fa tremare anche Valtellina e Valchiavenna</a></h4>
        <time class="timestamp"> 6 marzo 2017</time>
      </article>
    </li>
      </ul>
  
</div>
          




          <ul class="u-unstyled inline-list tags-list">

            
            

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/terremoto/" class="btn block-btn default-btn rounded-btn">terremoto</a></li>
    

          </ul>


          <div class="meta-social">

            



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_695dee556371f6959fb884051b3498919efcef0a"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Trema+la+terra%2C+un+terremoto+colpisce+la+Valtellina&url=http%3A%2F%2Fwww.sondriotoday.it%2Fcronaca%2Fterremoto-ponte-in-valtellina-sisma.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.sondriotoday.it/cronaca/terremoto-ponte-in-valtellina-sisma.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Trema%20la%20terra%2C%20un%20terremoto%20colpisce%20la%20Valtellina%20%40%20http%3A%2F%2Fwww.sondriotoday.it%2Fcronaca%2Fterremoto-ponte-in-valtellina-sisma.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.sondriotoday.it/cronaca/terremoto-ponte-in-valtellina-sisma.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.sondriotoday.it%2Fcronaca%2Fterremoto-ponte-in-valtellina-sisma.html&text=Trema+la+terra%2C+un+terremoto+colpisce+la+Valtellina">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.sondriotoday.it/cronaca/terremoto-ponte-in-valtellina-sisma.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/ViX4j96vj-2YDkyNpwF-ypdJABnrSc-Mkb2_3WCxfWJgggACiKJIkMnytQifY5mdRdS-H-G0c8h3fviJJ0FaPvYKd6dLNA9X0EkyhcEkJ5jg1QZaSmTSddlOp01Un9SZ5hJIircE5Hq9YR8o_fYKjgBr8RpR2805vMvwtEJ8HBsPTDZskRXhSaTvj6fUBgkyTvkvVe-oIPr7I0ckE3GTcGZCjxWoIgavG6NNbenRfqO">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.sondriotoday.it/cronaca/terremoto-ponte-in-valtellina-sisma.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_695dee556371f6959fb884051b3498919efcef0a = 0;
       window.fSharrreTotalCount_695dee556371f6959fb884051b3498919efcef0a = function( iCount )
       {
         window.iSharrreTotalCount_695dee556371f6959fb884051b3498919efcef0a += iCount;
       
        if ( window.iSharrreTotalCount_695dee556371f6959fb884051b3498919efcef0a > 0 )
        {
           $('#sharrre-social-counter_695dee556371f6959fb884051b3498919efcef0a').text( window.iSharrreTotalCount_695dee556371f6959fb884051b3498919efcef0a );
           $('#sharrre-box-social-counter_695dee556371f6959fb884051b3498919efcef0a').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_695dee556371f6959fb884051b3498919efcef0a').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_695dee556371f6959fb884051b3498919efcef0a').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.sondriotoday.it/cronaca/terremoto-ponte-in-valtellina-sisma.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>



          </div>


        </div>

        

        <section class="section u-mt--and-half">
          <div class="section-title has-no-border">
            <h2 class="section-heading">In Evidenza</h2>
          </div>

          
        <ul class="u-unstyled u-bordered l-row multirow a-native-desktop-news" id="native-desktop-news">
                   
            
            
             
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/attualita/neve-valtellina-15-novembre-2019-sci.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://3.citynews-sondriotoday.stgy.ovh/~media/horizontal-mid/19357469931635/neve_livigno_151119-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-sondriotoday.stgy.ovh/~media/horizontal-low/19357469931635/neve_livigno_151119-2.jpg" alt="Lo spettacolo della neve in Valtellina"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/attualita/" class="link">
          	Attualit&agrave;          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/attualita/neve-valtellina-15-novembre-2019-sci.html" class="link">
          Lo spettacolo della neve in Valtellina        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/attualita/chiusura-passo-foscagno-livigno-neve.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://3.citynews-sondriotoday.stgy.ovh/~media/horizontal-mid/17204574101781/foscagno-neve-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-sondriotoday.stgy.ovh/~media/horizontal-low/17204574101781/foscagno-neve-2.jpg" alt="Livigno, troppa neve sul Passo del Foscagno: chiuso per 4 ore per motivi di sicurezza"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/attualita/" class="link">
          	Attualit&agrave;          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/attualita/chiusura-passo-foscagno-livigno-neve.html" class="link">
          Livigno, troppa neve sul Passo del Foscagno: chiuso per 4 ore per motivi di sicurezza        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/attualita/sondrio-si-classifica-terza-nella-classifica-di-italiaoggi-e-dell-universita-la-sapienza-di-roma.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://1.citynews-sondriotoday.stgy.ovh/~media/horizontal-mid/11156845051376/sondrio_1.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-sondriotoday.stgy.ovh/~media/horizontal-low/11156845051376/sondrio_1.jpg" alt="Qualit&amp;agrave; della vita, Sondrio terza in Italia e prima in Lombardia"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/attualita/" class="link">
          	Attualit&agrave;          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/attualita/sondrio-si-classifica-terza-nella-classifica-di-italiaoggi-e-dell-universita-la-sapienza-di-roma.html" class="link">
          Qualit&agrave; della vita, Sondrio terza in Italia e prima in Lombardia        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/attualita/carabinieri-squadre-operative-supporto-provincia-sondrio.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://2.citynews-sondriotoday.stgy.ovh/~media/horizontal-mid/39187943189503/carabinieri-1-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-sondriotoday.stgy.ovh/~media/horizontal-low/39187943189503/carabinieri-1-2.jpg" alt="In Valtellina i carabinieri antiterrorismo"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/attualita/" class="link">
          	Attualit&agrave;          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/attualita/carabinieri-squadre-operative-supporto-provincia-sondrio.html" class="link">
          In Valtellina i carabinieri antiterrorismo        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
          
                      
   		              </ul>
          

          

<div class="slot slot-native-s1">
<script type="text/revive-ad"
  
  data-revive-ad="26487"
  data-revive-zone="native-s1_desktop_news"
  
  data-revive-format="native-s1"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news li:nth-child(1)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s2">
<script type="text/revive-ad"
  
  data-revive-ad="26517"
  data-revive-zone="native-s2_desktop_news"
  
  data-revive-format="native-s2"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news li:nth-child(2)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s3">
<script type="text/revive-ad"
  
  data-revive-ad="26547"
  data-revive-zone="native-s3_desktop_news"
  
  data-revive-format="native-s3"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news li:nth-child(3)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s4">
<script type="text/revive-ad"
  
  data-revive-ad="26577"
  data-revive-zone="native-s4_desktop_news"
  
  data-revive-format="native-s4"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news li:nth-child(4)"
    
  
	  
	  
  
    
></script>

</div>        </section>

      </div>

    </section>
  </article>

</main>




<!-- $OUTBRAIN / CPC -->



  
  <section class="u-mb--and-half">
    <div class="line">
      <div class="unit size1of1">
        <div class="section-title has-no-border">
          <h2 class="section-heading">Potrebbe interessarti</h2>
        </div>
      </div>
    </div>
    <div class="line slots-cpc">
      
      <div class="unit size1of4 slot slot-cpc">
        


<script type="text/revive-ad"
  
  data-revive-ad="53558"
  data-revive-zone="story-1_desktop_news"
  
  data-revive-format="story-1"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<script type="text/revive-ad"
  
  data-revive-ad="53591"
  data-revive-zone="story-2_desktop_news"
  
  data-revive-format="story-2"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<script type="text/revive-ad"
  
  data-revive-ad="53624"
  data-revive-zone="story-3_desktop_news"
  
  data-revive-format="story-3"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<script type="text/revive-ad"
  
  data-revive-ad="53657"
  data-revive-zone="story-4_desktop_news"
  
  data-revive-format="story-4"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

         
      </div>
      
    </div>
    
  </section>






<section class="section most-read">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-color">
        <h2 class="section-heading">I più letti della settimana</h2>
      </div>
    </div>
  </div>
  <div class="line">

        <ul class="u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/cronaca/terremoto-ponte-in-valtellina-sisma.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-sondriotoday.stgy.ovh/~media/horizontal-low/13541847498183/sismografo-sisma-terremoto-653x367-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-sondriotoday.stgy.ovh/~media/square-low/13541847498183/sismografo-sisma-terremoto-653x367-2.jpg" alt="Trema la terra, un terremoto colpisce la Valtellina"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/terremoto-ponte-in-valtellina-sisma.html">
          Trema la terra, un terremoto colpisce la Valtellina        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/cronaca/ilenia-cucchi-scomparsa-barcellona-ricerche.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-sondriotoday.stgy.ovh/~media/horizontal-low/24876736082368/ileana_cucchi-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-sondriotoday.stgy.ovh/~media/square-low/24876736082368/ileana_cucchi-2.jpg" alt="Giovane talamonese scomparsa a Barcellona"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/ilenia-cucchi-scomparsa-barcellona-ricerche.html">
          Giovane talamonese scomparsa a Barcellona        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/attualita/neve-valtellina-15-novembre-2019-sci.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-sondriotoday.stgy.ovh/~media/horizontal-low/19357469931635/neve_livigno_151119-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-sondriotoday.stgy.ovh/~media/square-low/19357469931635/neve_livigno_151119-2.jpg" alt="Lo spettacolo della neve in Valtellina"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/attualita/neve-valtellina-15-novembre-2019-sci.html">
          Lo spettacolo della neve in Valtellina        </a>
      </h4>

    </article>
  </li>
      </ul>
    <ul class="most-read u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/attualita/chiusura-passo-foscagno-livigno-neve.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-sondriotoday.stgy.ovh/~media/horizontal-low/17204574101781/foscagno-neve-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-sondriotoday.stgy.ovh/~media/square-low/17204574101781/foscagno-neve-2.jpg" alt="Livigno, troppa neve sul Passo del Foscagno: chiuso per 4 ore per motivi di sicurezza"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/attualita/chiusura-passo-foscagno-livigno-neve.html">
          Livigno, troppa neve sul Passo del Foscagno: chiuso per 4 ore per motivi di sicurezza        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/cronaca/cronotachigrafo-alterato-camionisti-valtellinesi-denunciati.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-sondriotoday.stgy.ovh/~media/horizontal-low/49717713792532/cronotachigrafo-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-sondriotoday.stgy.ovh/~media/square-low/49717713792532/cronotachigrafo-2.jpg" alt="Camion con cronotachigrafo manomesso: denunciati tre valtellinesi"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/cronotachigrafo-alterato-camionisti-valtellinesi-denunciati.html">
          Camion con cronotachigrafo manomesso: denunciati tre valtellinesi        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/attualita/sondrio-si-classifica-terza-nella-classifica-di-italiaoggi-e-dell-universita-la-sapienza-di-roma.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-sondriotoday.stgy.ovh/~media/horizontal-low/11156845051376/sondrio_1.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-sondriotoday.stgy.ovh/~media/square-low/11156845051376/sondrio_1.jpg" alt="Qualit&amp;agrave; della vita, Sondrio terza in Italia e prima in Lombardia"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/attualita/sondrio-si-classifica-terza-nella-classifica-di-italiaoggi-e-dell-universita-la-sapienza-di-roma.html">
          Qualit&agrave; della vita, Sondrio terza in Italia e prima in Lombardia        </a>
      </h4>

    </article>
  </li>
      </ul>
    
  </div>
</section>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",

    function( )
    {

      $(document).ready(function(){
        
       	var page = $('body');
        
        // Function for header scroll ----------------------------------------------//
        var header = $('.c-header');
        var headerHeight = header.outerHeight(true);
        var lastScrollTop = 0;
        {
          var iLastScrollTop = $(window).scrollTop() || 0;
          var iScrollTimeStamp = 0;
          var hScrollTimeout   = null;
          var bOnScroll = false;
          var fOnScroll = function( )
              {
                {
                  if ( bOnScroll )
                    return;
                  
                  bOnScroll = true;
                }
                
                {
                  var iTimeStamp = new Date().getTime();
                  
                  if (iScrollTimeStamp >= iTimeStamp-250)
                  {
                    if (!hScrollTimeout)
                    {
                      hScrollTimeout = setTimeout(function()
                                                  {
                                                    hScrollTimeout = null;
                                                    fOnScroll();
                                                  }, 250);
                    }
                    
                    
                    bOnScroll = false;
                    return;
                  }
                  
                  iScrollTimeStamp = iTimeStamp;
                }
                
                var iScrollTop = $(window).scrollTop() || 0;
                
                do
                {
                  if ($('html').hasClass('is-locked'))
                    break;
                  if ( iScrollTop < headerHeight )
                  {
                    header.removeClass('c-header--translate c-header--translate-in c-header--translate-out');
                    break;
                  }
                  if (iLastScrollTop >= iScrollTop)
                  {
                    if ( Math.abs(iScrollTop-iLastScrollTop) < 150 )
                      break;
                      
                    header
                      .removeClass('c-header--translate-out')
                      .addClass('c-header--translate-in');
                  }
                  else
                  {
                    if(header.hasClass('c-header--translate-in')){
                      header
                        .addClass('c-header--translate-out');
                    }
                    header
                      .removeClass('c-header--translate-in')
                      .addClass('c-header--translate');
                  }
                } while ( false );
                iLastScrollTop = iScrollTop;
                bOnScroll      = false;
              };
          
          $(window).on('scroll', fOnScroll);
          
        }
        
        $('.js-toggle-visibility').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
        });
        
        $('.js-scroll-comments').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
          $('html, body').animate({
            scrollTop: $("#comments").offset().top
          }, 1000);
        });

        $('.js-widget-open').on('click', function(e){
          e.preventDefault();
         	var attributo = $(this).attr('data-attr');
         	$('.c-widget[data-attr='+attributo+']').addClass('is-open').children('.c-widget__content').addClass('is-sliding-in');
         	page.addClass('is-noscroll');
        });
        
        

        $('.js-widget-close, .js-widget-overlay').on('click', function(){
          $('.c-widget').removeClass('is-open').children('.c-widget__content').removeClass('is-sliding-in');
          page.removeClass('is-noscroll');
        });

      });


    }
  );

  /*]]>*/</script>      </div>
      
                

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="26427"
  data-revive-zone="rectangle-1_desktop_news"
  
  data-revive-format="rectangle-1"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>            
      
              


<script type="text/revive-ad"
  
  data-revive-ad="26457"
  data-revive-zone="floor-ad_desktop_news"
  
  data-revive-format="floor-ad"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

        


<script type="text/revive-ad"
  
  data-revive-ad="65315"
  data-revive-zone="poll_desktop_news"
  
  data-revive-format="poll"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

            

      
<a class="back-to-top-link" href="http://www.sondriotoday.it/cronaca/terremoto-ponte-in-valtellina-sisma.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.sondriotoday.it/cronaca/terremoto-ponte-in-valtellina-sisma.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link visible-lg">
      <div class="site-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>sondriotoday-web</title>
    <path d="M165.858485,25.9883134 C165.858485,41.166713 171.682905,47.2671224 181.366004,47.2671224 C191.049103,47.2671224 196.873523,41.166713 196.873523,25.9883134 C196.873523,10.6646659 191.049103,5 181.366004,5 C171.682905,5 165.858485,10.6646659 165.858485,25.9883134 Z M174.52231,26.0609373 C174.52231,16.1840839 176.779273,12.8433835 181.366004,12.8433835 C185.952735,12.8433835 188.282503,16.1840839 188.282503,26.0609373 C188.282503,36.0830385 185.952735,39.4237389 181.366004,39.4237389 C176.779273,39.4237389 174.52231,36.2282863 174.52231,26.0609373 Z M154.638516,46.9178082 L163.028419,46.9178082 L163.028419,6.16438356 L154.638516,6.16438356 L154.638516,46.9178082 Z M143.360797,46.9178082 L152.188434,46.9178082 L145.3306,30.1797945 C148.978384,28.7243151 151.458878,25.0128425 151.458878,19.2636986 C151.458878,11.4041096 147.008581,6.16438356 138.326855,6.16438356 L125.778478,6.16438356 L125.778478,46.9178082 L134.02247,46.9178082 L134.02247,32.1446918 L135.554539,32.1446918 L137.816165,32.1446918 L143.360797,46.9178082 Z M134.02247,25.5222603 L134.02247,14.0967466 L137.670254,14.0967466 C141.172127,14.0967466 142.996019,15.9160959 142.996019,19.8458904 C142.996019,23.557363 141.099171,25.5222603 137.816165,25.5222603 L134.02247,25.5222603 Z M94.5838586,6.16438356 L94.5838586,46.9178082 L106.913369,46.9178082 C118.002632,46.9178082 123.036574,39.567637 123.036574,26.7594178 C123.036574,13.6601027 117.710809,6.16438356 106.54859,6.16438356 L94.5838586,6.16438356 Z M102.973762,38.9126712 L102.973762,14.1695205 L106.475634,14.1695205 C112.239133,14.1695205 114.573715,17.1532534 114.573715,26.9777397 C114.573715,35.7106164 112.312089,38.9126712 106.475634,38.9126712 L102.973762,38.9126712 Z M91.6382932,46.9178082 L91.6382932,6.16438356 L83.7590797,6.16438356 L83.7590797,22.7568493 C83.7590797,26.9777397 83.8320354,31.1258562 83.8320354,31.1986301 L83.6131684,31.1986301 L71.4295697,6.16438356 L62.6748881,6.16438356 L62.6748881,46.9178082 L70.5541016,46.9178082 L70.5541016,30.0342466 C70.5541016,25.8133562 70.4811459,21.2285959 70.4811459,21.1558219 L70.7000129,21.1558219 L82.8836116,46.9178082 L91.6382932,46.9178082 Z M44.0695606,47.2671224 C53.7526595,47.2671224 59.5770799,41.166713 59.5770799,25.9883134 C59.5770799,10.6646659 53.7526595,5 44.0695606,5 C34.3864617,5 28.5620414,10.6646659 28.5620414,25.9883134 C28.5620414,41.166713 34.3864617,47.2671224 44.0695606,47.2671224 Z M37.2258667,26.0609373 C37.2258667,16.1840839 39.4828296,12.8433835 44.0695606,12.8433835 C48.6562917,12.8433835 50.9860598,16.1840839 50.9860598,26.0609373 C50.9860598,36.0830385 48.6562917,39.4237389 44.0695606,39.4237389 C39.4828296,39.4237389 37.2258667,36.2282863 37.2258667,26.0609373 Z M1,36.4461581 C2.01927357,44.7252851 7.98930446,47.2671224 14.2505564,47.2671224 C21.7494976,47.2671224 26.991476,43.7085502 26.991476,35.574671 C26.991476,27.8765353 22.0407186,24.7537067 17.5995981,22.647613 C12.5760355,20.3962714 9.95504634,19.3069126 9.95504634,16.11146 C9.95504634,13.6422467 11.6295672,12.2623922 14.3233616,12.2623922 C17.3811823,12.2623922 18.9100927,13.9327424 19.4197295,17.2734428 L26.6274497,15.3125969 C25.8265919,8.48594824 21.2398608,5 13.8865301,5 C6.09636784,5 1.8008578,8.84906785 1.8008578,15.9662122 C1.8008578,24.3179632 7.55247293,27.2955439 11.2655409,28.9658941 C15.9250772,31.0719879 18.6916769,32.1613467 18.6916769,35.7199189 C18.6916769,38.407004 17.0899613,39.9321063 14.1777511,39.9321063 C10.4646831,39.9321063 8.79016226,37.6081408 8.49894124,34.4126883 L1,36.4461581 Z" class="logo-edition"></path>
    <path d="M223.230716,8.58571487 L223.230716,5.76101928 L198,5.76101928 L198,13.8980716 L206.371212,13.8980716 L206.371212,46.7389807 L214.859504,46.7389807 L214.859504,13.8980716 L219.966719,13.8980716 C220.787845,11.6821339 221.883581,9.92906882 223.230716,8.58571487 Z M221.123278,26.1914601 C221.123278,41.9387052 226.801653,47.5 236.168044,47.5 C245.651515,47.5 251.27135,41.7630854 251.27135,26.3085399 C251.27135,10.6198347 245.592975,5 236.168044,5 C226.743113,5 221.123278,10.6783747 221.123278,26.1914601 Z M229.90427,26.1329201 C229.90427,16.2396694 231.953168,13.1955923 236.226584,13.1955923 C240.38292,13.1955923 242.490358,16.1811295 242.490358,26.3670799 C242.490358,36.3774105 240.38292,39.3044077 236.226584,39.3044077 C231.953168,39.3044077 229.90427,36.2603306 229.90427,26.1329201 Z M254.783747,5.76101928 L254.783747,46.7389807 L267.838154,46.7389807 C278.316804,46.7389807 282.7073,39.1287879 282.7073,26.4256198 C282.7073,13.488292 278.024105,5.76101928 267.486915,5.76101928 L254.783747,5.76101928 Z M263.330579,38.6019284 L263.330579,13.8980716 L266.784435,13.8980716 C271.467631,13.8980716 273.984848,16.8250689 273.984848,26.6597796 C273.984848,35.4407713 271.467631,38.6019284 266.667355,38.6019284 L263.330579,38.6019284 Z M301.674242,39.5385675 L302.962121,46.7389807 L311.918733,46.7389807 L303.313361,5.76101928 L291.137052,5.76101928 L282.53168,46.7389807 L291.195592,46.7389807 L292.424931,39.5385675 L301.674242,39.5385675 Z M300.269284,31.6356749 L293.82989,31.6356749 L295.644628,21.3911846 C296.288567,17.761708 296.932507,13.8980716 296.932507,13.8395317 L297.166667,13.8395317 C297.225207,13.8980716 297.810606,17.8202479 298.454545,21.4497245 L300.269284,31.6356749 Z M326.436639,32.1039945 L336.798209,5.76101928 L328.075758,5.76101928 L324.153581,17.0592287 C323.275482,19.5764463 322.631543,21.8595041 322.573003,21.9180441 L322.338843,21.9180441 C322.280303,21.8595041 321.636364,19.5764463 320.816804,17.0006887 L317.011708,5.76101928 L307.352617,5.76101928 L317.889807,32.1039945 L317.889807,46.7389807 L326.436639,46.7389807 L326.436639,32.1039945 Z" class="logo-network"></path>
  </svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <!--<li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>-->
        
        <li><a class="link" href="http://www.sondriotoday.it/cronaca/terremoto-ponte-in-valtellina-sisma.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Privacy</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>            
        <li><a class="link" href="http://www.citynews.it/gruppo/codice-deontologico/" rel="nofollow">Codice di condotta</a></li>  
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color t-color">Canali</h5>
      
      <ul class="u-unstyled list-link" style="column-count: 2">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                  		<li><a class="link" href="/economia/">Economia</a><a class="link" href="/annunci/lavoro/" title="Offerte Lavoro Sondrio"> e  Lavoro</a></li>
            <!--<li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>-->
           	<li> <a class="link" title="Offerte e recensioni" href="http://www.today.it/best/">Consigli Acquisti</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
     
      
  		<div class="unit size1of4 footer-col footer-site-link visible-lg">
    	<h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://1.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-nord.gif" alt="Altri siti del Nord Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.monzatoday.it/" rel="nofollow">MonzaToday</a></li>
        
                
        <li><a class="link" href="http://www.milanotoday.it/" rel="nofollow">MilanoToday</a></li>
        
                
        <li><a class="link" href="http://www.bresciatoday.it/" rel="nofollow">BresciaToday</a></li>
        
                
        <li><a class="link" href="http://www.novaratoday.it/" rel="nofollow">NovaraToday</a></li>
        
                
        <li><a class="link" href="http://www.trentotoday.it/" rel="nofollow">TrentoToday</a></li>
        
                
        <li><a class="link" href="http://www.leccotoday.it/" rel="nofollow">LeccoToday</a></li>
        
         
        
      </ul>
            
      </div>
        
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="https://www.facebook.com/sondriotoday/" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.sondriotoday.it/cronaca/terremoto-ponte-in-valtellina-sisma.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="https://twitter.com/SondrioToday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.sondriotoday.it/cronaca/terremoto-ponte-in-valtellina-sisma.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.sondriotoday.it/cronaca/terremoto-ponte-in-valtellina-sisma.html#feed-icon"></use></svg></a>
        </li>
      </ul>
         
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/sondriotoday/id1203273587?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download SondrioToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.sondriotoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download SondrioToday Google PlayStore Android"></a> 
             </div>
       
    </div>

  </div> 
     
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="SondrioToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.livornotoday.it/" title="Cronaca Livorno"><b>Livorno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.messinatoday.it/" title="Cronaca Messina"><b>Messina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.reggiotoday.it/" title="Cronaca Reggio Calabria"><b>Reggio Calabria</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="https://www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="https://www.today.it/" tabindex="-1">
     <img src="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/today-logo.svg" style="height: 2rem" alt="Today">
     <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="https://www.citynews.it/" tabindex="-1">
     <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                © Copyright 2010-2019 - SondrioToday  supplemento al plurisettimanale telematico "Citynews" reg. tribunale di Roma n. 92/2010.
        P.iva 10786801000 
                      
        

        
        
      </p>
      
      
            
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    
<div style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);">
  


<script type="text/revive-ad"
  
  data-revive-ad="53744"
  data-revive-zone="zzz_desktop_news"
  
  data-revive-format="zzz"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

  


<script type="text/revive-ad"
  
  data-revive-ad="62114"
  data-revive-zone="zzz-ref_desktop_news"
  
  data-revive-format="zzz-ref"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>


<script type="text/javascript">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</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function( d,y,n,a,m,i,c,p,l,u,s ) /* Outbrain */
  {
  	(function( )
    {
      try
      {
        if ( window.OBR && OBR.extern && OBR.extern.researchWidget )
          OBR.extern.researchWidget( );
      } catch( _ ) { }
      
  		setTimeout( arguments.callee, 1e3 );
    })();
  

    if ( !window.Object || !Object.getOwnPropertyDescriptor || !Object.defineProperty || !window.Element || !Element.prototype )
      return;
      
      
    var fInnerHTMLSet = Object.getOwnPropertyDescriptor(Element.prototype, 'innerHTML').set;
    if ( !fInnerHTMLSet )
      return;
    

    Object.defineProperty( Element.prototype, 'innerHTML', 
    {
      set: function( mValue )
      {
        if ( typeof mValue == typeof '' )
        {
          mValue = mValue.replace( /<style\b[^>]*>([\s\S]*?)<\/+style\b[^>]*>/gi, function( sMatch )
          {
            if ( /\bob-\b/i.test(sMatch) )
              return '<!--[outbrain-css]>' + sMatch.replace(/-->/g, '-- >') + '<![outbrain-css]-->';
            
            return sMatch;
          });
        }
  
        return fInnerHTMLSet.call( this, mValue );
      }
    });
    

  }( );
  
/*]]>*/</script>  




<!-- DMP TEST -->
<script type="text/javascript">/*<![CDATA[*/
!function(d,y,n,a,m,i,c,p,l,u,s){if(!window.BLACKSTONE||!BLACKSTONE.USER||!BLACKSTONE.USER.sex||!BLACKSTONE.USER.sex)return;if(!window.DMP||!DMP._||!DMP._[""]||!DMP._[""].user){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=207947&campaignid=104731&zoneid=0";return}if(!DMP._[""].user.g){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199141&campaignid=104731&zoneid=0";return}{if(DMP._[""].user.g<0)(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199135&campaignid=104731&zoneid=0";
else if(DMP._[""].user.g>0)(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199138&campaignid=104731&zoneid=0"}if(BLACKSTONE.USER.sex!=DMP._[""].user.g){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=207938&campaignid=104731&zoneid=0";return}{if(DMP._[""].user.g<0)(new Image).src="https://adv.strategy.it/www/delivery/ck.php?oaparams=2__bannerid=199135__zoneid=0__oadest=";else if(DMP._[""].user.g>0)(new Image).src="https://adv.strategy.it/www/delivery/ck.php?oaparams=2__bannerid=199138__zoneid=0__oadest="}}();
/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>SondrioToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-sondriotoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="https:\/\/www.facebook.com\/sondriotoday\/">https:\/\/www.facebook.com\/sondriotoday\/</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>






  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>



    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.sondriotoday.it/cronaca/terremoto-ponte-in-valtellina-sisma.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.sondriotoday.it/cronaca/terremoto-ponte-in-valtellina-sisma.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=BEa4x1-cWMNZz7KnCE1JusvC9l0YFY-8m-c66wEfbXNurEhb6TYyXgFi63SSpXs_nV2keMzY22mg2f9azdg03wbDAoXRY9bo9D-yDRVP8wCM1RUuY4HSNRw11yWk3tJphvVdatXPSRD_VMoKOffsiSNP9CHSmTsijcVUY-_NukGp74D6Q51OrbNrLxcIBQvwyXbicrShhwkJGl6URjvt5bF09sgZJunxTII03wKGcdxA6fzgz-ZKXvpUNbqyoL-e&__frame~tG4VVh=ND5Beytgc7gTjEARbRttAE_Yj0DbvR" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-sondriotoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

    

    


<script type="text/javascript" async="async">/*<![CDATA[*/
  var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/v2/cmp.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt);
(function(){var gdprAppliesGlobally=true;function addFrame(){if(!window.frames["__cmpLocator"])if(document.body){var body=document.body,iframe=document.createElement("iframe");iframe.style="display:none";iframe.name="__cmpLocator";body.appendChild(iframe)}else setTimeout(addFrame,5)}addFrame();function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json;if(msgIsString)json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};else json=event.data;if(json.__cmpCall){var i=
json.__cmpCall;window.__cmp(i.command,i.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":i.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,"*")})}}window.__cmp=function(c){var b=arguments;if(!b.length)return __cmp.a;else if(b[0]==="ping")b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);else if(c=="__cmp")return false;else{if(typeof __cmp.a==="undefined")__cmp.a=[];__cmp.a.push([].slice.apply(b))}};
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;window.__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener)window.addEventListener("message",cmpMsgHandler,false);else window.attachEvent("onmessage",cmpMsgHandler)})();


var sText = 'Questo sito fa parte del gruppo Citynews: proseguendo nella navigazione acconsenti al trattamento dei dati essenziali per il funzionamento del servizio. <a href=\"http://citynews.it/privacy\" target=\"_blank\">Maggiori informazioni</a>. Ti chiediamo anche il consenso per il trattamento esteso alla profilazione e per il trattamento tramite società terze. Potrai rivedere la tua scelta in qualsiasi momento, cliccando nel link \"<a href=\"http://citynews.it/privacy\" target=\"_blank\">Privacy</a>\" in fondo a tutte le pagine dei siti Citynews.';
window.__cmp('init', 
{
  'Initial Screen Title Text': 'Avviso Privacy',
  'Initial Screen Reject Button Text': 'Non Accetto',
  'Initial Screen Accept Button Text': 'Accetto',
  'Initial Screen Purpose Link Text': 'Mostra tutte le finalità di utilizzo',
  'Purpose Screen Title Text': 'Avviso Privacy',
  'Purpose Screen Header Title Text': 'Impostazioni sulla privacy',
  'Purpose Screen Body Text': sText,
  'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
  'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
  'Purpose Screen Cancel Button Text': 'Annullare',
  'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
  'Vendor Screen Title Text': 'Il rispetto della tua privacy è la nostra priorità',
  'Vendor Screen Body Text': sText,
  'Vendor Screen Accept All Button Text': 'Accettare tutto',
  'Vendor Screen Reject All Button Text': 'Rifiutare tutto',
  'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
  'Vendor Screen Cancel Button Text': 'Annullare',
  'Vendor Screen Save and Exit Button Text': 'Salve ed Esci',
  'Initial Screen Body Text': sText,
  'Initial Screen Body Text Option': 1,
  'Publisher Name': 'Citynews SpA',
  'Publisher Purpose IDs': [1,2,3,4,5],
  'UI Layout': 'banner',
  'No Option': false,
});
/*]]>*/</script>



<style type="text/css">/*<![CDATA[*/
.qc-cmp-ui-showing{overflow:auto!important;}
.qc-cmp-ui-container { background-color: transparent; bottom: 0; top: auto }
.qc-cmp-ui { background-color: rgba(0,0,0,.85); min-height: auto }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px; overflow: hidden }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #ffffff }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #ffffff }
.qc-cmp-beta-messaging { color: #ffffff; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #ffffff }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 40px; font-size: 11px; margin-bottom: 16px; border-color: #ffffff; background-color: #ffffff; color: #368bd6 }
.qc-cmp-buttons .qc-cmp-secondary-button { background-color: transparent; color: #ffffff }
.qc-cmp-toggle-off { background-color: transparent }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #ffffff; line-height: 40px }
.qc-cmp-alt-action:hover { color: #ffffff; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #ffffff }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 16px; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
}
/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(4.7e+1,0X7e,115,0x68,97,1.14E+2,0145,0x64,4.7E+1,0144,0157,057,0176,4.7E+1,9.9E+1,1.11e+2,0165,1.1E+2,0164,057,0x3F,106,0165,8.4E+1,7.1E+1,0115,0141,8.1e+1,97,55,0x43,0115,063,0x48,88,0150,0x6a,0x35,6.7E+1,1.15e+2,0X34,8.0E+1,1.04E+2,0x69,0x41,8.1e+1,84,0x50,0X4c,6.6E+1,0X43,1.22e+2,0107,0160,0x38,4.8e+1)+_(76,1.1e+2,6.7e+1,8.4e+1,0X50,107,7.3E+1,8.3e+1,0x46,0x56,0x50,5.5e+1,45,0165,122,0x42,9.0E+1,0122,0X44,110,5.4e+1,0115,84,50,9.8e+1,0x5a,0X77,0117,0x2d,0x4d,57,0167,83,83,89,0X67,118,45,83,064)+_(0X62,0x71,0160,0x6B,0120,0x6f,0x4B,0x33,0x63,4.8E+1,0X4a,9.5E+1,7.9E+1,0110,0x75,77,102,0X6c,4.9e+1,1.17E+2,57,5.5E+1,0116,0x5a,4.8E+1,8.3E+1,0X55,0127,062,0154,53,7.4E+1,0x59,0102,7.7E+1,0172,0112,8.0e+1,066,061,6.5E+1,0x6A,0113,0106,0130,0X79,65,119,0X5a,103,0X46,50)+_(066,1.12E+2,0x6d,0X4e,67,1.15E+2,73,0112,0x6e,0x34,0114,9.7e+1,118,9.8e+1,0x43,4.5e+1,6.5e+1,48,9.7e+1,0110,0X41)+_(0160,4.8e+1,0X37,7.6e+1,0X4a,0X54,113,8.0E+1,0x48,117,6.6E+1,9.5E+1,0x34,0x56,0116,0114,0X54,7.9E+1,0x48,0153,0125,116))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#47;&#x7E;&#x73;&#104;&#97;&#x72;&#x65;&#100;&#47;&#x64;&#x6f;&#47;&#x7E;&#x2f;&#99;&#111;&#117;&#x6E;&#116;&#47;&#63;&#x59;&#x55;&#x6B;&#x73;&#x51;&#x70;&#72;&#75;&#x43;&#66;&#120;&#x75;&#65;&#x55;&#76;&#106;&#77;&#99;&#74;&#72;&#48;&#95;&#x56;&#x79;&#54;&#80;&#80;&#90;&#x68;&#x68;&#69;&#x77;&#x6F;&#x6c;&#x49;&#116;&#x4C;&#85;&#113;&#106;&#x47;&#69;&#x76;&#x70;&#72;&#67;&#x4c;&#107;&#x47;&#53;&#x53;&#x73;&#x6E;&#x4A;&#109;&#90;&#x45;&#73;&#x76;&#x63;&#x7a;&#x52;&#x56;&#x54;&#x6E;&#71;&#x63;&#69;&#x43;&#53;&#x30;&#70;&#55;&#x61;&#74;&#120;&#x35;&#x64;&#x4e;&#x68;&#85;&#111;&#116;&#114;&#x6F;&#x34;&#84;&#x34;&#x4c;&#x38;&#45;&#53;&#84;&#x66;&#89;&#x72;&#x53;&#89;&#76;&#x56;&#56;&#109;&#x75;&#85;&#x5a;&#x74;&#75;&#49;&#120;&#x39;&#83;&#x44;&#x46;&#107;&#115;&#85;&#x37;&#56;&#x4B;&#76;&#x51;&#65;&#x75;&#109;&#x6c;&#x6c;&#x42;&#117;&#89;&#x53;&#x70;&#102;&#x4D;&#x45;&#100;&#x43;&#x37;&#x34;&#x75;&#x64;&#x4E;&#76;&#x7A;&#x39;&#x6e;&#102;&#73;&#x6F;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ga )
      return false;

    if ( !window.__ga )
    {
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script',"http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ga.js",'__ga');

      if ( !window.__ga )
        return false;
    }

    {
      window.ga = function( mCommand )
      {
        if ( !window.__ga )
          return;

        var aArguments = [].slice.call( arguments );

        if ( mCommand && typeof mCommand == typeof '' && !~mCommand.indexOf('.') && mCommand != 'create' )
        {
          aArguments = aArguments.slice( 1 );

          __ga.apply( null, ['local.'  + mCommand].concat(aArguments) );
          __ga.apply( null, ['global.' + mCommand].concat(aArguments) );
        }

        else
          __ga.apply( null, aArguments );
      };
    }


    {
      var aHostName = location.hostname.split('.');
      var aDomain   = aHostName.length && (aHostName[0].toLowerCase() == 'm' || aHostName[0].toLowerCase() == 'www') ? aHostName.slice(1) : aHostName;

      var sSLD      = aHostName.slice(-2).join('.');
       sSLD         = sSLD ? sSLD : location.hostname;
      
      var sDomain   = aDomain.join('.');
       sDomain      = sDomain ? sDomain : location.hostname;
      
      var sZone     = aDomain.slice(0, -2).join('/');
       sZone        = sZone ? ('/zone/' + sZone) : '';

      ga( 'create', "UA-12664305-42", sSLD, {name:'local', allowLinker:true} );
      ga( 'create', "UA-58896109-1", sSLD, {name:'global', allowLinker:true, sampleRate:10} );
    
      ga( 'local.set',  'page', sZone + location.pathname + location.search );
      ga( 'global.set', 'page', '/' + sDomain + location.pathname + location.search );
    }
    
    {
      var sDataSource = "web-desktop";

      if ( /\bFB\w*\//i.test('' + navigator.userAgent) )
        sDataSource += '-fb';
      else if ( navigator.standalone )
        sDataSource += '-standalone';
      
        
      if ( /\bit\.citynews\.[A-Za-z0-9._-]+\b/i.test('' + navigator.userAgent) )
      {
        sDataSource = 'app';
        
        if ( /\bAndroid\b/i.test('' + navigator.userAgent) )
          sDataSource += '-android';
        else if ( /\b(iOS|iPhone|iPad|iPod|iWatch)\b/i.test('' + navigator.userAgent) )
          sDataSource += '-ios';
      }
      
      ga( 'set', 'dataSource', sDataSource );
    }
    
    
    

    ga( 'require', 'linker' );
    ga( 'linker:autoLink', [".today.it","agrifoodtoday.it","agrigentonotizie.it","anconatoday.it","arezzonotizie.it","avellinotoday.it","baritoday.it","bolognatoday.it","bresciatoday.it","brindisireport.it","casertanews.it","cataniatoday.it","catanzarotoday.it","cesenatoday.it","chietitoday.it","citynews.it","firenzetoday.it","foggiatoday.it","forlitoday.it","frosinonetoday.it","genovatoday.it","ilpescara.it","ilpiacenza.it","latinatoday.it","lecceprima.it","leccotoday.it","livornotoday.it","messinatoday.it","milanotoday.it","modenatoday.it","monzatoday.it","napolitoday.it","novaratoday.it","padovaoggi.it","palermotoday.it","parmatoday.it","perugiatoday.it","pisatoday.it","quicomo.it","ravennatoday.it","reggiotoday.it","riminitoday.it","romagnaoggi.it","romatoday.it","salernotoday.it","sportpiacenza.it","ternitoday.it","torinotoday.it","trentotoday.it","trevisotoday.it","triesteprima.it","udinetoday.it","veneziatoday.it","veronasera.it","vicenzatoday.it"], true, true );
    
    ga( 'require', 'displayfeatures' );
  
    ga( 'set', 'forceSSL',    true );
    ga( 'set', 'anonymizeIp', true ); /* GDPR */
    
    ga( 'set', 'dimension1', "SondrioToday" );
    ga( 'set', 'dimension2', "" );
    ga( 'set', 'dimension3', '' );
    ga( 'set', 'dimension4', ('AdBlock' in window) ? (window.AdBlock ? 'Si' : 'No') : '' );


  
    ga( 'local.send',  'pageview', sZone + location.pathname + location.search );
    ga( 'global.send', 'pageview', '/' + sDomain + location.pathname + location.search );
  



      
        
     
  
  
  
  
  }( );


  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ym )
      return;
      
    
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ym.js", "ym");
    
    if ( !window.ym )
      return;
      
      
    var fEncodeUriComponent = function( sString )
    {
      sString = sString ? ('' + sString) : '';
      
      try
      {
        sString = encodeURIComponent( sString );
        sString = sString.replace( /%20/g, '+' );
        
        return sString || '';
        
      } catch( _ ) { }
      
      
      return '';
    };
    
    
    var iCounter = 28177104;
    {
      ym
      (
        iCounter, 'init', 
        {
          clickmap:             true,
          trackLinks:           true,
          accurateTrackBounce:  true,
          webvisor:             true,
          trackHash:            true
        }
      );
      
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
    }
    
        
    
    var iCounter = 53398900;
    var oParams  = {"city":"","province":"","zone":"","person":"","location":""};
    {
      ym( iCounter, 'init', {ut:'noindex'} );
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
      
      
      for ( var kParam in oParams )
      {
        var mParam = oParams[ kParam ];
        
        if ( !kParam || !mParam )
          continue;
          
  
        if ( typeof mParam != typeof [] || !(mParam instanceof Array) )
          mParam = [ '' + mParam ];
  
        for ( var i = 0; i < mParam.length; ++i )
        {
          if ( !mParam[i] )
            continue;
          
          try
          {
            ym
            (
              iCounter, 
              'hit',
              
              location.protocol + '//' + location.host + '/~/' + fEncodeUriComponent(kParam) + '/' + fEncodeUriComponent('' + mParam[i]),
              {
                title:    '' + mParam[i],
                referer:  location.href
              }
            );
          } catch ( _ ) { }
        }
      }
    }
    
  }( );
  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) ) return;
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734", cs_ucfr: "0" }); /* cs_ucfr: GDPR */
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cs_ucfr=0&cv=2.0&cj=1" width="1" height="1" alt="" /></noscript>
<!-- End comScore Tag -->

  </body>
  
</html>