<!DOCTYPE html>
<html>

  <head>
   


<title>Razionalizzazione linee elettriche</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">

<meta name="title" content="Razionalizzazione linee elettriche" />
<meta name="description" content="Prosegue l&#039;iter per la realizzazione dell&#039;elettrodotto San Fiorano - Robbia" />
<meta name="keywords" content="Terna, " />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1203273587, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.sondriotoday.it/cronaca/razionalizzazione-linee-elettriche.html" />

  <link rel="manifest" href="//www.sondriotoday.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//sondriotoday.it/" />
  <link rel="preconnect" href="//sondriotoday.it/" />

  <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//1.citynews-sondriotoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews-sondriotoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews-sondriotoday.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-sondriotoday.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//da.oipzyrzffum.ovh/" />
<link rel="dns-prefetch" href="//cdn.da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//cdn.da.oipzyrzffum.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />
<link rel="dns-prefetch" href="//secure-it.imrworldwide.com/" />
<link rel="preconnect"   href="//secure-it.imrworldwide.com/" />

  <meta name="theme-color" content="#F2463D" />
  <meta name="msapplication-navbutton-color" content="#F2463D" />
  <meta name="msapplication-TileColor" content="#F2463D" />

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- V6 MOBILE GLOBAL - CSS -->

    <!-- V2015 FONTS - CSS -->
          <style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff') format('woff');font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff') format('woff');font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff') format('woff');font-weight:normal;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff') format('woff');font-weight:normal;font-style:normal}@font-face{font-family:'PublicoBanner';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff') format('woff');font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff') format('woff');font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff') format('woff');font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow-DemiBold';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff') format('woff');font-weight:normal;font-style:normal}/*]]>*/</style>      
    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>    
          <style type="text/css" media="all">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</style>    


<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>

<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="http://www.sondriotoday.it/cronaca/razionalizzazione-linee-elettriche.html" />
  <link rel="icon" href="http://3.citynews-sondriotoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-sondriotoday.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-sondriotoday.png" />
  <link rel="apple-touch-icon-precomposed" href="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-sondriotoday.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.sondriotoday.it/rss/channels/cronaca/" />  	<link rel="amphtml" href="&#104;&#x74;&#x74;&#x70;&#58;&#47;&#47;&#x61;&#x6D;&#112;&#46;&#x73;&#x6F;&#110;&#x64;&#114;&#105;&#111;&#116;&#x6F;&#x64;&#x61;&#x79;&#x2E;&#x69;&#116;&#x2f;&#x63;&#114;&#111;&#110;&#x61;&#x63;&#97;&#x2f;&#114;&#97;&#x7A;&#105;&#111;&#x6E;&#x61;&#x6C;&#x69;&#122;&#x7a;&#97;&#122;&#x69;&#111;&#110;&#101;&#x2d;&#x6C;&#x69;&#x6E;&#x65;&#101;&#45;&#101;&#x6C;&#101;&#116;&#116;&#x72;&#105;&#x63;&#104;&#x65;&#x2e;&#x68;&#x74;&#x6D;&#x6C;" />




  


  
          <meta property="og:title" content="Razionalizzazione linee elettriche: oggi l&#039;incontro con Terna" />
      
          <meta property="og:description" content="Prosegue l&#039;iter per la realizzazione dell&#039;elettrodotto San Fiorano - Robbia" />
      
          <meta property="og:image" content="http://www.sondriotoday.it/~media/horizontal-hi/26556720062093/20181018_121853-2.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.sondriotoday.it/~media/horizontal-hi/26556720062093/20181018_121853-2.jpg" />

      
          <meta property="og:url" content="http://www.sondriotoday.it/cronaca/razionalizzazione-linee-elettriche.html" />
      
          <meta property="og:site_name" content="SondrioToday" />
      
          <meta property="fb:pages" content="1693742180891500" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"SondrioToday","alternateName":"SondrioToday Tutte le notizie di Sondrio","url":"http:\/\/www.sondriotoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"SondrioToday","url":"http:\/\/www.sondriotoday.it\/","logo":"http:\/\/www.sondriotoday.it\/images\/v2015\/brand\/logo.png","sameAs":["https:\/\/www.facebook.com\/sondriotoday\/","https:\/\/twitter.com\/SondrioToday"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393494767448","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.sondriotoday.it\/cronaca\/razionalizzazione-linee-elettriche.html"},"headline":"Razionalizzazione linee elettriche: oggi l'incontro con Terna","image":{"@type":"ImageObject","url":"http:\/\/www.sondriotoday.it\/~media\/horizontal-hi\/26556720062093\/20181018_121853-2.jpg","height":563,"width":1000},"datePublished":"2018-10-18T17:05:59+02:00","dateModified":"2018-10-18T17:11:50+02:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"SondrioToday","logo":{"@type":"ImageObject","url":"http:\/\/www.sondriotoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"Prosegue l'iter per la realizzazione dell'elettrodotto San Fiorano - Robbia"}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=[636765805&&1+~(1<<3.1e1)*2,0XFfFf||1702776058,255||328293127,2032444327&&15,\u004Da\u0074h.\u0045&&.7e1,1299558328&&-~0,\u004dath.\u0050I&&~-1,(s=[\u006C\u006f\u0063\u0061t\u0069on,\u006e\u0061vi\u0067\u0061\u0074o\u0072,\u0064\u006f\u0063um\u0065\u006E\u0074])&&\u0065\u0076\u0061l,\u0070\u0061\u0072s\u0065\u0049\u006et,(s=[s[0].\u0068\u006F\u0073tn\u0061\u006de,[],s[0].\u0070a\u0074h\u006e\u0061me,s[0].\u0073\u0065ar\u0063h.\u0073\u0075\u0062\u0073tring(1),s[1].\u0075\u0073\u0065r\u0041ge\u006e\u0074,s[2].\u0063\u006Fo\u006B\u0069\u0065])&&\u0069\u0073\u004Ea\u004E,\u0075n\u0065\u0073\u0063\u0061\u0070e(/%63%6fdeU%52%49Co%6d%70o%6Een%74/m.\u0073o\u0075r\u0063\u0065),\u0053tr\u0069ng.\u0066r\u006Fm\u0043\u0068arC\u006F\u0064e(040|5),(4>>.5e1).\u0074\u006f\u0053\u0074r\u0069\u006E\u0067(),(1).\u0074oSt\u0072i\u006E\u0067().\u0073u\u0062s\u0074\u0072i\u006eg(1)];u=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((Y)in(I=a[13],D))for((L)in(D[Y]))I+=(!a[9](L)?a[13]:L)+(D[Y][L]?D[Y][L].\u0073o\u0075\u0072\u0063e:a[13]);if(!!((M=I.\u006ceng\u0074h)%2))return(s[1]);for(D=[],Y=a[6];(L=Y)<M;C=a[010](I[++Y]+I[Y+++~0],a[3]*2+6)-02020,L&&(D[D.\u006Cen\u0067\u0074h]=a[2]&(A^C)),A=L?(C>>4)|((C<<4)&(a[2]-a[3])):C);return(D)};for((p)in(n=a[010](/1350015103141/i.\u0073our\u0063e,(m=a[7])&&6),m=m(/en/im.\u0073our\u0063e+a[012]),c=[[[/5T0veVqWGTdu/m],{Bv2udx:/wtMTZW5V3yaU/gm},{OWQvLY0vSVETDTHXcu:/LVKXTu4V/g}],s[3],s[0],s[2]])){for((l)in(p=c[p].\u0063har\u0041t?(function(){for(i=m(c[p]),p=[],y=a[6];y<i.\u006c\u0065ngt\u0068;p[p.\u006ce\u006eg\u0074h]=a[3]*2+a[4]==(s[1]=i.\u0063\u0068\u0061rCo\u0064\u0065At(y++))?a[8](i.\u0073\u0075\u0062st\u0072\u0069\u006Eg(++y-1,1+y++),a[3]+1):s[1]);return(p)})():u(c[p]))){n=a[3>>9]&(n+p[l]),n=((n>>034)&a[3])|((a[0]-a[3])&(n<<4));}n=~n&a[a[6]],n+=(n<a[6]*a[6]?a[5*a[6]]+1:~-1)}for((p)in(c=u([{RWpZHYoVDt0VZtpuhwxw7u9ZMUzZTu5tJxhU3YKU9TWyfzaURuYVrvsvyvHt:/yUVygtuv1zCV8urZewqu7YjXcX1tvWKXHwJx5uoZtyKygyCxPT0ycTUz5y/g},[/6ZhvRxTtdXruXw9UCxquOvRvkv2t1yXy8UWsEx/m],{MZQZ7t4VruiyizdxVz5ygYFWWZXX2T9xixwtIWlz1XzVmZRtcw:/1u1VXu1zGzXxmy5wlX1TqyXZ8VBxIZ2Y9W1TaYfWEY7ueVWWeWuYtX1T/g},{XwHWvVbzhTOTtttwvTUxxZUY:/5x2uSUxW0X5vCumvbxiTHxgTRtZZZsZz9X4Xxt/m},{KVTTAz4uwvDZrZyz:/9Y0YgzKT5UXY1x8ZSz0znv7wDX5wxZpwQygU0TzxPT2x/gi},{JVKt9W4zJx7zpu9Z0YdVkz8zLuZT7UiZ:/EybVvXxueVUz0YEZ2ZPXdwAv8U9xhtBZ2zRUnu/img},{WtHXiZjuws6v9XmZ:/4u3T/igm}]))){l=c[p],c[p]^=p%(1+a[5])?((n>>9>>a[4])&a[2])^(n&a[2]):((n>>(a[4]+1))&a[2])^(a[2]&(n>>a[3]>>>2>>a[4])),y=(1<<(i=n%(2*a[3])+1))+~0,n=((n>>(0x20-i))&y)|(~y&(n<<i)),n=p%(1+a[5])?(((((n>>23>>a[5])&a[2])^(a[2]&~l))<<030)|(((a[2]&(n>>(a[3]-~0)))^(a[2]&~l))<<(a[3]-~0))|(a[1]&n)):(((((n>>(1+a[4]))&a[2])^(~l&a[2]))<<(a[4]+1))|((a[a[6]]-a[1])&n)|(l^(a[2]&n))),n=a[a[6]]&~n,n=n+(n<a[4]*a[6]?1+a[0]:a[6])}if(c=(l=a[015],p=a[6]*a[4],n-a[8]((m=a[7],/2aD8K4/g.\u0073\u006f\u0075\u0072ce),2.7E1)?u(d):c)){for(;c.\u006Ce\u006e\u0067\u0074h>p;l+=a[11]+(a[12]+c[++p+~0].\u0074\u006f\u0053\u0074r\u0069n\u0067(a[3]+1)).\u0073\u006ci\u0063e(-2));return(m(m(/de/ig.\u0073\u006f\u0075\u0072\u0063\u0065+a[012])(l)))}return(void(n))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"sondriotoday","raw_brand":"SondrioToday","city":"sondrio","raw_city":"Sondrio","theme_color":"#F2463D","type":"item","channel":",cronaca,","zone":"","raw_zone":"","address":"","raw_address":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"sondriotoday","category":",cronaca,","adult":"0"};})();/*]]>*/</script>
  
    
    </head>
  
	  
  
  <body class="has-flex 
device-desktop


site-citynews-sondriotoday


theme-red


channel-cronaca
">
    
        
      


<script type="text/revive-ad"
  
  data-revive-ad="26247"
  data-revive-zone="interstitial_desktop_news"
  data-revive-format="interstitial"
  
	  
	  
  
    
></script>


              


<script type="text/revive-ad"
  
  data-revive-ad="26289"
  data-revive-zone="skin_desktop_news"
  data-revive-format="skin"
  
	  
	  
  
    
></script>

          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
   <a class="current-parent" href="/" data-amp="amp-logo">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>sondriotoday-web</title>
    <path d="M165.858485,25.9883134 C165.858485,41.166713 171.682905,47.2671224 181.366004,47.2671224 C191.049103,47.2671224 196.873523,41.166713 196.873523,25.9883134 C196.873523,10.6646659 191.049103,5 181.366004,5 C171.682905,5 165.858485,10.6646659 165.858485,25.9883134 Z M174.52231,26.0609373 C174.52231,16.1840839 176.779273,12.8433835 181.366004,12.8433835 C185.952735,12.8433835 188.282503,16.1840839 188.282503,26.0609373 C188.282503,36.0830385 185.952735,39.4237389 181.366004,39.4237389 C176.779273,39.4237389 174.52231,36.2282863 174.52231,26.0609373 Z M154.638516,46.9178082 L163.028419,46.9178082 L163.028419,6.16438356 L154.638516,6.16438356 L154.638516,46.9178082 Z M143.360797,46.9178082 L152.188434,46.9178082 L145.3306,30.1797945 C148.978384,28.7243151 151.458878,25.0128425 151.458878,19.2636986 C151.458878,11.4041096 147.008581,6.16438356 138.326855,6.16438356 L125.778478,6.16438356 L125.778478,46.9178082 L134.02247,46.9178082 L134.02247,32.1446918 L135.554539,32.1446918 L137.816165,32.1446918 L143.360797,46.9178082 Z M134.02247,25.5222603 L134.02247,14.0967466 L137.670254,14.0967466 C141.172127,14.0967466 142.996019,15.9160959 142.996019,19.8458904 C142.996019,23.557363 141.099171,25.5222603 137.816165,25.5222603 L134.02247,25.5222603 Z M94.5838586,6.16438356 L94.5838586,46.9178082 L106.913369,46.9178082 C118.002632,46.9178082 123.036574,39.567637 123.036574,26.7594178 C123.036574,13.6601027 117.710809,6.16438356 106.54859,6.16438356 L94.5838586,6.16438356 Z M102.973762,38.9126712 L102.973762,14.1695205 L106.475634,14.1695205 C112.239133,14.1695205 114.573715,17.1532534 114.573715,26.9777397 C114.573715,35.7106164 112.312089,38.9126712 106.475634,38.9126712 L102.973762,38.9126712 Z M91.6382932,46.9178082 L91.6382932,6.16438356 L83.7590797,6.16438356 L83.7590797,22.7568493 C83.7590797,26.9777397 83.8320354,31.1258562 83.8320354,31.1986301 L83.6131684,31.1986301 L71.4295697,6.16438356 L62.6748881,6.16438356 L62.6748881,46.9178082 L70.5541016,46.9178082 L70.5541016,30.0342466 C70.5541016,25.8133562 70.4811459,21.2285959 70.4811459,21.1558219 L70.7000129,21.1558219 L82.8836116,46.9178082 L91.6382932,46.9178082 Z M44.0695606,47.2671224 C53.7526595,47.2671224 59.5770799,41.166713 59.5770799,25.9883134 C59.5770799,10.6646659 53.7526595,5 44.0695606,5 C34.3864617,5 28.5620414,10.6646659 28.5620414,25.9883134 C28.5620414,41.166713 34.3864617,47.2671224 44.0695606,47.2671224 Z M37.2258667,26.0609373 C37.2258667,16.1840839 39.4828296,12.8433835 44.0695606,12.8433835 C48.6562917,12.8433835 50.9860598,16.1840839 50.9860598,26.0609373 C50.9860598,36.0830385 48.6562917,39.4237389 44.0695606,39.4237389 C39.4828296,39.4237389 37.2258667,36.2282863 37.2258667,26.0609373 Z M1,36.4461581 C2.01927357,44.7252851 7.98930446,47.2671224 14.2505564,47.2671224 C21.7494976,47.2671224 26.991476,43.7085502 26.991476,35.574671 C26.991476,27.8765353 22.0407186,24.7537067 17.5995981,22.647613 C12.5760355,20.3962714 9.95504634,19.3069126 9.95504634,16.11146 C9.95504634,13.6422467 11.6295672,12.2623922 14.3233616,12.2623922 C17.3811823,12.2623922 18.9100927,13.9327424 19.4197295,17.2734428 L26.6274497,15.3125969 C25.8265919,8.48594824 21.2398608,5 13.8865301,5 C6.09636784,5 1.8008578,8.84906785 1.8008578,15.9662122 C1.8008578,24.3179632 7.55247293,27.2955439 11.2655409,28.9658941 C15.9250772,31.0719879 18.6916769,32.1613467 18.6916769,35.7199189 C18.6916769,38.407004 17.0899613,39.9321063 14.1777511,39.9321063 C10.4646831,39.9321063 8.79016226,37.6081408 8.49894124,34.4126883 L1,36.4461581 Z" class="logo-edition"></path>
    <path d="M223.230716,8.58571487 L223.230716,5.76101928 L198,5.76101928 L198,13.8980716 L206.371212,13.8980716 L206.371212,46.7389807 L214.859504,46.7389807 L214.859504,13.8980716 L219.966719,13.8980716 C220.787845,11.6821339 221.883581,9.92906882 223.230716,8.58571487 Z M221.123278,26.1914601 C221.123278,41.9387052 226.801653,47.5 236.168044,47.5 C245.651515,47.5 251.27135,41.7630854 251.27135,26.3085399 C251.27135,10.6198347 245.592975,5 236.168044,5 C226.743113,5 221.123278,10.6783747 221.123278,26.1914601 Z M229.90427,26.1329201 C229.90427,16.2396694 231.953168,13.1955923 236.226584,13.1955923 C240.38292,13.1955923 242.490358,16.1811295 242.490358,26.3670799 C242.490358,36.3774105 240.38292,39.3044077 236.226584,39.3044077 C231.953168,39.3044077 229.90427,36.2603306 229.90427,26.1329201 Z M254.783747,5.76101928 L254.783747,46.7389807 L267.838154,46.7389807 C278.316804,46.7389807 282.7073,39.1287879 282.7073,26.4256198 C282.7073,13.488292 278.024105,5.76101928 267.486915,5.76101928 L254.783747,5.76101928 Z M263.330579,38.6019284 L263.330579,13.8980716 L266.784435,13.8980716 C271.467631,13.8980716 273.984848,16.8250689 273.984848,26.6597796 C273.984848,35.4407713 271.467631,38.6019284 266.667355,38.6019284 L263.330579,38.6019284 Z M301.674242,39.5385675 L302.962121,46.7389807 L311.918733,46.7389807 L303.313361,5.76101928 L291.137052,5.76101928 L282.53168,46.7389807 L291.195592,46.7389807 L292.424931,39.5385675 L301.674242,39.5385675 Z M300.269284,31.6356749 L293.82989,31.6356749 L295.644628,21.3911846 C296.288567,17.761708 296.932507,13.8980716 296.932507,13.8395317 L297.166667,13.8395317 C297.225207,13.8980716 297.810606,17.8202479 298.454545,21.4497245 L300.269284,31.6356749 Z M326.436639,32.1039945 L336.798209,5.76101928 L328.075758,5.76101928 L324.153581,17.0592287 C323.275482,19.5764463 322.631543,21.8595041 322.573003,21.9180441 L322.338843,21.9180441 C322.280303,21.8595041 321.636364,19.5764463 320.816804,17.0006887 L317.011708,5.76101928 L307.352617,5.76101928 L317.889807,32.1039945 L317.889807,46.7389807 L326.436639,46.7389807 L326.436639,32.1039945 Z" class="logo-network"></path>
  </svg>
        
   </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.sondriotoday.it/cronaca/razionalizzazione-linee-elettriche.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/cronaca/" class="link" title="Cronaca">Cronaca</a></h1>
   
      
   
     

  
  <div class="nav-toolbar">
   <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
   


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.sondriotoday.it/cronaca/razionalizzazione-linee-elettriche.html#icon-user"></use></svg><span class="btn-label">Accedi</span></a>
   </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.sondriotoday.it/cronaca/razionalizzazione-linee-elettriche.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
 
  
 <!-- Site Search -->
 <!-- Search Box -->
  <div id="star-search" class="start-search">
    <form action="/search/" method="post">
      <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
      <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.sondriotoday.it/cronaca/razionalizzazione-linee-elettriche.html#icon-lens"></use></svg></button>
    </form>
  </div>
  
  
 <!-- Mobile Navigation -->
 <nav class="mobile-nav theme-border is-animated">
    
    <div class="mobile-nav-header">
      <div class="nav-toolbar">
        

<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.sondriotoday.it/cronaca/razionalizzazione-linee-elettriche.html#icon-user"></use></svg></a> 
        
        <a href="http://www.sondriotoday.it/cronaca/razionalizzazione-linee-elettriche.html#start-search" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
      </div>
      
      <div class="header-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>sondriotoday-web</title>
    <path d="M165.858485,25.9883134 C165.858485,41.166713 171.682905,47.2671224 181.366004,47.2671224 C191.049103,47.2671224 196.873523,41.166713 196.873523,25.9883134 C196.873523,10.6646659 191.049103,5 181.366004,5 C171.682905,5 165.858485,10.6646659 165.858485,25.9883134 Z M174.52231,26.0609373 C174.52231,16.1840839 176.779273,12.8433835 181.366004,12.8433835 C185.952735,12.8433835 188.282503,16.1840839 188.282503,26.0609373 C188.282503,36.0830385 185.952735,39.4237389 181.366004,39.4237389 C176.779273,39.4237389 174.52231,36.2282863 174.52231,26.0609373 Z M154.638516,46.9178082 L163.028419,46.9178082 L163.028419,6.16438356 L154.638516,6.16438356 L154.638516,46.9178082 Z M143.360797,46.9178082 L152.188434,46.9178082 L145.3306,30.1797945 C148.978384,28.7243151 151.458878,25.0128425 151.458878,19.2636986 C151.458878,11.4041096 147.008581,6.16438356 138.326855,6.16438356 L125.778478,6.16438356 L125.778478,46.9178082 L134.02247,46.9178082 L134.02247,32.1446918 L135.554539,32.1446918 L137.816165,32.1446918 L143.360797,46.9178082 Z M134.02247,25.5222603 L134.02247,14.0967466 L137.670254,14.0967466 C141.172127,14.0967466 142.996019,15.9160959 142.996019,19.8458904 C142.996019,23.557363 141.099171,25.5222603 137.816165,25.5222603 L134.02247,25.5222603 Z M94.5838586,6.16438356 L94.5838586,46.9178082 L106.913369,46.9178082 C118.002632,46.9178082 123.036574,39.567637 123.036574,26.7594178 C123.036574,13.6601027 117.710809,6.16438356 106.54859,6.16438356 L94.5838586,6.16438356 Z M102.973762,38.9126712 L102.973762,14.1695205 L106.475634,14.1695205 C112.239133,14.1695205 114.573715,17.1532534 114.573715,26.9777397 C114.573715,35.7106164 112.312089,38.9126712 106.475634,38.9126712 L102.973762,38.9126712 Z M91.6382932,46.9178082 L91.6382932,6.16438356 L83.7590797,6.16438356 L83.7590797,22.7568493 C83.7590797,26.9777397 83.8320354,31.1258562 83.8320354,31.1986301 L83.6131684,31.1986301 L71.4295697,6.16438356 L62.6748881,6.16438356 L62.6748881,46.9178082 L70.5541016,46.9178082 L70.5541016,30.0342466 C70.5541016,25.8133562 70.4811459,21.2285959 70.4811459,21.1558219 L70.7000129,21.1558219 L82.8836116,46.9178082 L91.6382932,46.9178082 Z M44.0695606,47.2671224 C53.7526595,47.2671224 59.5770799,41.166713 59.5770799,25.9883134 C59.5770799,10.6646659 53.7526595,5 44.0695606,5 C34.3864617,5 28.5620414,10.6646659 28.5620414,25.9883134 C28.5620414,41.166713 34.3864617,47.2671224 44.0695606,47.2671224 Z M37.2258667,26.0609373 C37.2258667,16.1840839 39.4828296,12.8433835 44.0695606,12.8433835 C48.6562917,12.8433835 50.9860598,16.1840839 50.9860598,26.0609373 C50.9860598,36.0830385 48.6562917,39.4237389 44.0695606,39.4237389 C39.4828296,39.4237389 37.2258667,36.2282863 37.2258667,26.0609373 Z M1,36.4461581 C2.01927357,44.7252851 7.98930446,47.2671224 14.2505564,47.2671224 C21.7494976,47.2671224 26.991476,43.7085502 26.991476,35.574671 C26.991476,27.8765353 22.0407186,24.7537067 17.5995981,22.647613 C12.5760355,20.3962714 9.95504634,19.3069126 9.95504634,16.11146 C9.95504634,13.6422467 11.6295672,12.2623922 14.3233616,12.2623922 C17.3811823,12.2623922 18.9100927,13.9327424 19.4197295,17.2734428 L26.6274497,15.3125969 C25.8265919,8.48594824 21.2398608,5 13.8865301,5 C6.09636784,5 1.8008578,8.84906785 1.8008578,15.9662122 C1.8008578,24.3179632 7.55247293,27.2955439 11.2655409,28.9658941 C15.9250772,31.0719879 18.6916769,32.1613467 18.6916769,35.7199189 C18.6916769,38.407004 17.0899613,39.9321063 14.1777511,39.9321063 C10.4646831,39.9321063 8.79016226,37.6081408 8.49894124,34.4126883 L1,36.4461581 Z" class="logo-edition"></path>
    <path d="M223.230716,8.58571487 L223.230716,5.76101928 L198,5.76101928 L198,13.8980716 L206.371212,13.8980716 L206.371212,46.7389807 L214.859504,46.7389807 L214.859504,13.8980716 L219.966719,13.8980716 C220.787845,11.6821339 221.883581,9.92906882 223.230716,8.58571487 Z M221.123278,26.1914601 C221.123278,41.9387052 226.801653,47.5 236.168044,47.5 C245.651515,47.5 251.27135,41.7630854 251.27135,26.3085399 C251.27135,10.6198347 245.592975,5 236.168044,5 C226.743113,5 221.123278,10.6783747 221.123278,26.1914601 Z M229.90427,26.1329201 C229.90427,16.2396694 231.953168,13.1955923 236.226584,13.1955923 C240.38292,13.1955923 242.490358,16.1811295 242.490358,26.3670799 C242.490358,36.3774105 240.38292,39.3044077 236.226584,39.3044077 C231.953168,39.3044077 229.90427,36.2603306 229.90427,26.1329201 Z M254.783747,5.76101928 L254.783747,46.7389807 L267.838154,46.7389807 C278.316804,46.7389807 282.7073,39.1287879 282.7073,26.4256198 C282.7073,13.488292 278.024105,5.76101928 267.486915,5.76101928 L254.783747,5.76101928 Z M263.330579,38.6019284 L263.330579,13.8980716 L266.784435,13.8980716 C271.467631,13.8980716 273.984848,16.8250689 273.984848,26.6597796 C273.984848,35.4407713 271.467631,38.6019284 266.667355,38.6019284 L263.330579,38.6019284 Z M301.674242,39.5385675 L302.962121,46.7389807 L311.918733,46.7389807 L303.313361,5.76101928 L291.137052,5.76101928 L282.53168,46.7389807 L291.195592,46.7389807 L292.424931,39.5385675 L301.674242,39.5385675 Z M300.269284,31.6356749 L293.82989,31.6356749 L295.644628,21.3911846 C296.288567,17.761708 296.932507,13.8980716 296.932507,13.8395317 L297.166667,13.8395317 C297.225207,13.8980716 297.810606,17.8202479 298.454545,21.4497245 L300.269284,31.6356749 Z M326.436639,32.1039945 L336.798209,5.76101928 L328.075758,5.76101928 L324.153581,17.0592287 C323.275482,19.5764463 322.631543,21.8595041 322.573003,21.9180441 L322.338843,21.9180441 C322.280303,21.8595041 321.636364,19.5764463 320.816804,17.0006887 L317.011708,5.76101928 L307.352617,5.76101928 L317.889807,32.1039945 L317.889807,46.7389807 L326.436639,46.7389807 L326.436639,32.1039945 Z" class="logo-network"></path>
  </svg>
      </div>
      
      <a href="http://www.sondriotoday.it/cronaca/razionalizzazione-linee-elettriche.html#" class="btn close-btn"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.sondriotoday.it/cronaca/razionalizzazione-linee-elettriche.html#close-icon"></use></svg> </a>
    </div>
    
    
    
    
    <ul class="u-unstyled nav-items-list">
      
            
        <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>        
                    <li class="nav-item has-children">
          <a href="" class="link">Zone</a>
          <div class="nav-children is-hidden">
            <a href="" class="link go-back">Menu</a>
            
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://www.sondriotoday.it/cronaca/razionalizzazione-linee-elettriche.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://www.sondriotoday.it/cronaca/razionalizzazione-linee-elettriche.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.sondriotoday.it/cronaca/razionalizzazione-linee-elettriche.html#alph-group-c">C</a></li>
                         <li class="alph-item"><a href="http://www.sondriotoday.it/cronaca/razionalizzazione-linee-elettriche.html#alph-group-d">D</a></li>
                       <li class="alph-item">E</li>
                         <li class="alph-item"><a href="http://www.sondriotoday.it/cronaca/razionalizzazione-linee-elettriche.html#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="http://www.sondriotoday.it/cronaca/razionalizzazione-linee-elettriche.html#alph-group-g">G</a></li>
                       <li class="alph-item">I</li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="http://www.sondriotoday.it/cronaca/razionalizzazione-linee-elettriche.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://www.sondriotoday.it/cronaca/razionalizzazione-linee-elettriche.html#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="http://www.sondriotoday.it/cronaca/razionalizzazione-linee-elettriche.html#alph-group-n">N</a></li>
                       <li class="alph-item">O</li>
                         <li class="alph-item"><a href="http://www.sondriotoday.it/cronaca/razionalizzazione-linee-elettriche.html#alph-group-p">P</a></li>
                       <li class="alph-item">Q</li>
                         <li class="alph-item"><a href="http://www.sondriotoday.it/cronaca/razionalizzazione-linee-elettriche.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://www.sondriotoday.it/cronaca/razionalizzazione-linee-elettriche.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://www.sondriotoday.it/cronaca/razionalizzazione-linee-elettriche.html#alph-group-t">T</a></li>
                       <li class="alph-item">U</li>
                         <li class="alph-item"><a href="http://www.sondriotoday.it/cronaca/razionalizzazione-linee-elettriche.html#alph-group-v">V</a></li>
                       <li class="alph-item">Z</li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/albaredo-per-san-marco/">Albaredo per San Marco</a>
        </li>
                <li>
          <a href="/notizie/albosaggia/">Albosaggia</a>
        </li>
                <li>
          <a href="/notizie/andalo-valtellino/">Andalo Valtellino</a>
        </li>
                <li>
          <a href="/notizie/aprica/">Aprica</a>
        </li>
                <li>
          <a href="/notizie/ardenno/">Ardenno</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/bema/">Bema</a>
        </li>
                <li>
          <a href="/notizie/berbenno-di-valtellina/">Berbenno di Valtellina</a>
        </li>
                <li>
          <a href="/notizie/bianzone/">Bianzone</a>
        </li>
                <li>
          <a href="/notizie/bormio/">Bormio</a>
        </li>
                <li>
          <a href="/notizie/buglio-in-monte/">Buglio in Monte</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/caiolo/">Caiolo</a>
        </li>
                <li>
          <a href="/notizie/campodolcino/">Campodolcino</a>
        </li>
                <li>
          <a href="/notizie/caspoggio/">Caspoggio</a>
        </li>
                <li>
          <a href="/notizie/castello-dell-acqua/">Castello dell&#039;Acqua</a>
        </li>
                <li>
          <a href="/notizie/castione-andevenno/">Castione Andevenno</a>
        </li>
                <li>
          <a href="/notizie/cedrasco/">Cedrasco</a>
        </li>
                <li>
          <a href="/notizie/cercino/">Cercino</a>
        </li>
                <li>
          <a href="/notizie/chiavenna/">Chiavenna</a>
        </li>
                <li>
          <a href="/notizie/chiesa-in-valmalenco/">Chiesa in Valmalenco</a>
        </li>
                <li>
          <a href="/notizie/chiuro/">Chiuro</a>
        </li>
                <li>
          <a href="/notizie/cino/">Cino</a>
        </li>
                <li>
          <a href="/notizie/civo/">Civo</a>
        </li>
                <li>
          <a href="/notizie/colorina/">Colorina</a>
        </li>
                <li>
          <a href="/notizie/cosio-valtellino/">Cosio Valtellino</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/centro/">Centro</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-d"><h5 class="index-alphabetic-list">D</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/dazio/">Dazio</a>
        </li>
                <li>
          <a href="/notizie/delebio/">Delebio</a>
        </li>
                <li>
          <a href="/notizie/dubino/">Dubino</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/faedo-valtellino/">Faedo Valtellino</a>
        </li>
                <li>
          <a href="/notizie/forcola/">Forcola</a>
        </li>
                <li>
          <a href="/notizie/fusine/">Fusine</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/gerola-alta/">Gerola Alta</a>
        </li>
                <li>
          <a href="/notizie/gordona/">Gordona</a>
        </li>
                <li>
          <a href="/notizie/grosio/">Grosio</a>
        </li>
                <li>
          <a href="/notizie/grosotto/">Grosotto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/lanzada/">Lanzada</a>
        </li>
                <li>
          <a href="/notizie/livigno/">Livigno</a>
        </li>
                <li>
          <a href="/notizie/lovero/">Lovero</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/madesimo/">Madesimo</a>
        </li>
                <li>
          <a href="/notizie/mantello/">Mantello</a>
        </li>
                <li>
          <a href="/notizie/mazzo-di-valtellina/">Mazzo di Valtellina</a>
        </li>
                <li>
          <a href="/notizie/mello/">Mello</a>
        </li>
                <li>
          <a href="/notizie/menarola/">Menarola</a>
        </li>
                <li>
          <a href="/notizie/mese/">Mese</a>
        </li>
                <li>
          <a href="/notizie/montagna-in-valtellina/">Montagna in Valtellina</a>
        </li>
                <li>
          <a href="/notizie/morbegno/">Morbegno</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/novate-mezzola/">Novate Mezzola</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/pedesina/">Pedesina</a>
        </li>
                <li>
          <a href="/notizie/piantedo/">Piantedo</a>
        </li>
                <li>
          <a href="/notizie/piateda/">Piateda</a>
        </li>
                <li>
          <a href="/notizie/piuro/">Piuro</a>
        </li>
                <li>
          <a href="/notizie/poggiridenti/">Poggiridenti</a>
        </li>
                <li>
          <a href="/notizie/ponte-in-valtellina/">Ponte in Valtellina</a>
        </li>
                <li>
          <a href="/notizie/postalesio/">Postalesio</a>
        </li>
                <li>
          <a href="/notizie/prata-camportaccio/">Prata Camportaccio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/rasura/">Rasura</a>
        </li>
                <li>
          <a href="/notizie/rogolo/">Rogolo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/samolaco/">Samolaco</a>
        </li>
                <li>
          <a href="/notizie/san-giacomo-filippo/">San Giacomo Filippo</a>
        </li>
                <li>
          <a href="/notizie/sernio/">Sernio</a>
        </li>
                <li>
          <a href="/notizie/sondalo/">Sondalo</a>
        </li>
                <li>
          <a href="/notizie/spriana/">Spriana</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/talamona/">Talamona</a>
        </li>
                <li>
          <a href="/notizie/tartano/">Tartano</a>
        </li>
                <li>
          <a href="/notizie/teglio/">Teglio</a>
        </li>
                <li>
          <a href="/notizie/tirano/">Tirano</a>
        </li>
                <li>
          <a href="/notizie/torre-di-santa-maria/">Torre di Santa Maria</a>
        </li>
                <li>
          <a href="/notizie/tovo-di-sant-agata/">Tovo di Sant&#039;Agata</a>
        </li>
                <li>
          <a href="/notizie/traona/">Traona</a>
        </li>
                <li>
          <a href="/notizie/tresivio/">Tresivio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/val-masino/">Val Masino</a>
        </li>
                <li>
          <a href="/notizie/valdidentro/">Valdidentro</a>
        </li>
                <li>
          <a href="/notizie/valdisotto/">Valdisotto</a>
        </li>
                <li>
          <a href="/notizie/valfurva/">Valfurva</a>
        </li>
                <li>
          <a href="/notizie/verceia/">Verceia</a>
        </li>
                <li>
          <a href="/notizie/vervio/">Vervio</a>
        </li>
                <li>
          <a href="/notizie/villa-di-chiavenna/">Villa di Chiavenna</a>
        </li>
                <li>
          <a href="/notizie/villa-di-tirano/">Villa di Tirano</a>
        </li>
              
            
    </ul>
          
 </div>


  
          </div>
        </li>
            
        <li class="nav-item "><a href="/eventi/" class="link">Cosa fare in città</a></li>
        <li class="nav-item current"><a href="/cronaca/" class="link" title="Cronaca Sondrio">Cronaca</a></li>
        <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
        <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
       <li class="nav-item "><a href="/attualita/" class="link">Attualità</a></li>
      <li class="nav-item "><a href="/economia/" class="link">Economia</a> </li>
      <li class="nav-item "><a href="/annunci/" title="Annunci lavoro Sondrio" class="link">Offerte lavoro</a> </li>
        <li class="nav-item "><a href="/green/" class="link">Ambiente</a></li>
       <li class="nav-item "><a href="/salute/" class="link">Salute</a></li>
        <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
        <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
        <li class="nav-item "><a href="/video/" class="link">Video</a></li>
        
    
      
            

    </ul>
  </nav>
  
  <div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>
  
   
  
</header>

<!--
<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
-->                  
      





      
      <div class="page">
        
                      

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="26274"
  data-revive-zone="masthead_desktop_news"
  data-revive-format="masthead"
  
	  
	  
  
    
></script>

</div>                  
                
        


  <main class="main-content">

    <article class="entry" role="main">

      <header class="entry-header">

        <div class="entry-labels">
          <span class="entry-label category-label theme-color"><a class="link" href="/cronaca/">Cronaca</a></span>

          
          
        </div>

        <h1 class="entry-title" data-amp="amp-title">Razionalizzazione linee elettriche: oggi l&#039;incontro con Terna</h1>

        <p class="summary entry-summary" data-amp="amp-abstract">Prosegue l'iter per la realizzazione dell'elettrodotto San Fiorano - Robbia</p>

      </header>

      <section class="entry-content">

        <div class="entry-meta has-author">

          <div class="meta-byline">
            



 
    <div class="author">
      <figure class="author-photo">
       <img class="avatar avatar-lg" src="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-sondriotoday.png">
      </figure>
      <span class="author-name">Redazione</span>
            
    </div>

 
            <time class="datestamp" data-timestamp="pgsv9z">
              18 ottobre 2018 17:05            </time>
          </div>

          <div class="meta-social">

            



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_4e634fb8172ce5b3e59fddd3f2debd070f55c723"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Razionalizzazione+linee+elettriche%3A+oggi+l%27incontro+con+Terna&url=http%3A%2F%2Fwww.sondriotoday.it%2Fcronaca%2Frazionalizzazione-linee-elettriche.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.sondriotoday.it/cronaca/razionalizzazione-linee-elettriche.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Razionalizzazione%20linee%20elettriche%3A%20oggi%20l%27incontro%20con%20Terna%20%40%20http%3A%2F%2Fwww.sondriotoday.it%2Fcronaca%2Frazionalizzazione-linee-elettriche.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.sondriotoday.it/cronaca/razionalizzazione-linee-elettriche.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.sondriotoday.it%2Fcronaca%2Frazionalizzazione-linee-elettriche.html&text=Razionalizzazione+linee+elettriche%3A+oggi+l%27incontro+con+Terna">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.sondriotoday.it/cronaca/razionalizzazione-linee-elettriche.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/tM7gICweNnQN4252OQQWA_1ag_MKy45cEoltU6DPi7nRXnNb5LrjzT_dN1NmJmbXJoQFJZBy5Vi7_-ldw1dIC4pYIZxcjyUS5qNh6LEZ6ZJ5azP-rY1_izDRHXL42CY5zuD2XzFqGMXE1ZAqj6P4sIKkbst5-od_ortC7GkKOkirHsuFpB5JxwLiy445aPWxDESIVc6C9zla4_vH8kvAxFzM46Da2HsL21E6RsUBoeQyNusoI0N4d1-2_u">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.sondriotoday.it/cronaca/razionalizzazione-linee-elettriche.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_4e634fb8172ce5b3e59fddd3f2debd070f55c723 = 0;
      window.fSharrreTotalCount_4e634fb8172ce5b3e59fddd3f2debd070f55c723 = function( iCount )
      {
        window.iSharrreTotalCount_4e634fb8172ce5b3e59fddd3f2debd070f55c723 += iCount;
       
        if ( window.iSharrreTotalCount_4e634fb8172ce5b3e59fddd3f2debd070f55c723 > 0 )
        {
          $('#sharrre-social-counter_4e634fb8172ce5b3e59fddd3f2debd070f55c723').text( window.iSharrreTotalCount_4e634fb8172ce5b3e59fddd3f2debd070f55c723 );
          $('#sharrre-box-social-counter_4e634fb8172ce5b3e59fddd3f2debd070f55c723').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_4e634fb8172ce5b3e59fddd3f2debd070f55c723').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_4e634fb8172ce5b3e59fddd3f2debd070f55c723').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.sondriotoday.it/cronaca/razionalizzazione-linee-elettriche.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_4e634fb8172ce5b3e59fddd3f2debd070f55c723( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_4e634fb8172ce5b3e59fddd3f2debd070f55c723" style="display:none;">
    <span class="number" id="sharrre-social-counter_4e634fb8172ce5b3e59fddd3f2debd070f55c723"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.sondriotoday.it/cronaca/razionalizzazione-linee-elettriche.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


            

          </div>

        </div>

        
          <div class="content-secondary-column hidden-xs">
            <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I pi&ugrave; letti di oggi</h5>  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  1          	</div>
					          
          <a href="/cronaca/sondrio-camion-rubato-nella-notte.html">
            <picture>
              <source srcset="http://1.citynews-sondriotoday.stgy.ovh/~media/horizontal-mid/5997937587622/fb_img_1539858908665-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-sondriotoday.stgy.ovh/~media/square-low/5997937587622/fb_img_1539858908665-2.jpg" alt="Sondrio, furgone rubato nella notte">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/sondrio-camion-rubato-nella-notte.html" class="link">Sondrio, furgone rubato nella notte</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  2          	</div>
					          
          <a href="/cronaca/gordona-giardiniere-cade-e-grave.html">
            <picture>
              <source srcset="http://3.citynews-sondriotoday.stgy.ovh/~media/horizontal-mid/29045256257658/elisoccorso-elicottero-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-sondriotoday.stgy.ovh/~media/square-low/29045256257658/elisoccorso-elicottero-2.jpg" alt="Gordona, giardiniere cade: &egrave; grave">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/gordona-giardiniere-cade-e-grave.html" class="link">Gordona, giardiniere cade: &egrave; grave</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  3          	</div>
					          
          <a href="/cronaca/morbegno-senegalese-picchiato-e-insultato-per-il-colore-della-pelle.html">
            <picture>
              <source srcset="http://1.citynews-sondriotoday.stgy.ovh/~media/horizontal-mid/1082917162866/carabinieri-notte-3.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-sondriotoday.stgy.ovh/~media/square-low/1082917162866/carabinieri-notte-3.jpg" alt="Morbegno, senegalese picchiato e insultato per il colore della pelle">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/morbegno-senegalese-picchiato-e-insultato-per-il-colore-della-pelle.html" class="link">Morbegno, senegalese picchiato e insultato per il colore della pelle</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  4          	</div>
					          
          <a href="/cronaca/una-settimana-di-lavori-nelle-gallerie-della-statale-36-e-della-statale-38.html">
            <picture>
              <source srcset="http://2.citynews-sondriotoday.stgy.ovh/~media/horizontal-mid/39134018928855/lavori-anas-gallerie-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-sondriotoday.stgy.ovh/~media/square-low/39134018928855/lavori-anas-gallerie-2.jpg" alt="Una settimana di lavori nelle gallerie della Statale 36 e della Statale 38">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/una-settimana-di-lavori-nelle-gallerie-della-statale-36-e-della-statale-38.html" class="link">Una settimana di lavori nelle gallerie della Statale 36 e della Statale 38</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


            <div class="slots">
                              

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="26331"
  data-revive-zone="box-1a_desktop_news"
  data-revive-format="box-1a"
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="26358"
  data-revive-zone="box-1b_desktop_news"
  data-revive-format="box-1b"
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="26412"
  data-revive-zone="half-page_desktop_news"
  data-revive-format="half-page"
  
	  
	  
  
    
></script>

</div>
                
<div data-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>                

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="26385"
  data-revive-zone="box-2_desktop_news"
  data-revive-format="box-2"
  
	  
	  
  
    
></script>

</div>

                          </div>
          </div>
        
        <div class="content-main-column">

          <div class="content-main-column-inner">
            
                                    <figure class="entry-media">
                        <a href="http://3.citynews-sondriotoday.stgy.ovh/~media/original-hi/26556720062093/20181018_121853-2.jpg" class="fancybox" onclick="return false;" title="">
                          <picture>
                            <source srcset="http://2.citynews-sondriotoday.stgy.ovh/~media/horizontal-mid/26556720062093/20181018_121853-2.jpg" media="(min-width: 30em)">
                              <img srcset="http://1.citynews-sondriotoday.stgy.ovh/~media/horizontal-low/26556720062093/20181018_121853-2.jpg" alt="">
                            </picture>
                          </a>

                          
                        </figure>
                                          
                    <div class="entry-content-body" data-amp="amp-text">
                      
                                                                    

                      <p>Si &egrave; svolto oggi, presso la Provincia di Sondrio, l&rsquo;incontro tra il Presidente Luca Della Bitta, i rappresentanti&nbsp;<br />
delle Comunit&agrave; Montane di Sondrio e Tirano e Terna, per proseguire il confronto sul tema delle&nbsp;razionalizzazioni delle reti elettriche in Valtellina connesse alla realizzazione dell&rsquo;elettrodotto San Fiorano &ndash;&nbsp;Robbia.</p>

<p>L&rsquo;Azienda ha confermato la piena disponibilit&agrave; a dare seguito agli impegni assunti con l&rsquo;accordo&nbsp;sottoscritto nel 2003; in tal senso, anche in relazione ai mutati scenari energetici ed alle evoluzioni&nbsp;tecnologiche, sono attualmente in corso gli studi necessari all&rsquo;attualizzazione del piano di riassetto della rete&nbsp;elettrica dell&rsquo;area, che consentiranno, a breve, di presentare una nuova e pi&ugrave; moderna ipotesi progettuale.&nbsp;</p>

<p><br />
Provincia di Sondrio e Terna, con il coordinamento della Regione Lombardia ed in particolare dell&rsquo;assessore&nbsp;<br />
Massimo Sertori, si incontreranno nuovamente a inizio del nuovo anno, per avviare la successiva fase di&nbsp;<br />
concertazione e progettazione partecipata che consentir&agrave; di definire i singoli interventi di razionalizzazione.&nbsp;<br />
Questo percorso di dialogo e confronto con il territorio coinvolger&agrave; anche tutte le amministrazioni locali e i&nbsp;<br />
cittadini, che avranno la possibilit&agrave; di fornire il loro contributo alle scelte ambientali e territoriali.&nbsp;</p>

<p><br />
&ldquo;L&rsquo;incontro di oggi - dichiara Adel Motawi Responsabile Autorizzazioni e Concertazione di Terna &ndash;&nbsp;rappresenta una ulteriore tappa nel percorso di dialogo che Terna intende proseguire con il territorio valtellinese. Grazie alle nuove tecnologie, saremo in grado di realizzare un intervento che assicurer&agrave; maggiore efficienza, sicurezza e sostenibilit&agrave; alla rete elettrica dell&rsquo;area con benefici a livello paesaggistico e&nbsp;ambientale grazie alla demolizione delle vecchie linee&rdquo;.</p>

<p><br />
Anche il Presidente Della Bitta si dichiara soddisfatto del rinnovato interesse dimostrato oggi da Terna, che&nbsp;<br />
ha prontamente risposto alle sollecitazioni del territorio, attraverso il lavoro delle istituzioni, che hanno&nbsp;<br />
raccolto anche le istanze dei cittadini.&nbsp;<br />
In attesa di valutare le proposte progettuali, si &egrave; per ora condiviso il metodo di lavoro, che consentir&agrave; di&nbsp;<br />
riavviare concretamente il confronto gi&agrave; nei primi mesi dal prossimo anno. La Provincia conferma sin d&rsquo;ora il&nbsp;<br />
proprio impegno a collaborare anche con la Regione, facendo da collettore e sintesi delle istanze del&nbsp;<br />
territorio.&nbsp;</p>

<script id="inline-preroll-fallback" type="text/inline-preroll-fallback">
  
      &lt;div id="inRead"&gt;&lt;/div&gt;
		&lt;script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/51545/tag"&gt;&lt;/script&gt;
    
</script>



<script type="text/async-html" data-async-html-on-viewport="1">&lt;div id="inline-preroll" style="display:none;"&gt;&lt;/div&gt;&lt;style type="text/css"&gt;
/*&lt;![CDATA[*/.IIV::-webkit-media-controls-play-button,.IIV::-webkit-media-controls-start-playback-button,#inline-preroll video::-webkit-media-controls-play-button,#inline-preroll video::-webkit-media-controls-start-playback-button{opacity: 0;pointer-events: none;width:0px;height:0px;border:0;margin:0;padding:0;overflow:hidden;display:none;}/*]]&gt;*/&lt;/style&gt;&lt;script type="text/javascript"&gt;
/*&lt;![CDATA[*/

  (function()
  {
    if ( (function(_){ return (_ = location.search.match(/[&amp;?]__vda=([^&amp;]*)/i)) &amp;&amp; parseInt(_[1]) ? true : false; })() )
      return;
    
    
    window.dl &amp;&amp; dl
    (
      [
        "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/vast-video.js?v=2016101401",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/inline_preroll.js?v=2016101401"      ],
      
      function( )
      {
        if ( !window.$ || !$.fn.inlinePrerollAD )
          return;
        
        $('#inline-preroll')
          .on( 'ip-ad.no-adv', function()
          {
            if ( window.asyncHTML )
              asyncHTML.setup( '#inline-preroll-fallback' );
              
            else
            {
              $('#inline-preroll-fallback')
                .attr( 'data-async-html', '' )
                .attr( 'type', 'text/async-html' );
            }
          })
          .inlinePrerollAD
          (
          ["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=640x480|640x480\u0026iu=\/19024562\/Intext_Test\u0026impl=s\u0026gdfp_req=1\u0026env=vp\u0026output=vast\u0026unviewed_position_start=1\u0026url=http%3A%2F%2Fwww.sondriotoday.it%2Fcronaca%2Frazionalizzazione-linee-elettriche.html\u0026description_url=\u0026correlator=1539888741\u0026cust_params=Brand%3Dsondriotoday","http:\/\/optimized-by.rubiconproject.com\/a\/api\/vast.xml?account_id=12470\u0026site_id=71014\u0026zone_id=337222\u0026size_id=203\u0026width=648\u0026height=365\u0026tg_i.city=sondriotoday"] );
      }
    );
  
  })();
/*]]&gt;*/&lt;/script&gt;</script>

<p><br />
&ldquo;Un primo passo importante &ndash; dichiara Della Bitta &ndash; per un percorso di razionalizzazione delle linee elettriche&nbsp;da sempre fortemente voluto dal territorio, che non si &egrave; mai interrotto e che oggi trova rinnovato impulso&rdquo;.</p>
                      

                      
                      

                                              
   
 
                                          </div>
                  </div>




                  <div class="entry-footer">

                    
                    

                    <ul class="u-unstyled inline-list tags-list">

                      
                      

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/terna/" class="btn block-btn default-btn rounded-btn">Terna</a></li>
    

                    </ul>


                    <div class="meta-social">

                      



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_4f55d0ee549647db114df79099f37eef49ad55cf"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Razionalizzazione+linee+elettriche%3A+oggi+l%27incontro+con+Terna&url=http%3A%2F%2Fwww.sondriotoday.it%2Fcronaca%2Frazionalizzazione-linee-elettriche.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.sondriotoday.it/cronaca/razionalizzazione-linee-elettriche.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Razionalizzazione%20linee%20elettriche%3A%20oggi%20l%27incontro%20con%20Terna%20%40%20http%3A%2F%2Fwww.sondriotoday.it%2Fcronaca%2Frazionalizzazione-linee-elettriche.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.sondriotoday.it/cronaca/razionalizzazione-linee-elettriche.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.sondriotoday.it%2Fcronaca%2Frazionalizzazione-linee-elettriche.html&text=Razionalizzazione+linee+elettriche%3A+oggi+l%27incontro+con+Terna">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.sondriotoday.it/cronaca/razionalizzazione-linee-elettriche.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/NIh8ilYkOOwzmt37smgYb296lhqr6BOKWXtnLV4NrTcsy9ajpwtbDKEYoozosHZ6L_haHQrBAMFpY0ly37aRKTl-jRmdWIp2IkStqeRy0uloGDUe6B4fp18Uyc8mHXAm3O4ycQWgMNKccWsCtfoTFZ4RUsfx_r1C_WZm0_ZK4t55wx7plyXefJCT1pBOekAYvizpltsvVdrvF_FePGoYZKroNeizc0gY_nN75jN47NzPbH">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.sondriotoday.it/cronaca/razionalizzazione-linee-elettriche.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_4f55d0ee549647db114df79099f37eef49ad55cf = 0;
       window.fSharrreTotalCount_4f55d0ee549647db114df79099f37eef49ad55cf = function( iCount )
       {
         window.iSharrreTotalCount_4f55d0ee549647db114df79099f37eef49ad55cf += iCount;
       
        if ( window.iSharrreTotalCount_4f55d0ee549647db114df79099f37eef49ad55cf > 0 )
        {
           $('#sharrre-social-counter_4f55d0ee549647db114df79099f37eef49ad55cf').text( window.iSharrreTotalCount_4f55d0ee549647db114df79099f37eef49ad55cf );
           $('#sharrre-box-social-counter_4f55d0ee549647db114df79099f37eef49ad55cf').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_4f55d0ee549647db114df79099f37eef49ad55cf').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_4f55d0ee549647db114df79099f37eef49ad55cf').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.sondriotoday.it/cronaca/razionalizzazione-linee-elettriche.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>



                    </div>


                  </div>

                  


                  


<style type="text/css">
  .ob-widget-header{display:none!important;}
</style>


<div class="module-no-border">

    <script type="text/javascript">/*<![CDATA[*/document.write( "" );/*]]>*/</script>
</div>

<div class="clearfix"></div>



<div class="OUTBRAIN" data-src="http://www.sondriotoday.it/cronaca/razionalizzazione-linee-elettriche.html" data-widget-id="AR_4" data-ob-template="todayit"></div>
<script type="text/javascript">/*<![CDATA[*/
  
  (function()
   {
     if ( (function(_){ return (_ = location.search.match(/[&?]__vda=([^&]*)/i)) && parseInt(_[1]) ? true : false; })() )
       return;
     
     window.al && al('//widgets.outbrain.com/outbrain.js');
    })();
    
/*]]>*/</script>
                </div>

              </section>
            </article>

          </main>

          
          

<script type="text/async-html" data-async-html-on-viewport="1" data-async-html-viewport-selector=".discussion-section">&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/

  window.dl &amp;&amp; dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/ckeditor\/ckeditor.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/comment\/frontend\/comment.js"    ],


    function( )
    {
      if(typeof Comment==typeof function(){})new Comment("0",1,21033,{"title":"Razionalizzazione linee elettriche: oggi l'incontro con Terna","abstract":"Prosegue l'iter per la realizzazione dell'elettrodotto San Fiorano - Robbia","link":"http:\/\/www.sondriotoday.it\/cronaca\/razionalizzazione-linee-elettriche.html","uri":"razionalizzazione-linee-elettriche"},{"comments_enabled":true,"show_threaded_comments":true,"show_captcha":true,"show_email":true,"email_notification":false,"show_home_page":true,"show_vote":true,"show_avatar":true,"show_extended_gui":true,"comment_delay":120,"pager_elements":50,"last_elements":30,"loaded_level":3,"cache_timeout":0},{"pager":false,"paged":false,"current":null,"all":null,"elements":0,"comments":0});      window.$ &amp;&amp; $('#comment_0_async').fadeOut( 'fast', function(){ $(this).hide(); } );
    }
  );

/*]]&gt;*/&lt;/script&gt;
</script>
<section class="section discussion-section">
  <div class="line">
    <div class="group size1of1" id="comment_0">

      <div class="unit size1of1" id="comment_0_async">
        <p>Attendere un istante: stiamo caricando i commenti degli utenti...</p>
      </div>

      <div class="unit size1of6" >



        <noscript>Questa funzionalità richiede un browser con la tecnologia <b>JavaScript</b> attivata.</noscript>



          <!-- full page info -->
          

          <div class="discussion-head">



                        <h3 title="Commenti" >
              Commenti <span class="discussion-counter" >
                            </span>
            </h3>
            

            <span class="commentLoader" id="commentLoader_0" style="display:none;">
              <b>Caricamento in corso: attendere qualche istante...</b>
            </span>


            <ul class="u-unstyled discussion-actions is-desktop">


                            <li>
                <a id="commentRefresh_0" class="btn link-btn discussion-action" href="http://www.sondriotoday.it/cronaca/razionalizzazione-linee-elettriche.html#" onclick="return false;" style="display:none;" title="Aggiorna">
                  Aggiorna discussione                </a>
              </li>
              
                            <li>
                <a id="commentFeed_0" class="btn link-btn discussion-action" title="Feed" href="/commenti/rss/articoli/razionalizzazione-linee-elettriche/21033" rel="nofollow" style="display:none;">
                  Feed RSS                </a>
              </li>
                          </ul>
          </div>


        </div>


        <div class="group size5of6">


          <div class="unit size3of4">


           <div id="commentReply_0" class="discussion-comment-box logged-comment-form" style="display:none;">
             <textarea class="form-control" placeholder="Registrati o Accedi per lasciare il tuo commento"></textarea>
           </div>


            <div class="discussion-comment-box logged-comment-form "id="commentFastAnswer_0" style="display:none;">

              <div class="comment-box-author">
                <a id="commentFastAnswerProfile_0" href="http://www.sondriotoday.it/cronaca/razionalizzazione-linee-elettriche.html#">
                  <figure class="comment-author-photo is-desktop">
                    <img alt="Avatar" class="avatar" width="30" height="30" alt="Avatar" id="commentFastAnswerAvatar_0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" />
                  </figure>
                </a>

                <div class="comment-box-meta">
                  <span class="comment-author-label">Sei connesso come</span>
                  <span class="comment-author-name" id="commentFastAnswerUserName_0"></span>
                </div>

              </div>



              <div class="comment-box-content">
                <form action="" onsubmit="return false;"  class="fast_answer inline-form">

                  <textarea id="commentFastAnswerContent_0" class="form-control" placeholder="Cosa ne pensi?"></textarea>

                  <div id="commentFastAnswerSuccess_0" class="commento_over_success" style="display:none;"></div>
                  <div id="commentFastAnswerError_0" class="commento_over_error" style="display:none;"></div>

                  <button type="submit" class="btn primary-btn comment-submit-btn">Invia Commento</button>
                  <span class="comment-box-options"><a  class="btn link-btn commentFastAnswerAdvanced" id="commentFastAnswerAdvanced_0" href="http://www.sondriotoday.it/cronaca/razionalizzazione-linee-elettriche.html#" onclick="return false;">Più opzioni</a></span>

                </form>

              </div>


              <script id="commentTplFastReply_0" type="text/x-jquery-tmpl"><!--<![CDATA[-->
                  <form action="" onsubmit="return false;" id="commentFastReply_{{= _.sInstance}}" class="fast_reply inline-form">

                    <div class="logged-comment-form clearfix">
                      <fieldset>

                        <textarea class="form-control" id="commentFastReplyContent_{{= _.sInstance}}" rows="3" style="width:90%" placeholder="Cosa ne pensi?"></textarea>

                        <div id="commentFastReplyError_{{= _.sInstance}}" class="commento_over_error" style="display:none;"></div>


                          <input type="submit" value="Rispondi" class="btn primary-btn comment-submit-btn" />

                          <span class="comment-box-options">
                      <a class="btn link-btn commentFastReplyAdvanced" id="commentFastReplyAdvanced_{{= _.sInstance}}" href="http://www.sondriotoday.it/cronaca/razionalizzazione-linee-elettriche.html#" onclick="return false;">Più opzioni</a>
                    </span>


                      </fieldset>
                    </div>
                  </form>
                <!--]]>-->
              </script>

            </div>


            <ul id="commentList_0" class="u-unstyled discussion-thread ">
                          </ul>



            <script id="commentTplElement_0" type="text/x-jquery-tmpl">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</script>



            <!-- full reply box -->

              <div class="modal modal-sm fade" id="commentReplyBox_0" style="display:none;" tabindex="-1" role="dialog" aria-labelledby="loginModal">
                <div class="modal-dialog" role="document">

                  <div class="modal-content">

                    <div class="modal-header">
                      <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                        <svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.sondriotoday.it/cronaca/razionalizzazione-linee-elettriche.html#close-icon"></use></svg>
                      </button>
                      <h3 class="modal-title" id="myModalLabel">Commenta</h3>
                    </div>

                    <div class="modal-body">

                       <div id="commentReplyLoginBox_0"  >
                          <form action="/user/login/" method="post" class="form-signin">


                            <div class="facebook-connect-wrapper">
                              <div class="btn btn-lg btn-block facebook-connect-btn">
                                <svg class="icon inverse-icon medium"><use xlink:href="http://www.sondriotoday.it/cronaca/razionalizzazione-linee-elettriche.html#facebook-icon"></use></svg>
                                Connettiti con Facebook

                                
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="http://citynews.it/signup/facebook/?iframe=1&token=08HIsiP8pNQx18zbogdh2PEHsPBCCpVFBnLDZpkvcgDkTN3JtmcDm0xiWQ3MEHVLJr5ABAoRXh3UPfu86zoqzxACU_mKDSa2l5jnPMYjjTcJuOqDx24TPHPoKf0Mtze_jlEDkxD-GYKURdSF6dbStE_oTTcEZtlRRF-_7CtAY659vg6akTSh_Xf3-hA-avOCog0JeGAjkzS8vUoKuAEOptpO-Qfts1p24x4WQ8Y5gs7YpmGoZSFbhgbRegubjZBOLf7rxgd13Pdw-WEuLOi0712R5Gozs0o4qxgNb_x6CsD&__frame~tgFQn3=jCU0QJjmg4kcttqN0Ct1xLT2DsGAcS" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
                              </div>
                            </div>

                        <hr>

                            <p class="align-center">oppure <a class="btn btn-xs light-btn" href="/user/login/">fai il login</a></p>

                            <!--
                        <p class="align-center">oppure usa il tuo account</p>

                            <div class="form-group">
                              <input class="form-control" placeholder="E-Mail" type="text" name="username" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                            <input class="form-control" placeholder="Password" type="password" name="password" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                             <input class="form-control"  type="submit" value="Accedi" />
                            </div>
                            -->

                          </form>

                          <div class="modal-footer align-center form_register">
                          <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Registrati</a></span>
                        </div>


                       </div>

                   </div>


                    <div class="modal-body">
                     <form class="form-signin" id="commentReplyForm_0" action="" onsubmit="return false;">
                        <div class="form-group" id="commentReplyAuthorBox_0" >

                            <input placeholder="Nome" class="form-control" id="commentReplyAuthor_0" type="text" value="" title="Nome" maxlength="255" />

                            <div id="commentReplyAuthorError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="form-group"  id="commentReplyEMailBox_0" style="display:none;">

                            <input placeholder="E-Mail" class="form-control"  id="commentReplyEMail_0" type="text" value="" title="Indirizzo E-Mail" maxlength="4096" />

                            <div id="commentReplyEMailError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="checkbox" id="commentReplyEMailNotificationBox_0" style="display:none;">

                            <input id="commentReplyEMailNotification_0"  type="checkbox" value="1" />
                            <label class="checkbox-label" for="commentReplyEMailNotification_0">Avvisami via e-mail delle risposte</label>

                            <div id="commentReplyEMailNotificationError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <!--
                        <div styl class="form-group"  id="commentReplyHomePageBox_0"  style="display:none;">

                            <input placeholder="Home Page" class="form-control" id="commentReplyHomePage_0" type="text" value="" title="Home Page" maxlength="4096" />

                            <div id="commentReplyHomePageError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group">
                            <input  placeholder="Titolo" class="form-control" id="commentReplyTitle_0" type="text" value="" title="Titolo del commento" maxlength="65535" />

                            <div id="commentReplyTitleError_0" style="display:none;" class="commento_over_error"></div>
                        </div>
                        -->

                        <div style="display:none;">
                          <div class="form-group"  id="commentReplyVoteBox_0" style="display:none;">


                            <div title="Avatar" class="commento_reply_avatars_area">
                                                          <input id="commentReplyVoteNumber-1_0" class="form-control" type="radio" name="vote" value="1" checked="checked" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-1_0">1<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/1.gif" alt="Avatar anonimo #1" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-2_0" class="form-control" type="radio" name="vote" value="2" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-2_0">2<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/2.gif" alt="Avatar anonimo #2" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-3_0" class="form-control" type="radio" name="vote" value="3" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-3_0">3<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/3.gif" alt="Avatar anonimo #3" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-4_0" class="form-control" type="radio" name="vote" value="4" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-4_0">4<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/4.gif" alt="Avatar anonimo #4" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-5_0" class="form-control" type="radio" name="vote" value="5" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-5_0">5<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/5.gif" alt="Avatar anonimo #5" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-6_0" class="form-control" type="radio" name="vote" value="6" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-6_0">6<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/6.gif" alt="Avatar anonimo #6" />--></label>
                              </div>
                                                         </div>

                            <div id="commentReplyVoteError_0" style="display:none;" class="commento_over_error"></div>
                          </div>
                        </div>

                        <div class="form-group" >

                            <textarea placeholder="Commento"  id="commentReplyContent_0" class="form-control" rows="10" cols="60" title="Testo del commento"></textarea>
                            <div id="commentReplyContentError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group" id="commentReplyCaptchaBox_0" style="display:none;">

                            <label>Trascrivi questo codice</label>
                            <div class="commenta_captcha">
                              <img id="commentReplyCaptchaImage_0" alt="Codice di Controllo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="bs_icCaptcha" />
                              <a id="commentReplyCaptchaRefresh_0" onclick="return false;" href="http://www.sondriotoday.it/cronaca/razionalizzazione-linee-elettriche.html#" class="bs_icCaptchaRefresh"><b>Aggiorna il codice di controllo</b></a>

                              <input id="commentReplyCaptcha_0" type="text" value="" maxlength="255" />
                              <div id="commentReplyCaptchaError_0" style="display:none;" class="commento_over_error"></div>
                            </div>

                         </div>


                         <input type="submit" value="Pubblica Commento" title="Pubblica Commento" class="btn btn-lg btn-block primary-btn" />
                         <div id="commentReplyError_0" style="display:none;" class="commento_over_error"></div>


                        <!-- /div -->

                     </form>

               </div>




                </div>
              </div>
            </div>


            <!-- more comments... -->
                          <a id="commentUrl_0" class="commenti_vedi_tutti" title="Commenti meno recenti" href="/commenti/articoli/razionalizzazione-linee-elettriche/21033" style="display:none;"  rel="nofollow" >Commenti meno recenti</a>
            

            <!-- pager -->
            

            <!-- dialog -->
            <div id="commentDialogBox_0" class="modal fade" style="display:none;">
              <div class="dialog-modal">
                <div class="modal-content">
                    <div class="modal-header">
                      <button type="button" class="close" data-dismiss="modal"  aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.sondriotoday.it/cronaca/razionalizzazione-linee-elettriche.html#icon-cross"></use></svg></button>

                      <div class="commentDialogText modal-title" id="commentDialogText_0"></div>
                    </div>
                </div>
              </div>

            </div>


            <!-- flag -->
            <div id="commentFlagBox_0" style="display:none;" class="modal modal-sm fade" role="dialog">
            <form id="commentFlagForm_0"  action="" onsubmit="return false;">
              <div class="modal-dialog" role="document">

                <div class="modal-content">
                  <div class="modal-header">
                    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                      <svg class="icon close-icon medium">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.sondriotoday.it/cronaca/razionalizzazione-linee-elettriche.html#close-icon"></use>
                      </svg>
                    </button>
                    <h3 class="modal-title" id="myModalLabel">Aiutaci a capire il problema</h3>
                  </div>


                  <div class="modal-body">
                  

                    <div id="commentFlagError_0" class="alert alert-error" style="display:none;"></div>


                    <div class="form-group" >
                      <label for="commentFlagReason_0">Perché?</label>
                      <div class="form-select">
                       <select class="form-control" id="commentFlagReason_0">
                         <option selected="selected" value=""></option>
                         <option>Contenuto inappropriato</option>
                         <option>Contenuto che incita al razzismo</option>
                         <option>Contenuto che incita alla violenza</option>
                         <option>Contenuto sessualmente esplicito</option>
                         <option>Materiale protetto da copytight</option>
                         <option>Spam o scam/truffa</option>
                         <option>Contenuto non attinente</option>
                         <option>Altro motivo</option>
                       </select>
                     </div>
                    </div>
                  

                  </div>

                  <div class="modal-footer">
                    <button type="submit" class="btn btn-lg btn-block primary-btn">Invia segnalazione</button>
                  </div>
                </div>
              </div>
             </form>             
            </div> <!--end modal -->
          </div>
      </div>
    </div>
  </div>
</section>


          <section class="section top-stories a-native-desktop-news">
            <div class="line">

              <div class="unit size1of1">
                <div class="section-title has-no-border">
                  <h2 class="section-heading">Notizie di oggi</h2>
                </div>
              </div>
            </div>

            <div class="line">
              <ul class="u-unstyled u-bordered l-row multirow a-native-desktop-news" id="native-desktop-news">
                                     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/razionalizzazione-linee-elettriche.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-sondriotoday.stgy.ovh/~media/horizontal-low/26556720062093/20181018_121853-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-sondriotoday.stgy.ovh/~media/square-low/26556720062093/20181018_121853-2.jpg" alt="Razionalizzazione linee elettriche: oggi l&amp;#039;incontro con Terna"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/razionalizzazione-linee-elettriche.html" class="link">
            Razionalizzazione linee elettriche: oggi l&#039;incontro con Terna          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/morbegno-senegalese-picchiato-e-insultato-per-il-colore-della-pelle.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-sondriotoday.stgy.ovh/~media/horizontal-low/1082917162866/carabinieri-notte-3.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-sondriotoday.stgy.ovh/~media/square-low/1082917162866/carabinieri-notte-3.jpg" alt="Morbegno, senegalese picchiato e insultato per il colore della pelle"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/morbegno-senegalese-picchiato-e-insultato-per-il-colore-della-pelle.html" class="link">
            Morbegno, senegalese picchiato e insultato per il colore della pelle          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/attualita/treni-nuovi-per-trenord-ma-in-provincia-resta-il-problema-delle-linee-ferroviarie.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-sondriotoday.stgy.ovh/~media/horizontal-low/63408852953397/stazione-treni-morbegno-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-sondriotoday.stgy.ovh/~media/square-low/63408852953397/stazione-treni-morbegno-2.jpg" alt="&amp;quot;Treni nuovi per Trenord, ma in provincia resta il problema delle linee ferroviarie&amp;quot;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/attualita/" class="link">
            Attualit&agrave;          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/attualita/treni-nuovi-per-trenord-ma-in-provincia-resta-il-problema-delle-linee-ferroviarie.html" class="link">
            &quot;Treni nuovi per Trenord, ma in provincia resta il problema delle linee ferroviarie&quot;          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/sondrio-camion-rubato-nella-notte.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-sondriotoday.stgy.ovh/~media/horizontal-low/5997937587622/fb_img_1539858908665-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-sondriotoday.stgy.ovh/~media/square-low/5997937587622/fb_img_1539858908665-2.jpg" alt="Sondrio, furgone rubato nella notte"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/sondrio-camion-rubato-nella-notte.html" class="link">
            Sondrio, furgone rubato nella notte          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
                                </ul>
                            
            	

<div class="slot slot-native-s1">
<script type="text/revive-ad"
  
  data-revive-ad="26487"
  data-revive-zone="native-s1_desktop_news"
  data-revive-format="native-s1"
  
	  	data-revive-target="#native-desktop-news li:nth-child(1)"
    
	  
  
    
></script>

</div>            	

<div class="slot slot-native-s2">
<script type="text/revive-ad"
  
  data-revive-ad="26517"
  data-revive-zone="native-s2_desktop_news"
  data-revive-format="native-s2"
  
	  	data-revive-target="#native-desktop-news li:nth-child(2)"
    
	  
  
    
></script>

</div>            	

<div class="slot slot-native-s3">
<script type="text/revive-ad"
  
  data-revive-ad="26547"
  data-revive-zone="native-s3_desktop_news"
  data-revive-format="native-s3"
  
	  	data-revive-target="#native-desktop-news li:nth-child(3)"
    
	  
  
    
></script>

</div>            	

<div class="slot slot-native-s4">
<script type="text/revive-ad"
  
  data-revive-ad="26577"
  data-revive-zone="native-s4_desktop_news"
  data-revive-format="native-s4"
  
	  	data-revive-target="#native-desktop-news li:nth-child(4)"
    
	  
  
    
></script>

</div>            </div>
          </section>

          <section class="section most-read">
            <div class="line">
              <div class="unit size1of1">
                <div class="section-title theme-color">
                  <h2 class="section-heading">I più letti della settimana</h2>
                </div>
              </div>
            </div>
            <div class="line">

                              <ul class="u-unstyled u-bordered unit size1of2">
                  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/cronaca/morbegno-lutto-morte-gianpiero-botta.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-sondriotoday.stgy.ovh/~media/horizontal-low/15961804803261/ginpiero-botta-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-sondriotoday.stgy.ovh/~media/square-low/15961804803261/ginpiero-botta-2.jpg" alt="Morbegno in lutto per la morte di Gianpiero Bott&amp;agrave;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/morbegno-lutto-morte-gianpiero-botta.html">
          Morbegno in lutto per la morte di Gianpiero Bott&agrave;        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/cronaca/sondrio-intossicato-dalla-nuova-sega-elettrica.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-sondriotoday.stgy.ovh/~media/horizontal-low/53745913591438/motosega-elettrica-sega-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-sondriotoday.stgy.ovh/~media/square-low/53745913591438/motosega-elettrica-sega-2.jpg" alt="Sondrio, intossicato dalla nuova sega elettrica"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/sondrio-intossicato-dalla-nuova-sega-elettrica.html">
          Sondrio, intossicato dalla nuova sega elettrica        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/cronaca/ski-pass-provinciale-per-bambini-e-ragazzi.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-sondriotoday.stgy.ovh/~media/horizontal-low/56641595760432/pedrolini-elisa-sci-nordico-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-sondriotoday.stgy.ovh/~media/square-low/56641595760432/pedrolini-elisa-sci-nordico-2.jpg" alt="Ski pass provinciale per bambini e ragazzi: al via la terza edizione"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/ski-pass-provinciale-per-bambini-e-ragazzi.html">
          Ski pass provinciale per bambini e ragazzi: al via la terza edizione        </a>
      </h4>

    </article>
  </li>
                  </ul>
                <ul class="most-read u-unstyled u-bordered unit size1of2">
                  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/cronaca/sondrio-camion-rubato-nella-notte.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-sondriotoday.stgy.ovh/~media/horizontal-low/5997937587622/fb_img_1539858908665-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-sondriotoday.stgy.ovh/~media/square-low/5997937587622/fb_img_1539858908665-2.jpg" alt="Sondrio, furgone rubato nella notte"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/sondrio-camion-rubato-nella-notte.html">
          Sondrio, furgone rubato nella notte        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/cronaca/mostra-del-bitto-2018.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-sondriotoday.stgy.ovh/~media/horizontal-low/22259585142625/premiati-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-sondriotoday.stgy.ovh/~media/square-low/22259585142625/premiati-2.jpg" alt="Mostra del Bitto: il miglior Bitto &amp;egrave; di Flavio Mazzoni"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/mostra-del-bitto-2018.html">
          Mostra del Bitto: il miglior Bitto &egrave; di Flavio Mazzoni        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/cronaca/gordona-giardiniere-cade-e-grave.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-sondriotoday.stgy.ovh/~media/horizontal-low/29045256257658/elisoccorso-elicottero-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-sondriotoday.stgy.ovh/~media/square-low/29045256257658/elisoccorso-elicottero-2.jpg" alt="Gordona, giardiniere cade: &amp;egrave; grave"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/gordona-giardiniere-cade-e-grave.html">
          Gordona, giardiniere cade: &egrave; grave        </a>
      </h4>

    </article>
  </li>
                  </ul>
              
            </div>
          </section>

        

<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",

    function( )
    {

      $(document).ready(function(){
        
        
       	var page = $('body');
        
        // Function for header scroll ----------------------------------------------//
        var header = $('.c-header');
        var headerHeight = header.outerHeight(true);
        var lastScrollTop = 0;
        {
          var iLastScrollTop = $(window).scrollTop() || 0;
          var iScrollTimeStamp = 0;
          var hScrollTimeout   = null;
          var bOnScroll = false;
          var fOnScroll = function( )
              {
                {
                  if ( bOnScroll )
                    return;
                  
                  bOnScroll = true;
                }
                
                {
                  var iTimeStamp = new Date().getTime();
                  
                  if (iScrollTimeStamp >= iTimeStamp-250)
                  {
                    if (!hScrollTimeout)
                    {
                      hScrollTimeout = setTimeout(function()
                                                  {
                                                    hScrollTimeout = null;
                                                    fOnScroll();
                                                  }, 250);
                    }
                    
                    
                    bOnScroll = false;
                    return;
                  }
                  
                  iScrollTimeStamp = iTimeStamp;
                }
                
                var iScrollTop = $(window).scrollTop() || 0;
                
                do
                {
                  if ($('html').hasClass('is-locked'))
                    break;
                  if ( iScrollTop < headerHeight )
                  {
                    header.removeClass('c-header--translate c-header--translate-in c-header--translate-out');
                    break;
                  }
                  if (iLastScrollTop >= iScrollTop)
                  {
                    header
                      .removeClass('c-header--translate-out')
                      .addClass('c-header--translate-in');
                  }
                  else
                  {
                    if(header.hasClass('c-header--translate-in')){
                      header
                        .addClass('c-header--translate-out');
                    }
                    header
                      .removeClass('c-header--translate-in')
                      .addClass('c-header--translate');
                  }
                } while ( false );
                iLastScrollTop = iScrollTop;
                bOnScroll      = false;
              };
          
          $(window).on('scroll', fOnScroll);
          
        }
        
        $('.js-toggle-visibility').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
        });
        
        $('.js-scroll-comments').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
          $('html, body').animate({
            scrollTop: $("#comments").offset().top
          }, 1000);
        });

        $('.js-widget-open').on('click', function(e){
          e.preventDefault();
         	var attributo = $(this).attr('data-attr');
         	$('.c-widget[data-attr='+attributo+']').addClass('is-open').children('.c-widget__content').addClass('is-sliding-in');
         	page.addClass('is-noscroll');
        });
        
        

        $('.js-widget-close, .js-widget-overlay').on('click', function(){
          $('.c-widget').removeClass('is-open').children('.c-widget__content').removeClass('is-sliding-in');
          page.removeClass('is-noscroll');
        });

      });


    }
  );

  /*]]>*/</script>
      </div>
      
            
      
              


<script type="text/revive-ad"
  
  data-revive-ad="26457"
  data-revive-zone="floor-ad_desktop_news"
  data-revive-format="floor-ad"
  
	  
	  
  
    
></script>

        
            

      
<a class="back-to-top-link" href="http://www.sondriotoday.it/cronaca/razionalizzazione-linee-elettriche.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.sondriotoday.it/cronaca/razionalizzazione-linee-elettriche.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link is-desktop">
      <div class="site-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>sondriotoday-web</title>
    <path d="M165.858485,25.9883134 C165.858485,41.166713 171.682905,47.2671224 181.366004,47.2671224 C191.049103,47.2671224 196.873523,41.166713 196.873523,25.9883134 C196.873523,10.6646659 191.049103,5 181.366004,5 C171.682905,5 165.858485,10.6646659 165.858485,25.9883134 Z M174.52231,26.0609373 C174.52231,16.1840839 176.779273,12.8433835 181.366004,12.8433835 C185.952735,12.8433835 188.282503,16.1840839 188.282503,26.0609373 C188.282503,36.0830385 185.952735,39.4237389 181.366004,39.4237389 C176.779273,39.4237389 174.52231,36.2282863 174.52231,26.0609373 Z M154.638516,46.9178082 L163.028419,46.9178082 L163.028419,6.16438356 L154.638516,6.16438356 L154.638516,46.9178082 Z M143.360797,46.9178082 L152.188434,46.9178082 L145.3306,30.1797945 C148.978384,28.7243151 151.458878,25.0128425 151.458878,19.2636986 C151.458878,11.4041096 147.008581,6.16438356 138.326855,6.16438356 L125.778478,6.16438356 L125.778478,46.9178082 L134.02247,46.9178082 L134.02247,32.1446918 L135.554539,32.1446918 L137.816165,32.1446918 L143.360797,46.9178082 Z M134.02247,25.5222603 L134.02247,14.0967466 L137.670254,14.0967466 C141.172127,14.0967466 142.996019,15.9160959 142.996019,19.8458904 C142.996019,23.557363 141.099171,25.5222603 137.816165,25.5222603 L134.02247,25.5222603 Z M94.5838586,6.16438356 L94.5838586,46.9178082 L106.913369,46.9178082 C118.002632,46.9178082 123.036574,39.567637 123.036574,26.7594178 C123.036574,13.6601027 117.710809,6.16438356 106.54859,6.16438356 L94.5838586,6.16438356 Z M102.973762,38.9126712 L102.973762,14.1695205 L106.475634,14.1695205 C112.239133,14.1695205 114.573715,17.1532534 114.573715,26.9777397 C114.573715,35.7106164 112.312089,38.9126712 106.475634,38.9126712 L102.973762,38.9126712 Z M91.6382932,46.9178082 L91.6382932,6.16438356 L83.7590797,6.16438356 L83.7590797,22.7568493 C83.7590797,26.9777397 83.8320354,31.1258562 83.8320354,31.1986301 L83.6131684,31.1986301 L71.4295697,6.16438356 L62.6748881,6.16438356 L62.6748881,46.9178082 L70.5541016,46.9178082 L70.5541016,30.0342466 C70.5541016,25.8133562 70.4811459,21.2285959 70.4811459,21.1558219 L70.7000129,21.1558219 L82.8836116,46.9178082 L91.6382932,46.9178082 Z M44.0695606,47.2671224 C53.7526595,47.2671224 59.5770799,41.166713 59.5770799,25.9883134 C59.5770799,10.6646659 53.7526595,5 44.0695606,5 C34.3864617,5 28.5620414,10.6646659 28.5620414,25.9883134 C28.5620414,41.166713 34.3864617,47.2671224 44.0695606,47.2671224 Z M37.2258667,26.0609373 C37.2258667,16.1840839 39.4828296,12.8433835 44.0695606,12.8433835 C48.6562917,12.8433835 50.9860598,16.1840839 50.9860598,26.0609373 C50.9860598,36.0830385 48.6562917,39.4237389 44.0695606,39.4237389 C39.4828296,39.4237389 37.2258667,36.2282863 37.2258667,26.0609373 Z M1,36.4461581 C2.01927357,44.7252851 7.98930446,47.2671224 14.2505564,47.2671224 C21.7494976,47.2671224 26.991476,43.7085502 26.991476,35.574671 C26.991476,27.8765353 22.0407186,24.7537067 17.5995981,22.647613 C12.5760355,20.3962714 9.95504634,19.3069126 9.95504634,16.11146 C9.95504634,13.6422467 11.6295672,12.2623922 14.3233616,12.2623922 C17.3811823,12.2623922 18.9100927,13.9327424 19.4197295,17.2734428 L26.6274497,15.3125969 C25.8265919,8.48594824 21.2398608,5 13.8865301,5 C6.09636784,5 1.8008578,8.84906785 1.8008578,15.9662122 C1.8008578,24.3179632 7.55247293,27.2955439 11.2655409,28.9658941 C15.9250772,31.0719879 18.6916769,32.1613467 18.6916769,35.7199189 C18.6916769,38.407004 17.0899613,39.9321063 14.1777511,39.9321063 C10.4646831,39.9321063 8.79016226,37.6081408 8.49894124,34.4126883 L1,36.4461581 Z" class="logo-edition"></path>
    <path d="M223.230716,8.58571487 L223.230716,5.76101928 L198,5.76101928 L198,13.8980716 L206.371212,13.8980716 L206.371212,46.7389807 L214.859504,46.7389807 L214.859504,13.8980716 L219.966719,13.8980716 C220.787845,11.6821339 221.883581,9.92906882 223.230716,8.58571487 Z M221.123278,26.1914601 C221.123278,41.9387052 226.801653,47.5 236.168044,47.5 C245.651515,47.5 251.27135,41.7630854 251.27135,26.3085399 C251.27135,10.6198347 245.592975,5 236.168044,5 C226.743113,5 221.123278,10.6783747 221.123278,26.1914601 Z M229.90427,26.1329201 C229.90427,16.2396694 231.953168,13.1955923 236.226584,13.1955923 C240.38292,13.1955923 242.490358,16.1811295 242.490358,26.3670799 C242.490358,36.3774105 240.38292,39.3044077 236.226584,39.3044077 C231.953168,39.3044077 229.90427,36.2603306 229.90427,26.1329201 Z M254.783747,5.76101928 L254.783747,46.7389807 L267.838154,46.7389807 C278.316804,46.7389807 282.7073,39.1287879 282.7073,26.4256198 C282.7073,13.488292 278.024105,5.76101928 267.486915,5.76101928 L254.783747,5.76101928 Z M263.330579,38.6019284 L263.330579,13.8980716 L266.784435,13.8980716 C271.467631,13.8980716 273.984848,16.8250689 273.984848,26.6597796 C273.984848,35.4407713 271.467631,38.6019284 266.667355,38.6019284 L263.330579,38.6019284 Z M301.674242,39.5385675 L302.962121,46.7389807 L311.918733,46.7389807 L303.313361,5.76101928 L291.137052,5.76101928 L282.53168,46.7389807 L291.195592,46.7389807 L292.424931,39.5385675 L301.674242,39.5385675 Z M300.269284,31.6356749 L293.82989,31.6356749 L295.644628,21.3911846 C296.288567,17.761708 296.932507,13.8980716 296.932507,13.8395317 L297.166667,13.8395317 C297.225207,13.8980716 297.810606,17.8202479 298.454545,21.4497245 L300.269284,31.6356749 Z M326.436639,32.1039945 L336.798209,5.76101928 L328.075758,5.76101928 L324.153581,17.0592287 C323.275482,19.5764463 322.631543,21.8595041 322.573003,21.9180441 L322.338843,21.9180441 C322.280303,21.8595041 321.636364,19.5764463 320.816804,17.0006887 L317.011708,5.76101928 L307.352617,5.76101928 L317.889807,32.1039945 L317.889807,46.7389807 L326.436639,46.7389807 L326.436639,32.1039945 Z" class="logo-network"></path>
  </svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>
        <li><a class="link" href="http://www.sondriotoday.it/cronaca/razionalizzazione-linee-elettriche.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Mostra consensi</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>               
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color">Canali</h5>
      
      <ul class="u-unstyled list-link">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                  <li><a class="link" href="/economia/">Economia</a><a class="link" href="/annunci/lavoro/" title="Offerte Lavoro Sondrio"> e  Lavoro</a></li>
            <li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
    
    <div class="unit size1of4 footer-col footer-site-link is-desktop">
      
      <h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://1.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-nord.gif" alt="Altri siti del Nord Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.monzatoday.it/" rel="nofollow">MonzaToday</a></li>
        
                
        <li><a class="link" href="http://www.milanotoday.it/" rel="nofollow">MilanoToday</a></li>
        
                
        <li><a class="link" href="http://www.bresciatoday.it/" rel="nofollow">BresciaToday</a></li>
        
                
        <li><a class="link" href="http://www.novaratoday.it/" rel="nofollow">NovaraToday</a></li>
        
                
        <li><a class="link" href="http://www.trentotoday.it/" rel="nofollow">TrentoToday</a></li>
        
                
        <li><a class="link" href="http://www.leccotoday.it/" rel="nofollow">LeccoToday</a></li>
        
         
        
      </ul>
        </div>
    
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="https://www.facebook.com/sondriotoday/" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.sondriotoday.it/cronaca/razionalizzazione-linee-elettriche.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="https://twitter.com/SondrioToday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.sondriotoday.it/cronaca/razionalizzazione-linee-elettriche.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.sondriotoday.it/cronaca/razionalizzazione-linee-elettriche.html#feed-icon"></use></svg></a>
        </li>
      </ul>
      
      
    
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/sondriotoday/id1203273587?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download SondrioToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.sondriotoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download SondrioToday Google PlayStore Android"></a> 
             </div>
      
    </div>
  </div> 
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="SondrioToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
<li class="network-item"> <a tabindex="-1" href="http://www.agrigentonotizie.it/" title="cronaca Agrigento"><b>Agrigento</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.anconatoday.it/" title="cronaca ancona"><b>Ancona</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.avellinotoday.it/" title="cronaca Avellino"><b>Avellino</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.baritoday.it/" title="cronaca Bari"><b>Bari</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.bolognatoday.it/" title="cronaca Bologna"><b>Bologna</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.bresciatoday.it/" title="cronaca Brescia"><b>Brescia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.brindisireport.it/" title="cronaca Brindisi"><b>Brindisi</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.casertanews.it/" title="cronaca Caserta"><b>Caserta</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.cataniatoday.it/" title="cronaca Catania"><b>Catania</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.cesenatoday.it/" title="cronaca Cesena"><b>Cesena</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.chietitoday.it/" title="cronaca Chieti"><b>Chieti</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.quicomo.it/" title="cronaca Como"><b>Como</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.firenzetoday.it/" title="cronaca Firenze"><b>Firenze</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.foggiatoday.it/" title="cronaca Foggia"><b>Foggia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.forlitoday.it/" title="cronaca Forli"><b>Forlì</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.frosinonetoday.it/" title="cronaca Frosinone"><b>Frosinone</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.genovatoday.it/" title="cronaca Genova"><b>Genova</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.lecceprima.it/" title="cronaca Lecce"><b>Lecce</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.latinatoday.it/" title="cronaca Latina"><b>Latina</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.leccotoday.it/" title="cronaca Lecco"><b>Lecco</b></a></li>   
 <li class="network-item"> <a tabindex="-1" href="http://www.milanotoday.it/" title="cronaca milano"><b>Milano</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.modenatoday.it/" title="cronaca Modena"><b>Modena</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.monzatoday.it/" title="cronaca Monza"><b>Monza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.napolitoday.it/" title="cronaca Napoli"><b>Napoli</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.novaratoday.it/" title="cronaca novara"><b>Novara</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.padovaoggi.it/" title="cronaca Padova"><b>Padova</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.palermotoday.it/" title="cronaca Palermo"><b>Palermo</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.parmatoday.it/" title="cronaca Parma"><b>Parma</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ilpescara.it/" title="cronaca Pescara"><b>Pescara</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ilpiacenza.it/" title="cronaca Piacenza"><b>Piacenza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.pisatoday.it/" title="cronaca Pisa"><b>Pisa</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.perugiatoday.it/" title="cronaca Perugia"><b>Perugia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ravennatoday.it/" title="cronaca Ravenna"><b>Ravenna</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.riminitoday.it/" title="cronaca Rimini"><b>Rimini</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.romatoday.it/" title="cronaca roma"><b>Roma</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.salernotoday.it/" title="cronaca Salerno"><b>Salerno</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.sondriotoday.it/" title="cronaca Sondrio"><b>Sondrio</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.trevisotoday.it/" title="cronaca Treviso"><b>Treviso</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.trentotoday.it/" title="cronaca Trento"><b>Trento</b></a></li>
 
 <li class="network-item"> <a tabindex="-1" href="http://www.ternitoday.it/" title="cronaca Terni"><b>Terni</b></a></li>
 
 <li class="network-item"> <a tabindex="-1" href="http://www.triesteprima.it/" title="cronaca Trieste"><b>Trieste</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.torinotoday.it/" title="cronaca Torino"><b>Torino</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.udinetoday.it/" title="cronaca Udine"><b>Udine</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.veneziatoday.it/" title="cronaca venezia e mestre"><b>Venezia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.veronasera.it/" title="cronaca verona"><b>Verona</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.vicenzatoday.it/" title="cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  
 <li class="network-item"> <a tabindex="-1" href="http://europa.today.it/" title="news Europa"><b>EuropaToday</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.sportpiacenza.it/" title="sport Piacenza"><b>SportPiacenza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.romagnaoggi.it/" title="cronaca Romagna"><b>RomagnaOggi</b></a></li>


<li role="separator" class="divider"></li>   
 <li class="size1of1">
  <a href="http://www.today.it" tabindex="-1">
   <img src="http://3.citynews.stgy.ovh/~shared/images/v2015/today-logo.png" alt="Today">
      <p class="text-sm"><em>Il meglio delle notizie dall'italia e dal mondo</em></p>
  </a>
 </li>

 <li role="separator" class="divider"></li>   
 <li class="size1of1">
     <a href="http://www.citynews.it" tabindex="-1">
       <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height: 28px" alt="">
      <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
     </a>
 </li>        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                © Copyright 2010-2018 - SondrioToday  supplemento al plurisettimanale telematico "Citynews" reg. tribunale di Roma n. 92/2010.
        P.iva 10786801000 
                      
        

        
        
      </p>
      
      
            
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    

<script type="text/javascript">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</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>SondrioToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-sondriotoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="https:\/\/www.facebook.com\/sondriotoday\/">https:\/\/www.facebook.com\/sondriotoday\/</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>






  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>

    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.sondriotoday.it/cronaca/razionalizzazione-linee-elettriche.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.sondriotoday.it/cronaca/razionalizzazione-linee-elettriche.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="http://citynews.it/signup/facebook/?iframe=1&token=8jeL2iUkHg8R28S4i2AgCni5YiBmPn3mnVdKnKlu4yqQXUqoEbEVdgmCuYUr7zx7SdhkRjeQf2pDLcf2Ex5rcDAF8ujkbIW4t9WHNwHOdTvoyu3E9iJhVf4LsbQSKtTCcGiwX34sO_EHDdvlnHqPMn5Ry_6Q6F19UQHv59PJYHUh9onI3kj5QtMmdYhb0IJ083fLDztaais5sD7M-7NCxLigFi7nBe9mSTTeW9_6aSHWauUh9AsHZ4oUtq2jZztNbAqans0&__frame~tgFQn3=twdCqZjQP4axDs3nvljxHGmiNlzl-t" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-sondriotoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

    

    


<script type="text/javascript" async="async">/*<![CDATA[*/
  var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/v2/cmp.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt);
(function(){var gdprAppliesGlobally=true;function addFrame(){if(!window.frames["__cmpLocator"])if(document.body){var body=document.body,iframe=document.createElement("iframe");iframe.style="display:none";iframe.name="__cmpLocator";body.appendChild(iframe)}else setTimeout(addFrame,5)}addFrame();function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json;if(msgIsString)json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};else json=event.data;if(json.__cmpCall){var i=
json.__cmpCall;window.__cmp(i.command,i.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":i.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,"*")})}}window.__cmp=function(c){var b=arguments;if(!b.length)return __cmp.a;else if(b[0]==="ping")b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);else if(c=="__cmp")return false;else{if(typeof __cmp.a==="undefined")__cmp.a=[];__cmp.a.push([].slice.apply(b))}};
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;window.__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener)window.addEventListener("message",cmpMsgHandler,false);else window.attachEvent("onmessage",cmpMsgHandler)})();


var sText = 'Questo sito fa parte del gruppo Citynews: proseguendo nella navigazione acconsenti al trattamento dei dati essenziali per il funzionamento del servizio. <a href=\"http://citynews.it/privacy\" target=\"_blank\">Maggiori informazioni</a>. Ti chiediamo anche il consenso per il trattamento esteso alla profilazione e per il trattamento tramite società terze. Potrai rivedere la tua scelta in qualsiasi momento, cliccando nel link \"<a href=\"http://citynews.it/privacy\" target=\"_blank\">Privacy</a>\" in fondo a tutte le pagine dei siti Citynews.';
window.__cmp('init', 
{
  'Initial Screen Title Text': 'Avviso Privacy',
  'Initial Screen Reject Button Text': 'Non Accetto',
  'Initial Screen Accept Button Text': 'Accetto',
  'Initial Screen Purpose Link Text': 'Mostra tutte le finalità di utilizzo',
  'Purpose Screen Title Text': 'Avviso Privacy',
  'Purpose Screen Header Title Text': 'Impostazioni sulla privacy',
  'Purpose Screen Body Text': sText,
  'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
  'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
  'Purpose Screen Cancel Button Text': 'Annullare',
  'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
  'Vendor Screen Title Text': 'Il rispetto della tua privacy è la nostra priorità',
  'Vendor Screen Body Text': sText,
  'Vendor Screen Accept All Button Text': 'Accettare tutto',
  'Vendor Screen Reject All Button Text': 'Rifiutare tutto',
  'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
  'Vendor Screen Cancel Button Text': 'Annullare',
  'Vendor Screen Save and Exit Button Text': 'Salve ed Esci',
  'Initial Screen Body Text': sText,
  'Initial Screen Body Text Option': 1,
  'Publisher Name': 'Citynews SpA',
  'Publisher Purpose IDs': [1,2,3,4,5],
  'UI Layout': 'banner',
  'No Option': false,
});
/*]]>*/</script>



<style type="text/css">/*<![CDATA[*/
.qc-cmp-ui-showing{overflow:auto!important;}
.qc-cmp-ui-container { background-color: transparent; bottom: 0; top: auto }
.qc-cmp-ui { background-color: rgba(0,0,0,.85); min-height: auto }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px; overflow: hidden }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #ffffff }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #ffffff }
.qc-cmp-beta-messaging { color: #ffffff; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #ffffff }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 40px; font-size: 11px; margin-bottom: 16px; border-color: #ffffff; background-color: #ffffff; color: #368bd6 }
.qc-cmp-buttons .qc-cmp-secondary-button { background-color: transparent; color: #ffffff }
.qc-cmp-toggle-off { background-color: transparent }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #ffffff; line-height: 40px }
.qc-cmp-alt-action:hover { color: #ffffff; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #ffffff }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 16px; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
}
/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(4.7E+1,1.26E+2,0163,1.04e+2,0141,1.14e+2,0145,0x64,057,1.0e+2,0157,057,0176,057,0143,0157,117,0x6e,0x74,4.7e+1,63,9.7E+1,9.7E+1,9.8e+1,0124,45,5.2e+1,0x4b,0123,68,1.16E+2,066,0145,6.5e+1,067,0x4A,0X31,0x4f,103,0X33,8.2E+1,112,0165,0125,116,0105,0X50,50,9.5E+1,109,68,0161,0165,0x54,54,115,8.4E+1,90)+_(0x77,0X39,0143,70,99,0x69,064,5.6e+1,0125,0x78,8.9E+1,1.22E+2,0X39,1.0E+2,0X72,065,57,0106,0152,0x2d,114,76,0115,50,6.6E+1,0x66,6.8e+1,0X5F,0x52,80,82,101,5.7E+1,83,1.13E+2,0X42,0X4F,0X77,5.1E+1,0x6F,0103,0X66,0x79,113,67,0162,5.2e+1,067,0X4b,0x79,5.5E+1,0X41,1.08E+2,0x42,8.1e+1,5.0E+1,0146,87,0157,0163)+_(1.15E+2,0x73,7.3E+1,0X33,6.6e+1,0117,0106,7.4E+1,6.5E+1,0X58,121,0X68,70,0110,0152,5.6e+1,0122,6.9E+1,055,84,81,0X66,1.02E+2,4.8E+1,0126,0170,9.0E+1,117,50)+_(1.0e+2,0146,8.0e+1,5.3E+1,8.5e+1,80,5.4e+1,0x5A,0x42,0117,0x34,0X4A,0171,0166,75,0X57,0X50,7.6e+1,5.1E+1,8.6e+1,1.11e+2,0151,111,0X4E,1.07e+2,7.4E+1,4.5e+1,8.2e+1,0X5a,1.01E+2,0x5F,50)+_(0165,80,1.22E+2,84,78,1.05E+2,0x4E,98,87,0111,1.01E+2,4.8E+1,060,0x61))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#47;&#126;&#115;&#x68;&#x61;&#x72;&#x65;&#100;&#47;&#100;&#x6F;&#47;&#126;&#47;&#99;&#x6F;&#117;&#110;&#116;&#47;&#x3f;&#119;&#110;&#74;&#97;&#115;&#x59;&#84;&#x49;&#121;&#80;&#x70;&#65;&#107;&#86;&#x62;&#75;&#x56;&#105;&#x38;&#x79;&#83;&#122;&#69;&#52;&#x37;&#77;&#x5f;&#65;&#x71;&#48;&#76;&#74;&#x53;&#x67;&#49;&#x62;&#66;&#88;&#89;&#x64;&#118;&#x50;&#x49;&#95;&#57;&#86;&#x56;&#45;&#x34;&#x4d;&#72;&#122;&#67;&#56;&#55;&#x4c;&#x38;&#55;&#x64;&#x6D;&#54;&#55;&#97;&#104;&#x34;&#122;&#122;&#75;&#115;&#101;&#71;&#x56;&#52;&#x50;&#57;&#x76;&#x61;&#73;&#121;&#88;&#102;&#116;&#x68;&#66;&#x77;&#x38;&#116;&#80;&#106;&#105;&#116;&#85;&#67;&#x31;&#53;&#x4B;&#x6F;&#65;&#109;&#50;&#x4e;&#x6e;&#x5f;&#x4e;&#76;&#68;&#x79;&#x68;&#x71;&#x66;&#122;&#55;&#81;&#83;&#106;&#x47;&#55;&#51;&#x4d;&#53;&#57;&#85;&#89;&#x39;&#102;&#x34;&#66;&#74;&#66;&#83;&#50;&#87;&#51;&#x32;&#98;&#x64;&#121;&#118;&#x38;&#77;&#100;&#86;&#48;&#x6B;&#x57;&#x75;&#66;&#118;&#83;&#80;&#88;&#x54;&#x7a;&#x50;&#82;&#78;&#82;&#116;&#x4b;&#x6e;&#x4e;&#x4C;&#122;&#x4b;&#111;&#x61;&#88;&#113;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">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</script>

<script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter28177104 = new Ya.Metrika({id:28177104, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/metrica.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/28177104" style="position:absolute; left:-9999px;" alt="" /></div></noscript>


<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) )
      return;
    
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734", cs_ucfr: "0" }); /* cs_ucfr: GDPR */
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cs_ucfr=0&cv=2.0&cj=1" width="1" height="1" alt="" />
</noscript>
<!-- End comScore Tag -->


<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
 var pvar = { cid: "citynews-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=citynews-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->


  </body>
  
</html>